Бентли Литтл - Дом

1 Бентли Литтл

Благодарю моих родителей, Ларри и Розанну, за дом, в котором я вырос, благодарю мою жену, Вай Сау, за дом, в котором я живу.

И благодарю также моего литературного агента Доминика Эйбла.

Это было долгов, странное десятилетие...

Но мы до сих пор вместе.

ПРОЛОГ

Калифорния

Последние восемь лет Тедди жил в здании аэровокзала. Он понимал, что это ненормально, что это своего рода фобия, но за все эти годы так и не нашел в себе сил покинуть территорию терминала. Он уже и не помнил, что вынудило его искать здесь убежище, но теперь это не имело значения. Это был его дом, это был его мир, и он был счастлив. Деньги он находил на полу, в отсеках для возврата монет в игровых автоматах и платных таксофонах. При необходимости мог заняться и попрошайничеством. Еду себе он покупал в кафетериях, в маленьких забегаловках типа "Пицца-Хат" и "Бургер-Кингз", рядами которых была уставлена вся территория вокзала. Шорты и майки он приобретал или воровал в сувенирных лавках. Он читал газеты, журналы и прочую печатную дребедень, которую люди покупали, чтобы скоротать время в ожидании своих самолетов, и оставляли на креслах за ненадобностью.
В здании аэровокзала было тепло, работали кондиционеры, оно было открыто двадцать четыре часа в сутки и всегда было полно людей - представителей самых различных слоев общества. Он никогда не испытывал скуки. Всегда можно было найти с кем поговорить - с одинокими путешественниками, ожидающими родственниками. Как правило, он первый заводил разговор, жадно впитывал очередную житейскую историю, сочинял какие-нибудь впечатляющие небылицы про себя, а затем откланивался, чувствуя себя немного богаче, чем до этой случайной встречи.
Он был, как говорится, "человеком из народа", и ничто не доставляло ему большей радости, чем общаться с народом, обзаводиться новыми знакомствами, говорить и слушать, жадно переживать ту жизнь, от которой он отказался.
Он старался следить за собой. Сменную одежду он держал в камере хранения, ежедневно переодевался, по ночам в туалетных комнатах устраивал мелкие постирушки, быстро сушил все под горячим ветром электросушилки для рук, обтирал тело мокрой губкой, мыл голову и укладывал волосы с помощью дорожного фена, приобретенного в той же сувенирной лавке. Если не считать тех моментов, когда ему приходилось просить милостыню, никто не мог бы заподозрить в нем бездомного бродягу, а поскольку обитал он тут весьма долго, то хорошо изучил распорядок рабочего дня, время смены дежурств, знал, когда сотрудники службы безопасности аэропорта отправляются патрулировать территорию и по каким маршрутам они ходят, с легкостью избегал тесных контактов с персоналом аэровокзала, а в то же время многие продавцы, уборщики и прочие аэропортовские служащие узнавали его и считали заядлым воздушным путешественником, в силу чего относились к нему с подчеркнутым уважением.
Однако с недавних пор он почувствовал, что его одиночество нарушено.
Что-то еще поселилось в аэропорту рядом с ним.
От одной этой мысли его прошибала дрожь. Ничего конкретного, никаких реальных доказательств, только странное чувство, что в его жизненное пространство вторгся еще один постоянный обитатель. Но этого было достаточно, чтобы вывести его из себя.
Что-то еще живет здесь.
Не кто-то, а что-то.
Он не мог понять, почему так решил, но был в этом уверен, и это пугало его. Он знал, что при необходимости может покинуть терминал, покинуть аэропорт, раствориться в хаосе каменных джунглей Лос-Анджелеса, но даже не хотел рассматривать такую возможность. С точки зрения логики, разума, это имело смысл, но эмоционально - совсем иное дело. Предрассудок или психоз, но он знал, что никогда не сможет покинуть терминал, и любой план, учитывающий эту возможность, отвергался с порога.
Следовательно, он заперт здесь,
кто бы и что бы ни поселилось в аэровокзале вместе с ним.
В светлое время суток эта мысль его не беспокоила. Но по ночам, когда толпы народа редеют, лампы горят вполнакала и внешний мир скрывается во мраке...
Его передернуло.
Как-то на прошлой неделе, наскоро помыв голову, он вернулся из туалетной комнаты к своему креслу у стеклянной восточной стены крыла авиакомпании "Дельта" и обнаружил свои журналы не на месте. Причем их не просто сдвинули, в них явно и откровенно копались. Страница в "Ньюсуик", которую он заложил, оказалась вырвана, "Плейбой", который он обычно прятал среди прочей периодики, оказался наверху и к тому же раскрыт на центральном развороте, а журнал "Пипл" попросту сброшен на пол. За последний час в этом крыле терминала не было ни души. На пути из туалета ему тоже никто не встретился, но доказательство было очевидным, поэтому он торопливо собрал свои вещички и поспешил перебраться в более обитаемую секцию вокзала.
В следующий вечер у него не было с собой ни газет, ни журналов, он как раз собрался устроиться перекусить, как вдруг заметил в том ряду кресел, к которому направлялся, веер разбросанных журналов - "Оружие и снаряжение", "Охота", "Американский охотник", "Охотник и добыча". На ковровом покрытии перед креслами с помощью растаявшего вишневого мороженого была изображена кровавая когтистая лапа, а рядом - зубастая ухмылка.
Оно начало за ним охоту.
Это следовало рассматривать как предупреждение, решил Тедди. Или начало игры, в которую его втягивали. В любом случае это ему решительно не понравилось. Торопливо собирая свои вещи, он обратил внимание, что эта секция терминала быстро пустеет, а за окнами - глубокая, непроглядная ночь. В гигантском окне, которое выходило на взлетную полосу, он увидел свое отражение - призрак на черном фоне, и размытость собственных очертаний заставила его еще больше нервничать, заставила подумать о себе как о покойнике.
Чуть не бегом он ринулся в торговый сектор. С момента первого предупреждения он старался держаться поближе к людям, поближе к свету. Сотрудники безопасности уже несколько раз с подозрением поглядывали в его сторону, он понимал, что рискует своим положением, рискует засветиться, но ничего не мог поделать. Он боялся оказаться в одиночестве.
Боялся того, что может напасть на него.
Боялся того, что оно может с ним сделать.
Он обернулся на ходу. В дальнем конце погруженного в сумрак крыла, рядом с пустой стойкой, где обычно идет регистрация на рейсы компании "Пан-Ам", он заметил черную тень, подвижный бесформенный сгусток мрака, который вырвался из-за пустой стойки регистрации и метнулся по коридору к тому креслу, в которое он намеревался сесть.
Он побежал. Пот заливал глаза, сердце колотилось как бешеное. В мозгу засела абсурдная, но неотвязная мысль - эта тень, эта тварь, этот монстр, это черт-знает-что увидело его, гонится за ним, намерено поймать его и сожрать прямо перед буфетной стойкой.
Однако ему беспрепятственно удалось добраться до кафетерия, увидеть охранника, кассиршу, бизнесмена, читающего газету за маленьким столиком, молодую пару, старающуюся успокоить расплакавшегося младенца... Он обернулся. В полумраке пустого крыла не было ничего необычного.
Тяжело дыша и все еще не в силах унять дрожь, он подошел к стойке. Попросив у буфетчицы стакан воды и утирая ладонью обильный пот со лба, он заметил, как та обменялась быстрым взглядом с охранником, тут же сунул руку в карман, проверяя, хватит ли мелочи, и поменял заказ на чашечку кофе.
Кофе ему на самом деле не хотелось, но нужно было присесть, постараться восстановить душевное равновесие, нужно было побыть на людях, поэтому он поблагодарил женщину и нашел себе местечко в закутке, рядом с горой использованных подносов.
Черт побери, что происходит? Может, он начал сходить с ума? Возможно. Он отнюдь не был склонен считать себя самым нормальным человеком на свете. В то же время он был уверен, что это не галлюцинация, что ему не привиделось. Нечто действительно копалось в его журналах, нечто действительно нарисовало на полу эту картинку.
И он действительно видел черную тень.
Он поднял голову от своего пластмассового столика на тонких ножках. Охранник по-прежнему смотрел в его сторону, и он подумал, что надо бы срочно посмотреть в зеркало, чтобы привести себя в надлежащий вид. Он не мог позволить разрушить сложившуюся жизнь, пустить на ветер плоды почти десятилетних усилий по организации собственного существования просто из-за того, что чего-то испугался.
Из-за того, что нечто за ним охотится.
Туалетные комнаты располагались по соседству с кафетерием. Оставив на стуле газету и портфель, отодвинув кофе, он поднялся из-за стола и направился в мужскую комнату.
- Присмотрите за моими вещами, - своим самым респектабельным голосом Важного Путешественника попросил он буфетчицу.
- Разумеется, - с улыбкой кивнула та.
- Спасибо.
Он уже почувствовал себя немного лучше. Маска была на месте, на людях он чувствовал себя спокойно и уютно. Он зашел в туалет и первым делом посмотрелся в зеркало. Сегодня он еще не брился, щеки уже слегка посерели от проступившей щетины, но главная проблема была в слипшихся от пота волосах. Он достал расческу, намочил ее под краном и поправил волосы.
Гораздо лучше.
Внезапно почувствовав позыв, он подошел к ближайшему писсуару, расстегнул ширинку...
...и краем глаза заметил мелькнувшую черную тень.
Она появилась на долю секунды, в одном из зеркал, но он мгновенно обернулся, машинально застегнув молнию, и почувствовал, как сразу же пересохло во рту, а сердце начало колотиться по-прежнему.
Холодная рука легла ему на плечо.
- Нет! - вскрикнул он, дико озираясь.
Но никого не увидел.
И со всех ног ринулся прочь из туалетной комнаты.

Вайоминг

Мать бы сказала, что это знак, и Пэтти скорее всего не стала бы с ней спорить. Хьюб, конечно, поднял бы ее на смех, услышав такое, высмеял бы и ее, и мать, и все их семейство, посоветовал бы вернуться в двадцатый век, но Хьюб знает гораздо меньше, чем ему кажется. Наука может объяснить многое, но многое она объяснить не может, и Пэтти была не настолько ограниченна, чтобы автоматически отметать все, что противоречит ее сложившимся представлениям.
Она пристально посмотрела на ворону, усевшуюся на мусорном баке. Ворона столь же пристально посмотрела в ответ и моргнула.
Она появилась, когда Пэтти вышла повесить стираное белье на веревку - самая крупная ворона, которую ей когда-либо приходилось видеть, - и не улетела при ее приближении, а продолжала сидеть и наблюдать, как она развешивала трусы, носки, полотенца. Она шуганула ее, даже топнула ногой и сделала угрожающее движение, но ворона не испугалась. Похоже, ворона понимала, что ей ничего не угрожает, и не собиралась менять свои планы, не собиралась никуда улетать прежде, чем исполнит то, что намеревалась исполнить.
Пэтти не понимала, что бы это могло значить, но не могла отделаться от мысли, что черная птица пытается предупредить ее, что она оказалась здесь специально, чтобы передать нечто важное, и ей оставалось только догадаться, что именно.
Жаль, что матери нет рядом.
Пэтти еще несколько секунд пристально глядела на ворону, после чего пошла мимо нее к дому. Надо позвонить матери. Совершенно верно. Надо описать ей ворону, восстановить в точности последовательность событий. Может быть, мать сможет сообразить, что бы это значило.
Ворона каркнула, когда Пэтти вошла в дом. И два раза подряд - в тот момент, когда она сняла трубку телефона, стоявшего на кухне.
Теперь она пожалела, что и Хьюба нет рядом. Он попытался бы каким-нибудь хитрым образом объяснить точное совпадение по времени вороньих криков и последних поступков, хотя Пэтти сомневалась, что даже ему удалось бы установить тут какую-нибудь логическую связь.
Линия была занята. В тот момент, когда Пэтти положила трубку, послышался еще один короткий крик вороны. Она открыла заднюю дверь проверить, на месте ли птица, но не увидела ее. Пэтти вышла на крыльцо, торопливо обежала вокруг дома - вороны нигде не было. Ни на крыше, ни на крыльце, ни на земле, ни на окрестных деревьях. В небе вообще не было ни одной птицы. Словно они все вдруг испарились.
Она поднялась по ступенькам парадного крыльца и еще раз оглянулась. Вдали вздымался Тетонский горный массив; его пики, покрытые вечными снегами, сливались с блеклым, почти белым осенним небом. Прямо от дома начиналось пастбище, за ним простирались обширные луга, густо поросшие высокой, бурой, местами уже пожухлой травой. Луга уходили вдаль, постепенно поднимаясь выше и незаметно переходя в лесистые склоны холмов.
Она взглянула направо, мимо гаража, расположенного по соседству с домом, но над проезжей дорогой не висело ни единого облачка пыли.
Хоть бы Хьюб побыстрее возвращался! Ему надо было съездить в город за кофе и хлебной мукой, но что-то он уж очень долго этим занимается. Хоть бы мотор снова не сломался! Меньше всего им сейчас нужен очередной счет от автомеханика. Они и так с июля расплачиваются за водяной насос. Если еще что-нибудь сломается, они просто не справятся. Тем более в преддверии зимы.
Пэтти вошла в дом, автоматически обтерев подошвы туфель о специальную решетку, хотя и не ступала ни по какой грязи. Он прошла в гостиную, где на маленьком дубовом столике рядом с диваном стоял еще один телефонный аппарат, и уже собралась набрать номер матери, как краем глаза сквозь сетчатую дверь заметила снаружи какое-то движение. Она медленно положила трубку на рычаг и вернулась к порогу.
Ей было видно, как они спускаются с гор. Многие дюжины. Они напоминали небольшую армию, скатывающуюся с холмов на луга.
Маленькая армия.
Поскольку все бегущие были ростом с ребенка. Это было видно даже отсюда. Только это были не дети. Что-то в строении тел, в том, как они двигались, указывало ей на то, что они старше.
Гораздо старше.
Они достигли границы высокой травы и исчезли в ней; теперь были видны только волны, словно от узкой полосы ветра, бегущей по середине луга.
Кто это? Гномы? Эльфы? Во всяком случае, нечто сверхъестественное. Не карлики, не лилипуты, не дети. Даже с такого расстояния была видна их странность, их чуждость. Это были не люди.
Она следила за волнами, раскачивающими высокие травы. Узкий поток стремился прямо к ее дому. Она не сделала пока попытки бежать и вдруг поняла, что боится не так сильно, как следовало бы.
Но все изменилось.
Трава на краю пастбища разметалась, и они выскочили на открытое пространство. Каждый сжимал в руке оружие - бейсбольные биты, на которые были насажены черепа, копыта или кости животных. Выглядели они как раскрашенные клоуны: красные носы, белые лица, яркие губы, волосы всех цветов радуги.
Только она не была уверена, что это раскраска.
Они продолжали выскакивать из высокой травы на открытое пространство. Пять. Десять. Пятнадцать. Двадцать. Ничто их не удерживало, короткие ножки резво несли их по полю. Вот они обежали гору булыжников в центре пастбища, вот начали перепрыгивать через невысокую изгородь, которую соорудил Хьюб для защиты от коров. Их сопровождало нечто, напоминающее рой насекомых. Может, пчел, а может, жуков.
Пэтти захлопнула входную дверь и заперла ее. Но в тот же момент поняла, что дом не гарантирует безопасности. Единственное спасение - бежать, убраться как можно дальше, пока они будут окружать дом, и надеяться, что этот процесс их немного задержит. Она не представляла, кто они и что им нужно, но чувствовала, что ничего хорошего от них ждать не приходится, и не считала себя настолько глупой, чтобы вот так просто остаться здесь и наблюдать за их приближением, вместо того чтобы спасаться бегством.
Вот о чем говорило появление вороны, догадалась она. Ворона была знаком, предупреждением, и ей, вероятно, удалось бы истолковать его, уделяй она в свое время больше внимания материнским наставлениям, а не мальчикам.
Это в высшей мере справедливое замечание промелькнуло в мозгу, пока она мчалась сквозь дом, выскакивала через заднюю дверь и запирала ее за собой. Критика собственных провинностей и недостатков, анализ задним числом ошибок и оплошностей. Если бы подумать об этом раньше, если бы она вела себя по-другому, можно было бы избежать нынешней весьма неприятной ситуации... Хотя она сомневалась, что дело именно в этом.
Она не в состоянии убежать от них. Это она чувствовала. Поэтому метнулась к амбару, думая, что если удастся спрятаться в старом погребе и запереться там изнутри, то можно спастись. Дом сейчас находился между ней и этими созданиями, и она надеялась, что под его прикрытием удастся успеть незаметно спрятаться в погребе, но еще раньше, чем смогла добежать до амбара, она услышала за спиной стук костей. Рычание и хриплое дыхание. Она на бегу обернулась через плечо. Они настигали ее, скорость их движения превышала человеческие возможности. Стремительный поток обогнул дом, захлестнул участок. Маленькие ручки схватили ее за бедра, стараясь раздвинуть ноги и вцепиться в пах. Они кишмя кишели вокруг, тянули к земле, она споткнулась об одного из них и упала лицом вперед. Один, судя по повадкам - лидер, взобрался на пень рядом с развешенным для сушки бельем и в нетерпении подпрыгивал, размахивая чем-то, напоминающим маракас <Маракас - музыкальный инструмент эстрадного оркестра, род погремушки.>, сделанный из черепа крысы.
Создания вблизи оказались еще меньше, чем она думала, не выше двух футов ростом, но все крепко сбитые и вооруженные, а главное - их было слишком много. Они перевернули ее на спину, один держал за голову, по двое навалились на руки, еще по двое - на ноги, стремясь их раздвинуть как можно шире.
Один продолжал хватать ее за промежность.
Она зарыдала, забилась в истерике, но и сквозь слезы не могла не заметить, что этих тварей сопровождал отнюдь не рой пчел или жуков, а полчища мошкары. Причем мошкара была какой-то странной, пугающей, совершенно не похожей на обычных земных насекомых.
Бабочка с лицом плачущего младенца устроилась у нее на носу, плюнула и улетела.
Она понимала, что сейчас погибнет, и отчаянно заорала изо всех сил в надежде, что кто-нибудь - возвращающийся Хьюб, проходящий пешеход, соседский фермер - может услышать ее, но клоунообразным монстрам, казалось, не было никакого дела до ее воплей. Они даже не пытались заткнуть ей рот. Они позволяли ей орать, и их полное равнодушие, их уверенность, что никто не придет на помощь, более чем что-либо иное убеждали в полной безнадежности ее участи.
Создание, державшее ее за голову слева, вдруг открыло зеленогубый рот. Послышались фортепьянные аккорды.
Тот, с крысиным черепом, продолжал прыгать на пне, тыкать в ее сторону и орать, при этом он издавал звуки струнного квартета.
У нее больше не было сил вопить, она только рыдала, заливаясь слезами и соплями, которые не было возможности утереть.
На грудь ей положили череп опоссума.
Словно во сне она услышала шум мотора грузовика Хьюба, подъезжающего к дому. Хлопнула дверца. Он громко позвал ее по имени. На долю секунды мелькнула мысль заорать что есть мочи, предупредить об опасности, крикнуть, чтобы убирался побыстрее, пока цел. Но любовь ее была не столь альтруистичной; ей не хотелось погибать тут одной, в окружении этих монстров. Она хотела чтобы муж спас ее и громко позвала его.
- Хьюб!
- Пэтти!
- Хьюб!
Она хотела сказать еще что-то, хотела передать дополнительную информацию, крикнуть, чтобы схватил свой дробовик и разнес всю эту братию к чертям собачьим, но мозг и губы отказывались повиноваться, и она просто продолжала истерически выкрикивать его имя.
- Хьюб! Хьюб!
Ее приподняли, наклонили вперед, чтобы она смогла увидеть, как ее муж выскакивает из-за угла дома и врезается в стену из маленьких клоунов. Они мгновенно облепили его голову, грудь, повисли на руках и ногах и повалили на землю. Взметнулось оружие - кости, бейсбольные биты, черепа, конские копыта.
Тот, на пне, яростно прыгал, призывая к убийству Хьюба голосом струнного квартета.
Они забили его насмерть под звуки симфонии.

Мичиган

Это была настоящая жизнь.
Дженнингс пробирался вслед за егерем через густой кустарник, держа лук на изготовку. В прошлом году он возил Глорию в Палм-Спрингс, в позапрошлом - на Гавайи, но в этом, слава Богу, ему удалось настоять на своем, и они купили тайм-шер в Северном Мичигане. Он вознамерился в кои-то веки удовлетворить собственное желание, и если из этого следовало, что Глории придется либо сидеть перед телевизором в домике, либо шататься по единственному универмагу этого занюханного городка, значит, так тому и быть.
На двухнедельное пребывание он заказал несколько коротких охотничьих вылазок. Одна однодневная утиная охота. Одна охота на медведя, с ночевкой.
И эта.
Трехдневная охота с луком.
Из всех трех последняя виделась ему самой лучшей, самой увлекательной. Он никогда раньше не охотился с луком и стрелами, и хотя потребовалось определенное время для освоения специфики и возможностей нового вида спорта, егерь Том сказал, что он будто создан для этого. Он сам это чувствовал и находил, что охота с луком имеет дополнительные преимущества. Она давала возможность ощутить более полную слитность с природой, почувствовать себя органичной частью лесной жизни, а не дилетантом-интервентом, и это придавало особое удовольствие процессу охоты. Привносило дополнительное возбуждение. Пусть они пока не могли похвастаться ни одним трофеем, даже промахи волновали больше, чем иные удачи ружейной охоты.
Их было четверо - Том, он сам, Джуд Вайс, отставной шериф из Аризоны, и Уэбб Дебойяр, авиадиспетчер из Орландо, Флорида. Джуд с Уэббом остались в лагере, а Том повел его одного по следу оленя. В случае удачи открывалась перспектива водрузить дома над камином рога поваленного зверя.
Они шли по следам оленя, здорового быка, уже с полудня. По часам Дженнингса уже перевалило за три. Как быстро течет время, однако. Находиться здесь, ощущать свое слияние с природой - одно удовольствие. Он не мог припомнить, когда еще чувствовал себя так хорошо.
Внезапно Том вскинул руку, призывая его остановиться.
Дженнингс замер и проследил за взглядом егеря.
Олень.
Животное неподвижно стояло в густом кустарнике за огромной засохшей елью. Дженнингс вполне мог бы и не заметить его, ломиться дальше, спугнуть зверя, и момент для выстрела был бы упущен, но Том ориентировался в лесу, как на своей ладони, поэтому и успел его засечь.
От резкого выброса адреналина вскипела кровь. Нервничая и стараясь вести себя как можно тише, он переместил лук, заправил стрелу и натянул тетиву. План был прост: он стреляет в оленя, и если не убьет наповал, Том должен завершить дело.
Когда они обговаривали это на кордоне, перед выходом, Дженнингсу были несколько неприятны подробности, однако сейчас сама идея кинуться на животное с огромным охотничьим ножом, вступить с ним в рукопашный бой и вырезать его сердце показалась ему вершиной жизненного опыта, и ему захотелось, чтобы Том научил его, как это делается. Олень шевельнулся, поднял голову, посмотрел в его сторону.
- Давай! - крикнул Том. Дженнингс "нацелил стрелу и отпустил тетиву. Ему удалось свалить оленя с первого выстрела. Том, выставив нож, моментально рванулся вперед, ломая на своем пути мелкий подрост и кустарник. Дженнингс, не думая, кинулся следом за егерем, который уже навалился на животное и располосовал брюхо.
Покрытая шерстью шкура раздалась, содержимое желудка вывалилось наружу.
Из разверстой раны появилось тело его отца. Дженнингс уронил лук и отшатнулся. В глотке мгновенно пересохло. Том тоже отпрыгнул прочь от животного с выражением ужаса и непередаваемого страха на лице. С ножа все еще капала кровь; он крепко сжимал рукоятку, направив лезвие от себя.
Дженнингс почувствовал горячее сырое тепло между ног и понял, что обмочил штаны. Хотелось заорать, но не было сил. Ни он, ни Том до сих пор не произнесли ни слова, ни звука.
Отец встал на ноги. Он был в костюме, но и костюм, и лицо были полностью покрыты кровью и чем-то липким. Он оказался гораздо меньше, чем был при жизни, почти карликом. Но при этом совсем не постарел или по крайней мере возраст никак не отразился на его внешности. Первоначальной мыслью Дженнингса было, что отец не умер, что они похоронили другого мужчину, но он зрительно прекрасно помнил тело отца и был уверен, что отец давно мертв, а это.., какой-то монстр.
Отец, сделав пару шагов от вспоротого оленя, первым делом бросился в сторону Тома. Егерь попытался отмахнуться ножом, но реакция оказалась странно замедленной, и нож впустую сверкнул в воздухе.
Шея Тома была свернута одним мощным и быстрым движением. После этого отец быстро развернулся и с безумной ухмылкой двинулся через небольшую поляну в его сторону.
Зубы его были в оленьей крови.
Дженнингс попытался было рвануть к лагерю, натыкаясь на деревья и кустарники... Но отец настиг его раньше, чем он успел преодолеть несколько футов. Одним мощным толчком Дженнингс был сбит с ног; он упал и ощутил на спине тяжкий вес компактного отцовского тела. Крепкие ладони обвили ему шею, сильные пальцы впились в горло.
Отец! - хотелось крикнуть ему.
Но воздух из легких уже не поступал в горло, окружающий мир поблек, и он погрузился во мрак.

Нью-Йорк

Шелли вышла из ванной и посмотрела на Сэма, уже устроившегося в постели. Он оторвал взгляд от журнала и нежно улыбнулся. Она отвернулась. С возрастом он стал жутко сентиментальным, и это все больше ее начинало раздражать. Он стал плакать над кинофильмами - схематичными, примитивными, рассчитанно бьющими по нервам киношками, очевидными в своей преднамеренной сентиментальности даже для нее, - и было неприятно слышать его легкие всхлипывания, видеть, как он одним пальцем стирает влагу, скопившуюся в уголках глаз. Он не плакал, когда умер Дэвид, не плакал, когда хоронил своих родителей, зато теперь вовсю лил слезы над небрежно прописанными характерами, искусственно воткнутыми в позорно натянутые сюжеты.
Порой она задумывалась, почему она вышла за него замуж.
Встряхнув головой, Шелли подошла к туалетному столику, достала расческу и...
...увидела в зеркале другое лицо.
Она поморгала, зажмурилась. Потом отвела взгляд в сторону и посмотрела вновь. Лицо было на том же месте - лицо древней старухи с невероятно морщинистой пергаментной кожей. Темные глаза смотрели злыми щелочками, почти безгубый рот кривился в жестокой ухмылке.
Мэри Уорт.
Шелли отшатнулась. В горле пересохло. Но она не могла отвести глаз. Она видела перед собой в зеркальном отражении всю комнату, Сэма, полусидящего на постели и опирающегося спиной на изголовье кровати с журналом в руках. На переднем плане, как бы с другой стороны туалетного столика, маячило лицо, вперившее в нее свой злобный, напряженный взгляд. Сначала ей показалось, что у него нет тела, но чем дольше она всматривалась, тем больше видела и теперь уже могла отчетливо различить сгорбленные плечи под черным халатом, хотя и не могла сказать наверняка, сразу ли было это тело или оно материализовалось у нее на глазах.

1 Следующая страница


Дом 2

Мэри Уорт.
Это было то самое лицо, которое она представляла себе много лет назад, когда с сестрами и приятелями устраивала ночные посиделки с забавами, знакомыми каждой американской школьнице. "Мэри Уорт" была их самой любимой, они строго по очереди подходили к зеркалу, закрывали глаза и повторяли - "Мэри Уорт, Мэри Уорт, Мэри Уорт...". Суть заключалась в том, что если повторить имя сто раз, она появится. Ни у кого из них не хватало храбрости досчитать до ста; каждая с визгом и писком бегом бросалась в постель или в спальный мешок примерно на сороковом, сорок пятом повторе, и она сама всегда намеренно останавливалась, не доходя до пятидесяти, несмотря на то, что потом сообщалось сестрам и подружкам, потому что и это число казалось ей достаточно магическим и она боялась, что Мэри Уорт уже на этом этапе может частично показаться, а видеть ее ей совершенно не хотелось.
Шелли уже не помнила, кто научил ее этому ритуалу, где она впервые об этом услышала, равно как не помнила, доводилось ли ей видеть где-либо изображение Мэри Уорт или хотя бы встречать ее описание. Единственное, что она знала, - Мэри Уорт очень старая и очень страшная.
Но теперь она поняла, что лицо в зеркале точь-в-точь похоже на лицо Мэри Уорт, которое она себе представляла в детстве.
Шелли уставилась в зеркало и моргнула.
Где же ее собственное отражение?
До последней секунды она как-то об этом не задумывалась. Вся остальная комната совершенно отчетливо отражалась в зеркале, не было только ее самой.
Ее место заняла Мэри Уорт.
Если раньше она ощущала испуг, то теперь ее охватил невыразимый страх; с нарастающим ужасом она наблюдала за тем, как старая карга извлекает из складок халата длинный серебристый нож, крепко обхватив чернеющую рукоятку костлявыми морщинистыми пальцами. Шелли быстро обернулась, чтобы убедиться, что никакой реальной Мэри Уорт нет и в помине, потом оглядела себя, проверяя, не появилось ли на ней самой чего-либо лишнего, не одета ли она сама в черный халат и не вытаскивает ли из его складок непонятного происхождения нож.
Нет.
Но в зеркале она по-прежнему видела не себя, а Мэри Уорт, чья кривая ухмылка стала еще шире, неторопливо поворачивающуюся, сжимающую в руке нож и направляющуюся к кровати, в которой лежит читающий журнал Сэм.
Шелли видела в зеркале, как старая ведьма начала размахивать ножом, и аж подпрыгнула, услышав за спиной душераздирающий вопль Сэма.
В комнате не было никакой Мэри Уорт, однако Сэм корчился и метался с криками по кровати, на груди, на бедрах вспыхивали алые полосы, кровь била фонтанами или лилась ручьями в зависимости от того, куда попадал нож; кровь уже залила простыни, упавший на пол журнал, подушки, спинку кровати, ночной столик, индийский ковер, постеленный на деревянном полу.
Не слышно было ни малейшего звука, кроме душераздирающих воплей Сэма, и это, может быть, было самым страшным. В зеркале Мэри Уорт смеялась, вскрикивала, но Шелли ничего не слышала. Ее голос, если таковой у нее был, остался там, за стеклом зеркала, слышимый только в том мире; действия проявлялись в реальной спальне, а тело и голос - нет.
Как сюда попала Мэри Уорт? Никто не произносил ее имени.
Тут был какой-то провал. Шелли могла согласиться с возможностью материализации злых духов, но ни за что бы не поверила, что Мэри Уорт способна появиться сама по себе, не будучи вызванной. Так не бывает, так не должно быть, и если та история, которую ей поведали, и является частью детской игры, во всех легендах должно быть зерно истины.
Сэм перестал кричать. Он умер, но Мэри Уорт продолжала полосовать его, безжизненное тело дергалось на постели от силы ее ножевых ударов.
Шелли тоже не кричала. Она не ударилась в панику, не перепугалась, вероятно, она находилась в шоке, поэтому убийство Сэма не казалось ей таким кошмаром и ужасом, как должно было быть. На самом деле она ощущала некую отстраненность; сцена, развернувшаяся рядом с ней, в ее спальне, казалась ей примерно такой же плоской, не имеющей к ней отношения, как события на экране телевизора, неким абстрактным отражением в зеркале, если не считать, конечно, пугающего образа Мэри Уорт.
Мэри Уорт.
Даже это чудище теперь казалось не таким страшным, как раньше. Шелли стала уже привыкать к этой карге, и уже мелькнула мысль, не вызвала ли она сама эту старуху, не пожелала ли подсознательно ее появления для исполнения того, что она совершила.
Нет.
Они с Сэмом охладели друг к другу. Может, она даже больше и не любила его. Но никогда в самых невероятных фантазиях не могла пожелать ему смерти. Это все - Мэри Уорт, не она.
Но обвинят в этом ее.
Эта мысль поразила ее как молния. Она еще раз бросила взгляд на постель, увидела окровавленное тело мужа, широко вспоротую грудную клетку, так что среди клочков кожи и мышц виднелись какие-то внутренние органы...
И снова посмотрела в зеркало.
В зеркале Мэри Уорт стояла на своем прежнем месте, с другой стороны туалетного столика, и смотрела на нее.
Смотрела и улыбалась.

ЧАСТЬ 1
СНАРУЖИ

Глава 1
ДЭНИЭЛ

- Просыпайся!
Дэниэл услышал голос жены, почувствовал на плече ее ласковую руку, но он уже давно отвык так рано вставать, и тело сопротивлялось. Он застонал, перевернулся на другой бок и поглубже зарылся в одеяло.
- У тебя же в десять собеседование. - Под внешне благодушной интонацией он уловил вполне конкретный подтекст, в результате чего глубоко вздохнул, отбросил одеяло и спустил ноги с кровати.
Марго уже была одета для работы.
- Извини, - проговорила она, стоя рядом с кроватью, - но я уезжаю, по дороге заброшу Тони и хочу удостовериться, что ты уже встал. Иначе ничего не получится.
- Уже встаю. - В подтверждение он поднялся и потянулся поцеловать ее, но она сморщила носик и отпрянула.
- Не приставай.
- Это любовь.
- Рассказывай! - Она легко чмокнула его в щеку. - Позвони мне на работу после собеседования. Я буду волноваться.
- Я бы и сам мог отвезти Тони, - заметил он, подбирая с пола штаны.
- Тебе не по пути. А кроме того, у меня больше времени. - Она двинулась прочь из спальни. - Я тебе всерьез насчет приставаний. Ничто не способствует потере работы больше, чем дурные манеры и дурное дыхание.
Он вышел за ней в гостиную. Тони уже ждал у дверей с рюкзачком в руке. Все шторы были раздвинуты; на улице человек пять одинаково одетых подростков стояли, облокотившись на низкий кирпичный заборчик, отгораживающий зеленую часть их двора от тротуара. Один из них, бритый наголо, докурил сигарету, затушил окурок о забор и щелчком отправил его к ним во двор.
Марго, видимо, заметила выражение лица Дэниэла, потому что свела брови и подняла указательный палец.
- Не связывайся с этими мальчишками. Нам здесь жить, а Тони ходить в эту школу. Что-нибудь сделаешь, а они на нем отыграются.
Тони ничего не сказал, но умоляющие глаза сына яснее слов говорили, что он на сто процентов согласен с матерью.
- Ладно, - кивнул Дэниэл.
Он посмотрел, как они вышли во двор, помахал им вслед, захлопнул и запер дверь и только после этого направился в ванную принимать душ.
Сильный напор горячей воды приятно массировал вялое со сна тело. Ванную заволокли клубы пара; он позволил себе постоять под душем дольше, чем необходимо, наслаждаясь ощущением тепла и комфорта.
Уже больше года прошло с тех пор, как он попал под сокращение штатов и был вынужден покинуть свое последнее место работы в "Томсон Индастриз". Хотя в вечерних теленовостях регулярно сообщалось о росте основных экономических показателей и постоянном подъеме котировок на фондовых рынках, для себя лично он не видел никаких перспектив в поисках работы ни в ближайшем, ни в отдаленном будущем. За последние тринадцать месяцев он побывал во всех бюро по трудоустройству Филадельфии и пригородов - с одинаковым результатом. Рынок был перенасыщен такими же, как он, безработными сотрудниками среднего звена, претендующими на одни и те же позиции.
Не раз он подумывал о том, чтобы куда-нибудь уехать, но Марго пока еще работала, пока еще регулярно получала зарплату, а главное - этот дом, в котором они жили и который был их единственным реальным имуществом. Он был их якорем, приобретенным, оплаченным и доставшимся им целиком и полностью от ее родителей. Даже если Пенсильвания и не являлась его любимым штатом, то в самом крайнем случае, когда хуже уже будет некуда, когда Марго потеряет работу, им нечем будет платить за телефон, газ и электричество, у них всегда останется возможность постелить в гостиной спальные мешки, сбиться в кучку и жевать крекеры, наворованные из вазочек на стойках ресторанных баров.
Он улыбнулся, удивленный неожиданным ходом мыслей, и выключил душ. Как постоянно твердила Марго, нельзя быть таким мелодраматичным.
Впрочем, он всегда был мелодраматичен.
Это поддерживало интерес к жизни.
Дэниэл вытерся, побрился, почистил зубы, причесался, оделся. В костюме он выглядел консервативно, презентабельно, респектабельно. Он подошел к зеркалу, подтянул галстук, порепетировал улыбку. На сегодняшний день он не возлагал каких-то особых надежд. Тот факт, что с ним захотели побеседовать, вместо того чтобы сразу дать от ворот поворот, был, конечно, неплохим признаком, но в поисках работы он прошел уже десятки подобных собеседований, и все они пока заканчивались безрезультатно.
Впрочем, его вообще уже давно не приглашали ни на какие собеседования, и нынешнее, как минимум, можно рассматривать как тренировку для поддержания формы.
Он приехал в деловую часть Филадельфии и зарулил на подземную стоянку под "Бронсон Билдинг". За это пришлось выложить пять баксов. Фирма по производству программных продуктов "Каттинг Эйдж" занимала три верхних этажа здания. Поднимаясь на лифте, он успел мазнуть гигиенической помадой по вдруг пересохшим губам. Металлические двери раздвинулись.
Его немедленно проводили в кабинет для работы с посетителями. Молодая, преуспевающего вида женщина, явно не более года как окончившая колледж, представилась директором по работе с персоналом. Она пригласила его устраиваться в мягком, широком кресле напротив ее рабочего стола, после чего они около получаса очень мило побеседовали. Да, это было собеседование, но по форме более напоминающее непринужденный разговор, и Дэниэл поймал себя на том, что ему нравится такой свободный, неформальный подход. Собственно, о работе они практически не говорили; женщина в основном интересовалась им самим, его жизнью, его интересами, но он прекрасно понимал, что она таким образом формирует для себя представление о его личности, и был доволен, когда наконец это закончилось.
- Думаю, вы нам подходите, - сказала она, вставая из-за стола. - У вас есть индивидуальная мотивация, самостоятельность мышления, убеждена - вы способны на многое. Теперь я хочу представить вас президенту нашей фирмы.
Они вышли из кабинета, пересекли устланный коврами холл и оказались у дверей другого, более солидного офиса. Она постучала по косяку распахнутой двери, потом дала знак Дэниэлу проходить внутрь.
Президент компании оказался из той породы людей, которые изо всех сил стараются играть в жизнерадостного "своего парня". В документах компании он именовал себя "В. Л. (Крошка) Уильяме". Дэниэл терпеть не мог людей с кличками. И еще больше - тех, кто подписывался одними инициалами. Вместе это составляло убийственную комбинацию. "Никогда не доверяй людям, которые скрывают имя, данное им родителями", - говаривал его отец. Этот совет он принял исключительно близко к сердцу.
Но пока что он нуждался в получении работы и не имел права быть слишком разборчивым. Поэтому устроился в кресле напротив В. Л. (Крошки) Уильямса и улыбнулся.
Президент заглянул в резюме, которое держал в руке.
- Я вижу, вы раньше занимались созданием программ.
- Да, - кивнул Дэниэл. - Для "Тайлер-сити".
- Вам нравилась эта работа?
- Нет, - искренне признался Дэниэл, моментально почувствовал оплошность и постарался ее исправить. - То есть сама работа мне нравилась, мне не нравилось.., с кем приходилось работать.
- Поэтому вас уволили?
- Да, сэр.
- В "Каттинг Эйдж" нам нужны командные игроки.
- Нет проблем, - солгал Дэниэл. - Я командный игрок. Мне просто не повезло.
- Понятно, - улыбнулся президент, вставая. - Что ж, спасибо, что посетили нас.
Дэниэл тоже встал и протянул ладонь.
- Спасибо, что пригласили.
- Мы вам обязательно позвоним, - заверил В. Л. (Крошка) Уильяме, крепко пожимая протянутую руку.
Но Дэниэл уже понял, что они не позвонят. Он сам себя посадил в лужу и завалил тест. Он покидал здание в удрученном и подавленном состоянии, которое только усилилось, когда он вышел из лифта в подземном паркинге и осознал, что выбросил на ветер пять долларов за стоянку.
Лес рубят - щепки летят. Он уже приехал в город, уже потратил пять баксов, какое значение имеют еще несколько? Он поехал в "Макдоналдс" и набрал полный поднос дорогих блюд, решив потешить себя всякой ерундой в надежде смыть горечь разочарования.
К полудню он уже вернулся домой, как раз к началу старого вестерна с Джоном Фордом на Эй-эм-си. Он уселся в свой шезлонг перед телеприемником, но не смог переключиться на фильм. Мысли продолжали крутиться вокруг неудачных попыток обеспечить себе работу. На экране Джон Уэйн скакал по песчаной пустыне; у него за спиной театральными декорациями вздымались к небу величественные кроваво-красные скалы, и Дэниэл задумался о том, каково было бы жить в Аризоне. В эти дни рынок труда на Западе переживал настоящий бум, и Дэниэл в очередной раз задумался, не лучше ли рискнуть по-крупному и двинуться вслед за солнцем, вместо того чтобы цепляться за этот паршивый заурядный дом и ждать у моря погоды.
По крайней мере он был не таким упертым мужланом, чтобы обижаться на Марго, приносящую деньги в дом. Он был очень рад, что у нее есть работа, и не считал, что мужчина в доме обязан быть главным добытчиком. Они с Марго были не конкурентами, а одной командой, один за всех и все за одного, и он гордился ее успехом. Но, с другой стороны, ему и самому хотелось работать. В нем не было тяги к творчеству, он не был художником, писателем, композитором, ему нечем было занять свое свободное время. Желание избавиться от ощущения собственной бесполезности превалировало даже над желанием зарабатывать деньги.
Зазвенел телефон. Это Марго. Он совсем забыл, что должен был ей позвонить. Пришлось сначала извиняться, а уж потом вкратце изложить события прошедшего утра.
- Не самые радужные перспективы? - сочувственно вздохнула она.
- Во всяком случае, дух не перехватывает.
- Не расстраивайся. Как-нибудь образуется.
- Надеюсь.
- Ты после обеда занят?
- А как же! - фыркнул он.
- В таком случае я попросила бы тебя съездить в магазин, надо купить булок для гамбургеров и мясного фарша. Я забыла кредитную карточку, а наличных при себе нет.
- Наличных у меня тоже нет.
- Моя карточка либо на туалетном столике, либо в ванной.
- В ванной?
- Ну что ты как маленький!
- Извини.
- А Тони я сама заберу на обратном пути.
- Я и сам могу.
- Завтра съездишь. Поменяемся машинами.
- Он стесняется "бьюика"? - догадался Дэниэл.
- Вслух не скажет, но да. Знаешь же, как ведут себя дети в его возрасте. Всего стесняются.
- Особенно родителей.
- Особенно родителей, - со смехом повторила Марго. В трубке послышался звук чужих голосов. - Минутку, - попросила жена. Было слышно, как она приглушенно говорит о чем-то с другой женщиной. - Извини, мне пора, - произнесла она опять в трубку. - У нас тут проблемы. Не забудь заехать в магазин.
- Обязательно. Я тебя люблю.
- Я тоже. Пока.
Он положил трубку, выключил телевизор и направился через кухню в холл. С выключенным телевизором в доме показалось тихо, слишком тихо, неприятно тихо, и Дэниэл поспешил начать насвистывать бессмысленную мелодию, чтобы как-то нарушить эту гнетущую тишину.
К моменту, когда он вошел в спальню, странное чувство дискомфорта уже вовсю овладело им и еще больше усилилось, когда он миновал туалетный столик и подошел к узкой двери, ведущей в ванную комнату. Это было странное ощущение, природу которого он даже не сразу распознал. Лишь спустя несколько мгновений Дэниэл понял, что это страх. Не тот сознательный страх, который овладевает человеком в предчувствии физической опасности и который он не раз испытывал, будучи взрослым, но беспричинный, ни на чем не основанный, мистический ужас, который ассоциировался с детством. Боязнь привидений, боязнь призраков - чувство, которое он не испытывал уже несколько десятков лет... Понимая всю глупость своего поведения, он тем не менее нервно оглянулся, ожидая увидеть за спиной какую-то тень или фигуру, и не смог отделаться от ощущения, что за ним наблюдают, даже убедившись, что в комнате никого нет.
Откуда это могло возникнуть? Минуту назад он разговаривал с Марго, они нормально беседовали, обсуждали покупки для ужина, а теперь трясется как осиновый лист, находясь в собственной спальне.
Он понимал, что это глупо, это не имеет никакого смысла, но ощущение не проходило - даже после того, как он обнаружил кредитную карточку Марго рядом с ее расческой на кафельной полочке рядом с умывальником, даже после того, как он спешно покинул ванную и вернулся в холл.
Только когда он наконец очутился на улице, на крыльце и запер входную дверь, паника оставила его, и он почувствовал, что может нормально дышать.
Стресс.
Может, он возлагал слишком большие надежды на свое собеседование в "Каттинг Эйдж"?
Либо так, либо в доме за последние пять минут поселились привидения.
Может, Марго умерла.
Или Тони.
Усилием воли он отбросил эти мысли.
Так и до психоза недалеко. До какой-нибудь мании. Нет никаких призраков, ничего странного, это всего лишь результат слишком разыгравшегося воображения, которое, после двадцатилетнего пребывания в коме, вдруг решило дать о себе знать.
Стресс.
Это, безусловно, стресс.
Тем не менее он окончательно перевел дух лишь в тот момент, когда выехал на шоссе, ведущее к магазину, а дом остался далеко позади.
После обеда Дэниэл сидел с Тони на кухне и помогал ему готовить уроки. Марго мыла посуду.
Наконец Тони выполнил все задания и спросил, можно ли ему пойти посмотреть телевизор.
- Только до половины девятого, - напомнил Дэниэл. - И сразу в постель. Завтра в школу.
- Но, пап...
- Никаких "но".
Тони вылетел из кухни, с силой толкнув дверь на шарнирах, и направился в гостиную.
- На следующий год можно ему будет разрешить ложиться в девять, - проговорила Марго.
- Если улучшит отметки.
- Не замечал, что ты постепенно начинаешь походить на своего отца? - улыбнулась жена.
Дэниэл отодвинул стул, встал, подошел к ней и положил ей руки на плечи, быстро чмокнув за правое ухо.
- Я люблю тебя, миссис Андерсон.
- Я знаю.
- Разве тебе не следует сказать - "я тоже тебя люблю"?
- Поступки говорят громче слов. - Она понизила голос. - Я докажу тебе это позже.
- За это я и люблю тебя, - улыбнулся Дэниэл. С улицы донесся быстро приближающийся рев автомобиля без глушителя; двигатель достиг оглушительного крещендо и стих.
- Твой братец прибыл, - сказал Дэниэл, возвращаясь на свое место.

Предыдущая страница 2 Следующая страница


3 Бентли Литтл

- Будь с ним помягче.
- Всегда.
- Брайан за тебя переживает.
- На что спорим - он опять начнет обсуждать тему моей безработицы?
Она выглянула в кухонное окно и быстро вернулась к посуде, сделав вид, что никого не заметила.
- Перестань.
Брайан стукнул кулаком в дверь и тут же возник на пороге. Кивнув сестре, он сел за стол.
- Ну что, приятель, все еще не нашел работу?
- Нет.
- Я тебе кое-что подыскал. Может, еще и не выгорит, но у одного моего приятеля есть брат, он ди-джей. Ну, знаешь, танцульки, вечеринки, все такое. Ему нужен человек, который будет помогать ему таскать оборудование. Халтурка, конечно, временная, в основном по вечерам, но все-таки лучше, чем ничего. Могут даже чаевые перепадать.
- Что-то мне это не очень, - покачал головой Дэниэл.
- А что такого? Принести и установить несколько динамиков, потом посидеть, послушать музыку, а тебе еще за это и деньги будут платить! Просто не бей лежачего!
- Меня мутит от танцевальной музыки.
- Хочешь, чтобы по-настоящему замутило - послушай "Пет саундз". Слышал, это "Бич Бойз"? Самый тошнотный альбом, когда-либо записанный на виниле. Каждый раз, когда слышу, я просто в отпаде.
Проблема занятости моментально оказалась забыта, как только Брайан сел на своего любимого конька - эстраду и стал перечислять все свои симпатии и антипатии последних двадцати лет. Брайан был неплохим парнем, только большим оригиналом и человеком "полудела". Все его так называемые трудовые вакансии, с которыми он приезжал, были нацелены на одно - продемонстрировать свое превосходство над Дэниэлом, поскольку он сам работал, а Дэниэл - нет. Брайан был на шесть лет старше Марго, на пять - Дэниэла, и несмотря на то, что по-своему очень любил их и поддерживал, всегда испытывал к ним некоторую ревность за то, что они оба были более высокооплачиваемы, имели более престижную работу, чем он, и с того момента, как Дэниэл очутился на улице, он пребывал просто в райском блаженстве.
Шел двенадцатый час, когда Брайан, обхватив напоследок сестру за талию и покружив ее по кухне, наконец распрощался. Они постояли на пороге, помахали ему вслед, он переполошил своим мотором половину поселка и укатил.
Дэниэл закрыл и запер дверь. Марго тут же поцеловала его.
- Спасибо.
- Не за что, - сухо усмехнулся он. - Он же наша семья.
- Ты был выше всяких похвал. Готов получить награду?
- Весь вечер жду.
- Только схожу проверю Тони.
Марго отправилась в комнату Тони, а Дэниэл тщательно проверил дверные запоры, желая убедиться, что все в порядке, и только потом выключил свет в доме и пошел в спальню. Марго уже стояла перед зеркалом с распущенными волосами. Войдя, Дэниэл так же тщательно запер и эту дверь. Взгляд невольно скользнул в узкий проем ванной комнаты. Там было темно. Возникло то же самое чувство тревоги, ощущение какого-то непорядка. Быстро пройдя в ванную, он повернул выключатель и с огромным облегчением констатировал отсутствие чего бы то ни было неординарного.
Днем, вынося мусор, он заметил какую-то тень в переулке за домом, тень, которую идентифицировать он не смог, хотя она и показалась странно знакомой; тень принадлежала маленькому существу, почти карлику, облаченному в рваное тряпье или дым, колеблемый порывами ветра. Это произошло часа в два дня - самое маловероятное время для появления призраков, однако глубокие тени от выходящих на восточную сторону гаражей, покрывавшие узкий переулок, а также легкая облачность, затянувшая небо, внесли свой вклад в нехарактерно мрачную сцену. Он выбросил пластиковый мешок в мусорный бак и повернул назад, к дому, когда краем глаза заметил какое-то движение. Всмотревшись в глубину переулка, он увидел на расстоянии нескольких домов, на фоне ярко выделяющейся белой крашеной изгороди, неясную тень маленькой фигуры с длинными волосами и в лохмотьях до колен. Фигура не двигалась, только волосы и одежда взметались от порывов ветра. От этого зрелища в мозгу моментально прозвенел какой-то звоночек. Он был уверен, что где-то это уже видел, но никак не мог вспомнить, где именно и когда. Сколько ни всматривался Дэниэл в глубину переулка, стараясь обнаружить фигуру, которая могла отбрасывать эту тень, он так ничего и не увидел.
Тень подняла руку. Поманила к себе.
Его мгновенно окатило волной холода. Он уже испугался, испугался чисто интуитивно, безотчетно и поспешил прочь из переулка, в свой двор, в свой дом, запер за собой дверь и плотно задернул шторы, чтобы его не могли увидеть снаружи.
Дэниэл снял туфли и брюки и тяжело сел на кровать. Мысль об этой тени не покидала его весь вечер, преследовала его, угнетала невозможностью вспомнить нечто очень знакомое. Ему очень хотелось поделиться с Марго, но он не стал этого делать. Он отдавал себе отчет, насколько глупо все это будет выглядеть со стороны, и совершенно не желал давать ей лишний повод думать о том, что он бездельничает сутками напролет, сочиняет страшилки и сам себя ими запугивает, короче, предается фантазиям, поскольку ничего более полезного не может придумать.
Он расстегнул рубашку, бросил ее на ковер и растянулся на кровати.
Марго закончила заниматься волосами, разделась и направилась к ванной.
- Быстренько сполоснусь, ладно?
- Нет! - приподнялся на локте Дэниэл.
Она приостановилась, недоуменно приподняв брови.
- Ты мне нравишься грязная.
Она улыбнулась, вернулась к нему, забралась в постель.
- Мне нравится, что я тебе нравлюсь грязная.
Потом они лежали, раскинувшись, уставшие и потные. Дэниэл потянулся к пульту, включил телевизор и начал переключать каналы. Марго прижалась к нему.
- Ты не замечал, - заговорила она, - Тони в последнее время начал вести себя.., как-то странно.
- Что значит "странно"?
- Не знаю. Стал скрытным. Подозрительным. По-моему, он слишком много времени проводит у себя в комнате.
- Мальчик? В своей комнате? Один? Скрытничает? Подозрительный? - Дэниэл усмехнулся. - Интересно, чем же это он там занимается?
- Прекрати, - толкнула она его в бок.
- Попробуй поискать пятна у него на простынях.
- Иногда ты бываешь просто несносен.
- Извини, но это совершенно естественно...
- Это не естественно! Именно это я и пытаюсь внушить тебе. То, о чем ты говоришь, я прекрасно знаю. Я же стираю его белье, а не ты. Нет, это.., это что-то другое.
- Другое? Наркотики? Ворует в магазинах? Со шпаной связался?
- Ничего подобного.
- Тогда что же?
- Не знаю. Что-то похожее на.., привидение.
Привидение.
Он не ответил, сделав вид, что смотрит телевизор. Она сходила в душ, вернулась и снова устроилась рядом. Спустя недолгое время он почувствовал, как ее тело расслабилось, ритм дыхания изменился... Она заснула.
Он выждал несколько минут, затем осторожно высвободился из объятий и отодвинулся на край кровати. Некоторое время он смотрел на нее, поглаживая волосы. Она была так прекрасна, он чувствовал себя с нею таким счастливым, но леденящая мысль о том, что это не надолго, засела в мозгу. Он не мог от нее избавиться. Это было то же самое ощущение, которое он испытал утром, - тревожное, сводящее с ума предчувствие, что с ней и с Тони должно что-то случиться. Он понял, что думает про ту тень.
Привидение.
Он лег на спину, закрыл глаза и попытался заставить себя ни о чем не думать, заставить себя заснуть. Это удалось далеко не сразу. В телевизоре длинное ток-шоу уступило место рекламе, потом реклама закончилась, и начался какой-то фильм.
Наверное, только к середине фильма он задремал.
Он спал и видел сон о том, как маленькая тень оказалась в его доме, сам он сидит в кресле, не в силах пошевелиться, и видит, как эта тварь рыскает по дому в поисках его жены, в поисках его сына.

Глава 2
ЛОРИ

Лори Митчелл наблюдала за склоненными головами руководителей других отделов, которые старательно чирикали что-то в своих блокнотах.
Хоффман, вышагивая перед большой зеленой доской, зачем-то висящей в зале для совещаний, неутомимо бубнил насчет максимализации прибылей подразделений, набор общих фраз, которых он нахватался на очередном семинаре для руководящего состава, и, судя по всему, конца этому делу в ближайшее время не предвиделось.
"Доска зеленая - тоска зеленая" - почему-то вертелось в голове.
Лори украдкой взглянула на часы.
Господи, как же она ненавидела эти собрания! За окнами сиял ясный, безоблачный день. В голубом пространстве между двумя небоскребами хорошо были видны воды залива и темные очертания острова Алькатраз. Она вдруг подумала - а что будет, если вот сейчас произойдет сильное землетрясение? Устоит их здание или развалится? А если развалится, то посыплются они все вниз сквозь этажи или конструкция завалится набок, вышвырнув их из себя, как катапульта? Скорее всего что-то развалится, какие-то фрагменты конструкции уцелеют, а смерть избирательно настигнет тех, кому суждено судьбой оказаться в неудачном месте в неудачное время.
Дурацкие мысли, конечно, зато позволяют коротать время. Она еще раз обвела взглядом зал, своих коллег и сотрудников и не в первый раз подумала, что ей здесь не место. Она поступила на работу в "Аутомэйтед Интерфейс" сразу после колледжа, прошла много ступеней служебной лестницы и уже пять лет занимала свое нынешнее положение, но до сих пор иногда чувствовала себя обманщицей, ребенком, играющим в переодевания, которому каким-то образом удалось внушить взрослым, что она одна из них. Есть ли у нее вообще что-нибудь общее с этими людьми? Нет. Она жила в фальшивом пластиковом мире яппи <Яппи (yuppie, акроним от Young Upwardly-Mobile Professionals) - термин, возникший в первой половине 80-х годов для обозначения социальной прослойки поколения молодых энергичных профессионалов, по большей части управленцев, сформировавших определенный стиль жизни и социального поведения.>. То, что она имела отношение к этому бизнесу и, более того, оказалась вполне к нему пригодной, можно было расценивать как очередную усмешку судьбы.
Она выросла совсем в другом мире, в небольшом провинциальном городке на южной окраине Залива, на излете движения хиппи, и родители воспитывали их с братом Джошем в нетрадиционной манере. Учили с уважением относиться к природе, ценить индивидуальность, в общем, в полном соответствии со всеми клише контркультуры. Маниакальное внимание к внешности, зацикленность на финансовых вопросах и материальных благах, столь характерные для большинства ее сослуживцев, были ей совершенно чужды. В то же время она признавала необходимость соблюдения "правил игры" и не страдала от собственного конформизма, облачаясь в "правильные" одежды, заказывая "правильные" блюда и делая все остальное необходимое для облегчения существования своей творческой личности в качестве преуспевающей деловой женщины. Поэтому она и оказалась там, где находилась в настоящий момент.
Забавно все-таки, как порой оборачивается жизнь. Ее родители погибли в загадочной автомобильной катастрофе, когда она была в выпускном классе средней школы. При всей безутешности горя и бездонном чувстве одиночества она не могла не поразиться, узнав, что родители, оказывается, оставили завещание, в котором специально оговорили суммы, необходимые для того, чтобы они с Джошем получили образование в колледже. Она не предполагала ни от отца, ни от матери столь жестких требований, но это было прописано черным по белому, и юрист подчеркнул, что деньги могут быть израсходованы только на оплату обучения и книги. В ином случае они будут переданы в "Гринпис".
Таким образом, своим нынешним положением руководителя в бизнесе она обязана своим родителям-хиппи.
И у нее было ощущение, что они бы гордились ею.
Спустя полчаса Хоффман наконец закруглился. Собрание закончилось. Заведующие отделами разошлись по своим кабинетам. Том Дженсон, координатор развития отдела, пригласил пойти пропустить по стаканчику после работы, но она отказалась, сославшись на желание побыстрее отправиться куда-нибудь отдохнуть на выходные.
- Трудно возразить, - кивнул Том. - Тяжелая неделька выдалась.
- До понедельника, - улыбнулась ему Лори.
Она ушла с работы на час раньше и направилась пешком к центру города. Вагончик канатной дороги, битком набитый японскими туристами, простучал мимо, и она помахала рукой мужчине, который в этот момент навел на нее фотоаппарат.
Обычно по пятницам она заходила к брату в "Графство". Он уже три года как приобрел книжную лавку под таким странным названием, и было очень приятно сознавать, что он наконец нашел себе занятие по душе. Только с недавних пор слишком, на ее взгляд, погрузился в восточные религии и философию.
Интерес, который он унаследовал от матери.
Это была одна из причин, по которой она любила заходить к нему.
Когда она вошла в магазин, Джош занимался с посетителем. Лори приветственно помахала рукой и отошла к журнальной стойке. Краем уха она слышала, что разговор идет о творчестве Карлоса Кастанеды.
Посетитель наконец купил книгу и удалился. Она подошла к прилавку.
- Привет. Как дела?
- Именно об этом я у тебя хотел узнать, - откликнулся Джош.
- Так плохо?
Он кивнул. Она положила сумочку рядом с собой и вздохнула.
- Неделя была просто какая-то бесконечная.
- Ну рассказывай.
Она вкратце описала мелкие стычки и изменения на службе, происходящие в результате недавней структурной перестройки отдела, упомянула о занудных собраниях и бесконечных летучках, а под конец еще поведала о судебном иске, который подал на компанию один из ее бывших сотрудников.
- Придется тебе объясняться?
- А куда денешься.
- Как у вас с Мэттом?
- Замечательно. Никаких проблем.
- Ты же всегда можешь сменить работу.
- Нет. Дело не в работе.., дело в положении. С тех пор как меня повысили, постоянно приходится заниматься людскими ресурсами, а не чем-то более важным.
- Людскими ресурсами? - с улыбкой переспросил он.
- Согласна. Я испортилась. У меня в корпорации роль зазывалы.
- Я же говорю, можно поискать другую работу. Она отрицательно покачала головой. У тебя сильное нервное перенапряжение. Все твои проблемы от этого. У меня есть одна книжка...
- Джош!
- Я серьезно. Про духовную целостность и управление энергией. В твоей жизни явный недостаток духовности. В этом корни всех проблем. На самом деле, в этом корни большинства мировых проблем.
- Знаешь, в данный момент я совершенно не настроена...
- Лори!
- Слушай, я очень рада, что у тебя есть хобби, это действительно интересно и все такое, только сильно сомневаюсь, что, зайдя к тебе в магазин и купив пятидолларовую книжку, где больше тщеславия, чем смысла, смогу найти ответы на все вопросы, над которыми безуспешно бились лучшие умы человечества.
- Не надо быть такой злюкой!
- Нет, Джош, надо! Надо, потому что каждый раз, когда я к тебе захожу, ты пытаешься впихнуть мне в глотку какую-нибудь очередную религию. Мне нужен брат, который будет меня не обращать еженедельно в новую веру, а просто пожалеет и посочувствует!
- Ты просто слишком консервативна.
- Если Альберту Эйнштейну не удалось понять, в чем смысл жизни, то тебе и подавно!
Он отвернулся. Она тут же схватила его за руку, притянула к себе и вздохнула.
- Прости меня. Просто такой муторный день, тяжелая неделя, я совсем не хотела на тебя все это выплескивать.
- А для чего еще нужны братья? - усмехнулся Джош. Лори крепко обняла его.
- Лучше я просто пойду домой, приму горячую ванну, отдохну с Мэттом, посмотрю какой-нибудь дурацкий фильм. Позвоню тебе попозже, хорошо? - сказала она, беря в руку сумочку.
Он кивнул.
- А о твоих причудливых религиях поговорим в другой раз.
- Договорились, - рассмеялся Джош.
Попрощавшись, она вышла на запруженный толпой тротуар. Сегодня утром она ехала на работу городским транспортом, но теперь решила добраться до дома пешком. Это недалеко, да и физическая нагрузка не помешает. Еще ей хотелось поразмышлять по дороге.
На перекрестке у светофора рядом остановился кабриолет. Владелец нетерпеливо переключал каналы радиоприемника, который орал так, что его можно было слышать, наверное, за полквартала. Рэп, данс, металл, альтернатив... Зажегся зеленый, кабриолет рванул вперед. Постепенно затухающие звуки современного рок-ансамбля были слышны все время, пока она переходила улицу.
Она скучала по музыке семидесятых. Для большинства публики эти годы были десятилетием диско, но она оставалась поклонницей фьюжн <Фьюжн (fusion) - джаз-рок (сплав джаза и рока).> и прогрессивного рока, движения на границе основного течения, которое не признавало никаких границ и давало возможность проявления творческих амбиций и музыкальных способностей. В настоящее время все придерживались тенденции к усредненности, все боялись как-то выделиться, показаться нелепыми в своих притязаниях, и в результате вся музыкальная палитра представляла собой нечто безысходно банальное.
Искусство.
Это она уважала.
Поэтому ей было так хорошо с Мэттом.
Они познакомились около года назад, последние четыре месяца жили вместе, и если ситуация на работе постоянно менялась то в худшую, то в лучшую сторону, дома она была постоянно и абсолютно счастлива.
Мэтт, по ее убеждению, был настоящим художником. Он работал не ради денег, не ради славы, не ради признания среди друзей и знакомых.
Просто у него была такая потребность.
Он и внешне отличался от остальной публики. Это говорило о цельности его натуры и тоже ее весьма подкупало. Всех деятелей искусства Сан-Франциско можно было разделить на две категории - тех, кто одевался у модных дизайнеров и всегда выглядел как с иголочки, и тех, кто отоваривался на распродажах и никогда не брал в руку расчески. Мэтт больше был похож на торгового клерка или среднего государственного служащего, и мысль о том, что он не считает себя обязанным следовать канонам, созданным для богемы средствами массовой информации, убеждала ее в том, что он - настоящий.
На самом деле он действительно работал торговым клерком. В магазине Монтгомери Уорда "Камеры и аксессуары". Деньги, которые он получал за свою деятельность от девяти до пяти, Мэтт вкладывал в творчество. Он снимал фильмы в районе парка Золотых Ворот. Он находил "на улице" подходящих ему людей и предлагал им читать его сценарии. Закончив фильм, он делал копии на видеомагнитофоне, рассылал кассеты по друзьям и коллегам и просил их распространять их дальше тем же способом. Большинство из тех, кто видел его работы, насколько ей было известно, даже не подозревали, что он является создателем этих фильмов. Он всегда вел себя так, словно случайно наткнулся на любопытный малобюджетный фильм и захотел им поделиться с окружающими.
Она находила это очаровательным.
Подойдя к дому, у подъезда она увидела "мустанг" Мэтта. Торопливо пересекая небольшой дворик и поднимаясь по ступенькам, она почувствовала прилив бодрости. Входная дверь была незаперта, как обычно, и она прошла внутрь. Она собралась было возопить в манере Рики Рикардо "Милый, я дома!", но передумала, решив устроить ему сюрприз, и, крадучись, прошла в гостиную. Из туалета послышался звук журчащей струи, она приблизилась к открытой двери...
...и обнаружила обнаженную блондинку, сидящую на унитазе, расставив ноги.
И Мэтта, ее художника, коленопреклоненного перед этим унитазом, с головой у нее между колен.
Без малейшего промедления, вполне объяснимого шоковой ситуацией, она метнулась в ванную комнату и ухватила Мэтта за волосы.
- Прочь! - завопила она. - Прочь из моего дома!
Его возбужденный член комично болтался из стороны в сторону, женщина судорожно пыталась привести себя в приличный вид. Но Лори не дала им и секунды. Схватив Мэтта за запястье, она что было сил толкнула его в сторону холла, потом подхватила валяющуюся у ванны его одежду и швырнула ее вослед. К женщине она не прикоснулась, только не переставала вопить, осыпая их обоих яростными проклятиями. Женщина, уже в брюках и майке, проскользнула мимо, сжимая в руках трусы, лифчик, колготки и туфли.
Лори заплакала. Она не хотела, она надеялась вытерпеть до тех пор, пока они не уберутся из дома, хотела показать гнев, а не обиду, но ничего не могла поделать с собой, выкрикивая сквозь рыдания:
- Подлец! Чтоб ты сдох, извращенец, сукин ты сын!..
Те, полуодетые, бегом выскочили на улицу, не позаботившись закрыть за собой дверь, и Лори мельком увидела, как Мэтт лихорадочно прыгнул в машину и начал искать по карманам ключи. В следующее мгновение Лори грохнула входной дверью и заперла ее на все замки.
И без сил повалилась на жесткий холодный деревянный пол. Все произошло слишком быстро. Минуту назад она еще была счастлива, с воодушевлением предвкушая сладкий отдых с Мэттом в наступивший уик-энд. А теперь вся ее жизнь перевернулась вверх тормашками. При мысли о том, что она предана любимым мужчиной, внутри все заледенело. Ей не дали времени осмыслить либо как-то свыкнуться с этим шокирующим событием; ее просто швырнули в воду и заставили плыть.

Предыдущая страница 3 Следующая страница


Дом 4

Все еще плача, она села. Постепенно слезы прекратились. Но боль не прошла. Боль стабилизировалась. Она больше не была чем-то вторгшимся извне, боль просто поселилась в ней, и с этим ничего нельзя было сделать. Она встала, вытерла глаза, вытерла лицо и направилась в ванную комнату. При виде унитаза ее чуть не вырвало.
Она включила воду, тщательно вымыла руки с мылом, потом вернулась в свою спальню и упала на кровать. Ее до сих пор трясло от ярости, но помимо ярости в душе образовалась какая-то пустота. В голове с невероятной скоростью мелькали картины последних месяцев с Мэттом. Она пыталась восстановить, можно ли было это предвидеть.
Порой ей приходило в голову, что лучше было бы быть лесбиянкой. По крайней мере женская логика ей более понятна. И не приходилось бы сталкиваться с мерзкими кобелями, которые норовят учить, как себя вести и что делать, а потом подло предают ее.
Она легла поудобнее.
Лесбиянка.
Она вспомнила, что когда была маленькой, обещала жениться на девочке, которая жила... Где же она жила? В соседнем доме? На их улице? Уже не вспомнить. Она даже не могла вспомнить имя той девочки, но помнила, как та выглядела - чумазенькой, худенькой, милой в своей естественности, наивной, неуверенной в себе... Даже сейчас воспоминания подействовали возбуждающе. Лори села и встряхнула головой.
Что это с ней?
Может, ее действительно тянуло к женщинам? Может, она все эти годы подавляла свои естественные желания и потому постоянно наталкивалась на неудачников, и ее отношения с мужчинами раз за разом заканчивались ничем?
Нет. Она вспомнила блондинистую девку Мэтта, голую, испуганно натягивающую на себя свое тряпье, и ничего не почувствовала, никакого, даже подсознательного влечения - кроме неописуемой ярости и жгучей ненависти. Она всегда считала себя человеком, не склонным к жестокости, пацифисткой, но сейчас поняла, как появляется у людей желание убить.
Если бы в доме было оружие, она бы могла пристрелить их обоих.
Вздохнув, она встала, подошла к платяному шкафу и начала вышвыривать на пол все вещи Мэтта. Потом собрала их в кучу, перенесла в гостиную, бросила на диван и пошла собирать по дому все остальное, что имело к нему отношение.
Затем вынесла вещи во двор, все, включая его творчество. С силой грохнула оземь видеокамеру, растоптала дорогие кассеты и пинками расшвыряла по траве ленты. Подъездная дорожка и весь газон оказались усыпаны одеждой и книгами, электроникой, компакт-дисками. Компания мальчишек, игравших поблизости в бейсбол, с любопытством поглядывала в ее сторону, но ей было все равно. Вернувшись в дом и снова заперев за собой дверь, она почувствовала, что уже полегчало.
Она оставит все так до завтра. Но если завтра утром он не заберет свое дерьмо, она позвонит в детский госпиталь или в еще какое благотворительное общество и попросит, чтобы они приехали забрать.

***

Утро выдалось ясным, без тумана и облаков. Лори вышла на крыльцо и поглядела на небо. Такое солнечное утро - редкость для Сан-Франциско, и несмотря на все недавние переживания, необычно хорошая погода немного прояснила ее настроение. Впервые за последние дни она почувствовала какую-то легкую надежду.
Тиа Гутьерес, молодая женщина из соседнего дома, вышла на крыльцо и приветливо помахала рукой.
- Чудесный день, не правда ли?
- В кои-то веки, - кивнула Лори.
- Советую сказаться больной и взять отгул.
- Вам тоже.
- А я уже, - улыбнулась та.
Лори улыбнулась в ответ. Отгулов она действительно давно не брала. Плюс накопилось много часов отпуска. Впрочем, нет, сейчас нельзя, слишком много работы. Надо разобраться с требованием Мигера: выполненный по его заказу программный продукт почему-то не удовлетворил промышленника, и теперь Мигер желает провести его модернизацию, причем бесплатно и со срочностью "вчера". А еще в три часа ей придется проводить встречу по поводу гибких взаимовыгодных соглашений.
Нет, сегодня ни о каком отгуле не может быть и речи.
Но можно пойти на работу пешком. Она вернулась в дом, оглядела себя перед зеркалом, кинула за щеку несколько витаминок "С" и проверила содержимое сумочки и портфеля. Заперев дверь, она помахала Тии, которая все еще нежилась на крылечке, и двинулась в путь. День действительно выдался чудесным, мягкое, непалящее солнце вызывало ощущение свежести и приятно согревало кожу. В такие дни даже люди казались дружелюбнее; в ближайший час она столько раз поприветствовала незнакомых мужчин и женщин, сколько не делала обычно и за шесть месяцев.
Она опоздала на двенадцать минут, но, похоже, никто в офисе этого не заметил или никому не было дела. Она попросила Мару на полчаса переключить на себя все телефонные звонки, потому что в первую очередь должна разобраться с проблемой Мигера.
Впрочем, разобраться с ней она так и не смогла. Почему-то было совершенно невозможно сосредоточиться. Лори несколько раз перечитала один и тот же документ и в конце концов сдалась, встала и подошла к окну. Голубая вода залива по-прежнему сверкала между двумя высотными зданиями.
Что она тут делает?
Она уже не первый раз задавалась этим вопросом, но удовлетворительного ответа найти так до сих пор и не смогла.
Было бы понятно, размышляла она, относиться к этому как к временной мере в процессе поиска занятия, которое максимально соответствовало бы раскрытию твоей личности. В процессе поиска собственного "я", выяснения, кем ты хочешь стать на самом деле.
Происходило ли это с ней?
Да.
Она была человеком ответственным, и после смерти родителей старалась проявлять заботу о Джоше, старалась обеспечить ему максимально стабильную применительно к обстоятельствам жизнь. И всегда мечтала, что в тот момент, когда брат встанет на ноги и остепенится, она сможет уехать куда-нибудь, отказавшись и от этой работы, и от этого стиля жизни. Но брат все никак не становился на ноги, никак не собирался остепеняться, она постепенно продвигалась вперед и вверх по служебной лестнице, пока наконец не достигла того уровня, когда уже не имело смысла думать о том, чтобы все бросить и заняться чем-то иным.
Вот так она и оказалась здесь.
И в довершение ко всему - совершенно одна. Фундамент стабильных любовных отношений, который, как она надеялась, уже заложен, оказался зыбучим песком, и теперь ей предстояло вновь выкарабкиваться на поверхность, хотя после всего происшедшего за последнее время она уже сомневалась, что знает, как это делается.
Лори вздохнула, еще раз бросила взгляд за окно, на улицу и маленькие, кажущиеся игрушечными машинки вдоль тротуара. Месячные задерживались уже на два дня. На самом деле именно это ее больше всего беспокоило, занимало все ее мысли. И если ребенок мог кардинально помочь ей изменить жизнь, она не хотела, чтобы отцом его был Мэтт. Она не желала иметь ничего общего с этим слабаком, с этим неудачником, и, несмотря на то что ее биологические часы были уже на исходе, она вообще сомневалась, что хочет стать матерью. Она не испытывала непреодолимой тяги к размножению, не чувствовала глубокой потребности возиться с чем-то маленьким, миленьким и очаровательно беспомощным, никакого желания посвятить ближайшие восемнадцать лет собственной жизни обеспечению материальных потребностей и интеллектуального и эмоционального развития другого человеческого существа.
Она сомневалась в своей способности обеспечить уход за котенком, не говоря уж про ребенка.
Что, если она забеременела? Делать аборт? Не уверена. Вообще-то она сомневалась в таком варианте, но исключить его не могла. В настоящий момент она не ощущала ничего, что могло бы подтвердить зарождение внутри новой жизни, никаких защитных материнских реакций, никаких ограничений вообще. Но откуда ей знать? Оставить все как есть - это может оказаться во благо. Может заставить ее предпринять давно лелеемые изменения и наконец избавиться от тревожного состояния среднего возраста или еще от чего, что так давит на нее в последнее время.
А может, и нет.
Лори бросила долгий взгляд на искрящиеся воды залива, глубоко вздохнула и вернулась к рабочему столу, чтобы еще раз попытаться вникнуть в бумаги Мигера.
По дороге домой она зашла в книжный магазин. Джош был занят беседой о даосизме с явно заинтересованным покупателем. В ее планы не входило слоняться час или сколько там потребуется, чтобы дождаться его ухода, поэтому, вежливо выждав минут десять, послонявшись между книжными полками, она поймала взгляд брата, послала ему воздушный поцелуй и помахала рукой, двинувшись к выходу.
- Погоди! - окликнул Джош.
- Я позвоню! - беззвучно произнесла она с подчеркнутой артикуляцией, как для глухих, которые умеют читать по губам, и в дополнение изобразила пальцами процесс набирания номера.
Брат кивнул, подняв руку со сложенными колечком большим и указательным пальцами - о кей! - и вернулся к прерванному разговору.
День клонился к закату. Солнце уже спряталось за две высотные башни. С удлинением теней в городе больше не чувствовалось утренней теплоты и душевности. Небо над головой по-прежнему было синим, безоблачным, но невидимое заходящее солнце уже лишило его былой привлекательности. Лори шла по замусоренным тротуарам в сторону дома, ощущая холод, одиночество и непонятную тяжесть в душе. Вокруг было очень много машин и очень мало пешеходов, что в каком-то смысле казалось ей не правильным.
Может, она все-таки беременна? Может, это уже бродят гормоны, влияя на ее ощущения?
Через двадцать минут она уже была за пределами центральной деловой части города; теперь ее окружали старинные здания и особняки в викторианском стиле, переоборудованные в бутики и кафе. В этот момент впереди, перед входом в "Старбак", она увидела "мустанг" Мэтта.
Сердце заколотилось. Может, это не Мэтт? Может, кто-то другой, у кого есть такой же "мустанг" такого же цвета и с такой же наклейкой на заднем стекле? Она прошла еще несколько шагов и остановилась, разглядев номер машины.
Машина Мэтта.
Что он здесь делает? Он даже кофе не любит.
Вероятно, у него здесь свидание.
Но почему в такой близости от ее дома? Она полагала, что отныне он постарается держаться от нее как можно дальше, полагала, что он хотя бы из чувства приличия переберется в другой район города. Менее всего она рассчитывала на подобную встречу. Неужели у него вообще нет никакой совести?
Может, его стерва живет в этом районе.
Весьма логично. Вероятно, он и познакомился с этой шлюхой, когда днем слонялся по округе, делая вид, что работает, в то время как она действительно вкалывала в "Аутомэйтед Интерфейс".
Она хотела дождаться его, устыдить, закатить сцену, вслух, громко, перед людьми объявить ему о своей беременности, но понимала, что это пустые фантазии. Даже от одного вида машины сердцебиение было таким сильным, что сбивало дыхание, и не могло быть и речи, что хватит нервов на встречу лицом к лицу. Не сейчас.
Она решила не обращать внимания и идти дальше, игнорируя начисто даже возможность столкновения с ним нос к носу, но в последний момент передумала и предпочла перейти на другую сторону, чтобы пройти переулком, который ведет к "Юниону".
В переулке было сумрачно; стоящие вплотную дома поглощали последние остатки дневного света. Густые тени заставили ее нервничать, она ускорила шаг, стараясь быстрее миновать эту узкую, с выщербленным асфальтом расщелину. Побежать означало признать свою слабость, выказать страх. Она надеялась, что быстрая походка не выдаст ее тревоги. Она убеждала себя, что это обыкновенный городской страх, боязнь быть ограбленной, напуганной какими-нибудь бродягами, наркоманами, но дело было не в этом. Можно было рассуждать на эту тему, попробовать поискать рациональное объяснение, но эта нервозность основывалась на чем-то менее конкретном, эфемерном, что невозможно было определить. Пусть это стресс, или гормоны, или еще какая совершенно неведомая причина, хотелось ей одного - как можно быстрее проскочить переулок и добраться до дома.
В конце переулка ее ждала девочка.
Лори уже была почти у самого "Юниона", надежный асфальт тротуара уже был в нескольких шагах, когда она заметила справа от себя, в глубокой тени, какое-то движение. Сверкнуло что-то белое, она оцепенела, боясь перевести дух.
Это оказалась девочка лет десяти-одиннадцати, худенький ребенок явно беспризорного вида, с грязными волосами и лицом и в еще более грязной одежонке - в белом праздничном платье, но с потеками, разводами, следами грязи и множественными отпечатками чьих-то жирных пальцев на обтрепанном подоле. Судя по внешнему виду, можно было предположить, что ее били и оскорбляли, однако в манере держаться не было и намека на то, что она - жертва насилия, в ней не было ни страха, ни замешательства, ни малейшего следа эмоционального потрясения, которое она могла бы испытать после нападений такого рода. Наоборот, ребенок выглядел вполне уверенным в себе. Девочка шагнула навстречу Лори и подняла голову.
- Здравствуй.
- Привет, - машинально откликнулась Лори. Только ответив, она вдруг обратила внимание на какую-то старомодность в этой девочке, на какой-то анахронизм этого ее формального "здравствуй", скрывающийся за нарочитым шагом и уверенностью поведения. В других обстоятельствах это могло показаться даже милым и очаровательным, но здесь, в темном переулке, выглядело неестественным и более чем странным.
Было в этом ребенке что-то непонятно эротичное, что-то чувственное в ниспадающих на левую щеку прядях волос, в том, как она стояла, чуть выдвинув вперед бедро и слегка расставив голые ноги, прикрытые грязным платьем.
Господи, что за мысли лезут в голову?
Лори посмотрела на девочку и увидела под слоем грязи и косметики грубую красоту, увидела понимающее, взрослое выражение в сочетании с детскими чертами лица и ощутила странное, незнакомое внутреннее возбуждение, чувство, очень близкое к.., сексуальному.
Сексуальное?
Господи, да что же с ней делается?
На лице девочки появилась похотливая улыбка.
- Хочешь увидеть мои трусики?
Лори отрицательно качнула головой и отшатнулась, но девочка уже задрала подол, демонстрируя чистые белые панталончики, и Лори, не понимая, что происходит, непроизвольно бросила взгляд на туго обтягивающий хлопок и отчетливо выделяющееся причинное место, почему-то это возбудило ее настолько, что она не смогла отвернуться.
Девочка рассмеялась - высоким, детским хохотком, который быстро превратился в гортанный женский смех. Она быстро развернулась, по-прежнему придерживая руками подол, и слегка наклонилась, показав кругленькую попку.
Никогда в жизни еще Лори не испытывала такого страха. Она не понимала, что происходит, но интуитивно чувствовала, что должна, что ей положено узнать, что это за ребенок и почему она так себя ведет.
Девочка, снова повернувшись к ней лицом, понимающе улыбнулась.
- А хочешь увидеть мою мохнатку?
Лори бросилась бежать.
Она была почти у "Юниона" и могла просто обогнуть девочку, чтобы через десяток шагов оказаться на улице, но мысль о необходимости снова преодолеть темный переулок и даже встретиться с Мэттом показалась гораздо более приемлемой, чем попытаться приблизиться к этой девочке, рискуя случайно прикоснуться к ней.
Задыхаясь, она выскочила на тротуар, но не остановилась, а повернула налево и продолжала бежать - мимо машины Мэтта, на другую сторону улицы, мимо контор и жилых домов, вверх по холму - и остановилась, лишь влетев на свое крыльцо.
Быстро провернув ключ, она захлопнула дверь за собой, заперла, задвинула засов, а потом плотно задернула все шторы.
Этой ночью ей приснилась девочка. Во сне девочка, голая, лежала вместе с ней в постели. Она целовала ее в губы, губы были мягкими, отзывчивыми, гладкое девичье тело - теплым и восхитительно чувственным, ощущение ее неразвившихся грудок - до боли эротичным. Лори никогда еще не испытывала подобного возбуждения, и хотя краем сознания понимала, что это все происходит не в реальности, что это ей только снится, хотела, чтобы это не кончалось, сознательно старалась протянуть сон, искала все новых, более подробных ощущений. Она терлась телом о девочку, чувствовала мягкую женственность у себя между ног, чувствовала выступающую влагу - никогда в жизни она не источала столько влаги, от липкого любовного сока уже слипались бедра... Никто не проникал в нее, но она уже достигла оргазма, кусала губы, чтобы удержаться от крика, непроизвольные судороги сотрясали тело, а волны наслаждения, исходя из одной точки в промежности, одна за другой окатывали ее с головой.
Проснувшись, она обнаружила, что начались месячные.

Глава 3
НОРТОН

Осень в этом году выдалась ранней. На календаре был конец августа, занятия в школе только начались, но деревья за окнами классной комнаты уже покрылись красно-желтым нарядом, особенно ярким на фоне низкого серого неба Айовы.
Нортон Джонсон терпеть не мог в такие дни сидеть в помещении. Каждая клеточка тела сопротивлялась этому, и он в очередной раз серьезно задумывался, не стоит ли принять предложение Совета и уйти на пенсию.
Впрочем, ни о какой пенсии не может быть и речи. Он обернулся к классу. Перед ним маячили бледные скучающие лица подростков. Эти дети нуждаются в нем. Не сознают этого, и тем не менее. Другие учителя в школе могут считать его динозавром, осколком минувшей эпохи, но он уверен, что единственный способ чему-нибудь научить школьников, единственный способ преодолеть недостаток родительского внимания и переизбыток массовой информации, характерные для подавляющего большинства из них, - это заставить их пахать без продыху. Это то, что им нужно. Лекции, записи, чтение, сочинения, тесты. Никакого "кооперативного изучения", никаких современных заскоков по поводу современных образовательных "экспертов".
Он через все это уже прошел. В конце шестидесятых - начале семидесятых все школьные учителя были буквально изнасилованы учениками. Когда в одном из кабинетов английского вместо парт появились бамбуковые кресла с подушками. Когда ученикам разрешили самим определять содержание школьных программ и самим выставлять себе те отметки, которых они, по собственному мнению, заслуживали. Он единственный тогда выступал против этой глупости, настаивал, что нет ничего плохого в традиционных, испытанных методах обучения, приверженцем которых он был и в течение многих лет успешно претворял в жизнь.
Тогда над ним все смеялись. Но те времена как пришли, так и ушли.
А он до сих пор здесь.
Нынешним модным образовательным заблуждением было принижение значения фактов и дат. Считалось, что школьникам лучше осваивать "концепции", чем конкретную информацию, и он был намерен терпеливо переждать очередную тенденцию, продолжать работать в школе, продолжать исполнять обязанности председателя департамента, пока этот бум, как и предшествовавшие, не схлынет.
Пока...
Он задумчиво посмотрел в окно. Воздух, должно быть, пахнет костром. А легкий ветерок, колышущий макушки деревьев, прохладен и свеж.
Усилием воли он заставил себя продолжить урок.
Проблема, как ни сопротивлялся этому Нортон, заключалась в том, что последние дни сознание гораздо больше, чем надо бы, блуждало в прошлом. Дело было не в старости, не в рассеянности и не в способности сосредоточиться. Совсем не в этом. Просто сменились приоритеты. Интеллектуально работа по-прежнему имела первостепенное значение, но эмоционально потребности изменились. Преподавание уже не приносило того удовольствия, как прежде. Порой он ловил себя на тяге к удовлетворению более простых, более житейских желаний.
К старым и вечным ценностям.
Нортон бросил взгляд на стенные часы над доской. Время урока подходило к концу. Он вкратце рассказал про Менгеле и нацистские эксперименты и, как обычно, был выслушан классом с вполне пристойным вниманием.
Он попытался, как обычно, подать информацию в исторической перспективе, поместить ее в определенный контекст, дать понять детям важность этой темы. Заставить их думать.
- Мы до сих пор сталкиваемся с их последствиями, - говорил он. - Нацистские эксперименты над людьми при всей их бесчеловечности дали значительный объем ценной научной информации, которая может быть направлена нынче в гуманное русло. В этом и есть дилемма. Порочно ли знание, добытое недопустимыми методами? Многие считают, что зло не может породить добро и что даже простое признание ценности этой информации косвенным образом может быть использовано как оправдание нацизма. Но есть и другие, кто полагает, что знание есть знание, оно не может быть хорошим или плохим, оно самоценно, и методы, которыми оно добывается, не имеют отношения к его значимости. Есть и еще одна точка зрения, согласно которой если из этого зла можно извлечь какую-то пользу, значит, все те люди погибли не напрасно. Это очень сложный вопрос, на него нелегко ответить.
Прозвенел звонок.
- Подумайте над этим в выходные. Можете записать свои размышления на эту тему. - Он улыбнулся, глядя, как школьники, подхватив свои сумки, с грохотом ринулись к выходу. - И желаю вам хорошо отдохнуть.
- Это мы постараемся! - крикнул Грег Васе из дверей.

***

Выйдя из здания школы, Нортон решил, что погода по-прежнему превосходная, и двинулся пешком через футбольное поле по направлению к Пятой улице. На краю поля, на полоске земли, вдоль которой тянулась цепная оградка, отделяющая школьную территорию от пешеходного тротуара, он заметил колонну гигантских рыжих муравьев, которые двигались маршем из норы в земле по направлению к брошенной картонке с остатками пищи, и приостановился. Он всегда считал какой-то иронией судьбы, что муравьи, эти нацисты в мире насекомых, являются видом, наиболее часто подвергающимся геноциду. Мухи, комары, пауки, жуки - всех их обычно убивают поодиночке. И только муравьев давят, травят ядами, они в момент гибнут десятками, сотнями, целыми колониями...
Он нахмурился, вспомнив сюжет из детства, когда он с соседской девочкой, своей подружкой, устраивали костры в муравейнике. Они поливали керосином эти холмики из веточек и мусора, не забывая и близлежащую территорию, потом бросали зажженную спичку и наблюдали, как корчатся в жару и пламени маленькие черные тушки. Заодно они подбрасывали в костер подвернувшихся жуков, пауков и прочую живность, а как-то раз чуть не кинули в костер котенка, но пламя успело погаснуть прежде, чем они смогли его отловить.
Он прикрыл глаза. Откуда вдруг накатило это воспоминание?
Внезапно накатила слабость, немного закружилась голова. Глубоко вдохнув, он вышел через ворота на пешеходную часть улицы. День больше не казался великолепным. Вместо легкой, неспешной прогулки по свежему воздуху в начале сезона он поспешил вдоль Пятой улицы по направлению к дому.
Когда он вошел, Кэрол занималась на кухне ужином. Настроения разговаривать не было, поэтому он бегло поздоровался, повесил портфель на крючок, подхватил с журнального столика последний номер "Ньюсуик" и заперся в туалетной комнате. Он находился там не менее получаса, до тех пор, пока Кэрол не постучала в дверь и не поинтересовалась, поселился ли он там навечно или все-таки выйдет к ужину. Он крикнул, что уже выходит, и к моменту его появления в обеденной комнате его ждал полностью сервированный стол - причем хорошим фарфором. В центре возвышалась миска, полная салата, рядом - тарелка с картофельным пюре и небольшая корзинка с булочками.
"Ото!" - мысленно воскликнул он.
Из кухни появилась Кэрол с серебряным подносом, на котором располагались восхитительно ароматные отбивные.
- Что это? - спросил он, когда она поставила поднос.
- Что "это"?
- Это. - Он обвел жестом стол. - Что случилось?
- Ничего, - ответила жена. - Просто у меня хорошее настроение и мне захотелось приготовить симпатичный ужин. Это преступление?
- Нет, не преступление. Но ты обычно не утруждаешь себя таким образом, если тебе ничего не нужно. Или... - Он поднял голову. - Ты попала в аварию? Разбила машину?
- Это оскорбительно, - сверкнула она взором. - Я же сказала, просто у меня было хорошее настроение. Было.
Взгляды их на мгновение перекрестились, затем Кэрол отвернулась и ушла обратно на кухню. Нортон сел к столу. Еда смотрелась весьма аппетитно, и он щедро обслужил сам себя всеми вкусностями. Вернулась Кэрол и поставила перед ним стакан молока.
Некоторое время они ели молча. Он вполне наслаждался устраивающим его изменившимся положением дел, но Кэрол без общения явно чувствовала себя некомфортно и в результате сдалась.
- Ты даже не хочешь узнать, почему у меня хорошее настроение? Чему я радуюсь?
- И чему же ты радуешься? - со вздохом повторил он.
- Потому что у нас прошло первое собрание труппы в сезоне.
- И что вы решили ставить в этом году? Снова "Энни"'! Мир испытывает огромную потребность еще в одной любительской постановке "Энни".
Она швырнула вилку на стол.
- Ты просто надутый осел.
- О чем ты говоришь?
- Почему тебе надо всегда обязательно принижать то. чем я занимаюсь?
- Ничего я не принижаю.
- А как это в таком случае называется?
- Я не...
- Что "не"? Критиканство - вот что это такое! К твоему сведению, в этом году мы ставим "Компанию" Сондхейма. - Глаза ее снова сверкнули. - И только попробуй сказать, что у нас не хватит таланта!
- И не собирался, - ответил он.
Но солгал. Потому что именно это он и хотел сказать. Теперь ему оставалось только блюсти нормы приличия, потому что она была гораздо острей на язык и не преминула бы посадить его в лужу при первом удобном случае.
Зачем он так делает? Он неоднократно уже задавал себе этот вопрос. Что его вынуждает постоянно нападать на нее, сомневаться в ее способностях, насмехаться над ее целеустремленностью, чернить все, что бы она ни делала? Нет, дело не в том, что он ставил себя выше, как она нередко предполагала. И не в том, что недооценка или унижение других были для него способом как-то возвыситься над окружающими. Нет, все было гораздо проще. Проще и в то же время гораздо сложнее.
Ему нравилось доставлять людям боль.

Предыдущая страница 4 Следующая страница


5 Бентли Литтл

Муравьи.
Он глубоко вдохнул, уставившись в тарелку с картофельным пюре. Нелегко признаваться в этом. Проницательное, хотя и губительное самообвинение, признание за собой таких черт, которых он предпочел бы не иметь. Не многие способны почувствовать или признать за собой такие низкие и предосудительные качества...
"Господи!" - мысленно воскликнул он. Кажется, он уже готов поздравлять себя, благодарить себя за то, что признал себя подонком!
Да что за дьявол в него вселился?
Все это началось с тех муравьев.
Нортон поднял голову и посмотрел на Кэрол, сидящую напротив.
- Извини, - буркнул он. - Просто у меня выдался тяжелый день.
- Не в первый раз, - откликнулась она.
- Я понимаю. Понимаю...
- Нет, не понимаешь!
- Кэрол, что ты от меня хочешь? Я же извинился.
- Порой ты ведешь себя как высокомерный самовлюбленный мерзавец.
- Я...
- Мне не хочется с тобой сейчас разговаривать, Норт. Поэтому заткнись и доедай свой ужин.
Окончание трапезы прошло в гробовом молчании. Насытившись, он встал и ушел в гостиную смотреть по каналу "Эй-энд-И" документальный фильм про Гражданскую войну, а она уединилась на кухне.

***

Закончив проверку последнего задания, он закрыл тетрадку, положил ее на стопку таких же и покачал головой. Он с самого начала не питал особых надежд, но оценки оказались даже ниже, чем можно было предположить.
Похоже, дети с каждым годом становятся все тупее.
Вздохнув, он потянулся за чашкой и вылил в рот остатки чуть теплого кофе. На самом деле они были не глупыми, эти школьники, они были просто необразованны и не имели ни малейшего желания с этим бороться. У них не было интеллектуального стимула, не было никого, кто мог бы объяснить, что им следует знать и почему. Он слышал, что их называют "постлитературным поколением", и в качестве определения это было не хуже прочих. Они ничего не читали, не могли поддержать разговор о самых базовых явлениях и идеях, составляющих суть западной культуры, не ориентировались даже в современных событиях, зато обладали энциклопедическими сведениями о телевизионных шоу за последние двадцать лет и о дурной поп-музыке. Даже его лучшие ученики были сильны совсем не в том, что нужно, - дети телевизионного опыта, погрязшие в мелочах, в этой интеллектуальной валюте их эпохи.
Таково печальное положение дел.
Нортон потер усталые глаза и бросил взгляд на часы, стоящие на книжном шкафу. Полночь. Кэрол пошла спать уже несколько часов назад, и ему тоже бы следовало давно угомониться, но тут подвернулась очередная серия о Гражданской войне, потом он решил проверить письменные тесты... Уже четверг. Он встал, потянулся. Он мог бы поступить, как большинство из его коллег, и отложить проверку контрольных на другой день. Или мог дать им заполнить компьютерный тест, чтобы оценки им выставила машина.
Но он не собирался приносить в жертву собственные принципы, менять свои учительские привычки ради прагматических соображений, и хотя смертельно устал и спать остается всего несколько часов, завтра утром он сможет честно посмотреть себе в глаза.
Он прошел на кухню, поставил чашку в посудомоечную машину, потом снова пересек холл, направляясь в ванную, чтобы снять зубной протез.
Кэрол спала крепко, слегка похрапывая, и не проснулась, даже когда он включил лампу. Он разделся, аккуратно сложил вещи на сундук из кедровых досок, стоящий в изножье кровати, и погасил свет. Нащупав в темноте путь к своему месту, он приподнял одеяло и наконец улегся.
Кэрол простонала во сне и повернулась на другой бок.
Он чувствовал рядом ее теплое, почти горячее тело. Она часто дразнила его "трупом" из-за разницы их температур, и ему приходилось улыбаться, поскольку это было не так далеко от истины. Он постепенно старел, и жизнь, полная легкого сибаритства, явно способствовала более быстрому, чем хотелось бы, одряхлению организма. Он был стариком, сознавал это и уже без удивления бы обнаружил, что сердце, или желудок, или какой-нибудь иной орган вдруг начали сдавать.
Кэрол была значительно моложе - ей сорок пять, ему шестьдесят два, и было нечто комфортное в осознании того, что он умрет первым. Эгоизм, безусловно, но он всегда был до определенной степени эгоистом, и это обвинение его не беспокоило. Он бы все равно не смог жить без нее, не пережил бы очередного сейсмического сдвига в собственной жизни. Ей, конечно, будет трудно, но она сильнее и сумеет с этим справиться. Ха, может, даже еще замуж выйдет.
Так почему он на нее так взъелся?
Он же не всегда был таким. Даже она признавала это. В первые годы после женитьбы он был влюблен в нее по уши, потом страсть поутихла, но он продолжал любить ее. Только в последнее время она стала докучать ему больше, чем восторгать, ее поведение раздражало, все ее слова и поступки как-то неприятно задевали. Он не понимал, почему это происходит. Может, он сам виноват. Он не считал, что она так сильно изменилась за эти годы. Он - да. Что-то сдвинулось в его жизни, какой-то наследный ген одинокой холостяцкой жизни проснулся на старости лет, и теперь он предпочитал проводить время наедине с самим собой, нежели в обществе. Он проявлял настойчивость, даже жесткость в этом плане, и хотя по-прежнему любил Кэрол, заботился о ней, нуждался в ней, становилось невыносимо тяжко относиться к ней с симпатией, даже просто общаться с ней.
Он слегка повернул голову. Все-таки она до сих пор очень привлекательна. Даже во сне, даже с открытым ртом, со сбившимися волосами, в ночном креме, поблескивающем на лбу, на щеках и на подбородке, она оставалась исключительно миловидной женщиной. Он даже не мог себе представить, как это - лечь в постель, чтобы ее в этот момент не было рядом. Когда они сидели в гостиной - он за книгой, она с вязаньем - или оба смотрели телевизор, каждый по отдельности занимаясь своим делом, все было чудесно. Только в беседах открывалось, какие они разные, только разговоры вызывали в нем раздражение и чувство враждебности, порождали мысли о том, что, вероятно, ему лучше было бы остаться холостяком.
Если бы они оба были немыми, могла бы сложиться счастливая жизнь'.
Он начал устраиваться поудобнее, собираясь заснуть, и она повернулась к нему спиной. Он потянулся через ее плечо и положил ладонь на грудь, она прижалась ягодицами к его лону, автоматически, даже во сне, найдя позу, которую они оба считали наиболее удобной.
Несмотря на усталость и поздний час, он не смог заснуть сразу. Дремотные мысли продолжали крутиться в голове. Он думал про Кэрол, про школу, про их поездку в Италию в 1953 году, почему-то про последний визит президента в Японию... Мысли постепенно расходились все более широкими кругами, мозг выстраивал ассоциативные связи, которые поначалу казались призрачными, потом - наоборот, совершенно естественными... Постепенно он заснул.
И проснулся от неистовой тряски.
Нортон моментально сел, сердце в панике колотилось так, что готово было выпрыгнуть их груди. Сначала он решил, что это землетрясение, но почти в то же мгновение сообразил, что трясется только кровать, что длинные плети вьющегося растения рядом с зашторенным окном совершенно спокойны и вообще вся остальная комната не шевелится.
Пятка ударила его по ноге. Рука с размаху врезалась в солнечное сплетение.
Кэрол.
Она билась в конвульсиях.
Он понятия не имел, что делать, и уже отбросив одеяло, обежав кровать с другой стороны и крепко сжимая ее за плечи в надежде остановить тряску, проклинал себя за то, что перестал ходить на специальные занятия для учителей по оказанию первой медицинской помощи. Он полагал, что от этих занятий нет никакой пользы. Здоровье Кэрол было лучше, чем у него, а он не представлял себя оказывающим помощь постороннему человеку в большем объеме, чем набор телефонного номера 911. Поэтому предпочитал оставаться в классной комнате и заниматься служебными делами, а не тратить время на обретение медицинских навыков.
Теперь он ощущал испуг, растерянность и бессилие. Глаза Кэрол были широко распахнуты, зрачки бешено метались, голова тряслась быстро и равномерно. Из разинутого рта высовывался язык, показавшийся ему в два раза больше, чем обычно; во все стороны летели брызги слюны, ее длинные клейкие нити тянулись по щекам и подбородку, на подушке, простынях, у него на руках оставались мокрые следы. Он чувствовал, как под пальцами мышцы груди и плеч превратились в жесткие узлы, он даже не мог предположить в ней такой силы. При этом все тело продолжало безостановочно сотрясаться пугающе неестественным образом.
Он не понимал, что происходит. Он был уверен, что это не сердечный приступ, но что - эпилептический припадок, удар или результат какого-то мозгового спазма - в этом он совершенно не разбирался. Это было похоже на то, как в кино изображают одержимость дьяволом, и он никак не мог определить, продолжать ли ее держать дальше, или отпустить, или искать какое-нибудь лекарство. Когда-то он слышал, что при эпилептическом припадке человеку суют в рот бумажник, чтобы он не проглотил язык, но у Кэрол язык болтался снаружи и не было никаких оснований считать, что она собирается проглотить его.
Приступ не прекращался.
Он не знал, сколько прошло времени с начала конвульсий, с того момента, когда она разбудила его своими толчками, но даже делая скидку на его неадекватное восприятие, это уже длилось несколько минут.
Почему он не прекращается?
И без того напряженные мышцы под его ладонями стали уже просто как каменные, судорожные спазмы - мощнее, неистовей. Как долго может выдержать человеческое тело такую тряску без непоправимого вреда для здоровья?
Не может ли она получить сотрясение мозга? Не разобьются ли внутренние органы о грудную клетку?
При этом она не издавала ни малейшего звука; все происходило в неестественной полной тишине, за исключением свиста мечущихся в конвульсиях конечностей, заглушаемого грохотом изголовья кровати об стену. Потом послышалось низкое гудение, звук шел откуда-то из глубины гортани, гудение, переходящее в вибрато, по мере того как звук поднимался выше, в дико трясущуюся голову.
Он отпустил ее и попятился. Это уже зашло слишком далеко. Приступ не ослабевал, не прекращался, и уже было ясно, что его попытки держать ее, как-то успокоить сотрясающееся тело, прекратить конвульсии ни к чему не приводят.
Он выбежал из спальни, добрался до телефона, висящего на стенке в холле, и лихорадочно набрал 911. Снявшей на том конце трубку спокойной, как робот, женщине пришлось объяснять, кто он, где он, что происходит, и хотя весь разговор занял не больше минуты, для него она тянулась как пятнадцать. Женщина пообещала немедленно направить к нему бригаду "скорой помощи". Он бросил трубку, не удосужившись положить ее на рычаг, и снова бегом метнулся в спальню.
К моменту его возвращения приступ прошел. Кэрол перестала биться в конвульсиях.
Она умерла.

Глава 4
СТОРМИ

Сторми Сэлинджер возвращался из Таоса мелкими проселочными дорогами, петляющими в горах Сангре-де-Кристо. Хайвеем <Хайвей (highway) - скоростное шоссе, автострада.> было бы быстрее, но он предпочел обходные пути, поэтому на прямых отрезках между поселками наверстывал опоздание, чтобы поспеть вовремя.
Над головой висел огромный светло-голубой купол неба; неизменные белые облака тянулись в бесконечную даль, как на картинах Джорджии О'Киф.
Он любил этот путь. Луга, ручьи, деревья, ранчо. Поэтому он перебрался сюда, поэтому оставил Лос-Анджелес. Он отключил кондиционер и опустил боковое стекло. Ударивший в лицо ветер принес запахи сосен и сена, воды и земли.
В Лос-Анджелесе он боялся открывать окна машины. Не из-за опасения потенциального угона или ограбления, не из-за нежелания расстаться с небольшой суммой денег, которую выпрашивали дорожные попрошайки, торчащие на каждом городском перекрестке, а просто из-за невыносимого качества воздуха. Самый грязный воздух в стране, причем с годами - все хуже и хуже. Даже в те дни, когда южнокалифорнийский телекомментатор обещал "хорошее качество воздуха", вершины гор Сан-Габриель все равно можно было разглядеть, лишь почти забравшись на них.
Так жить нельзя.
Ему до смерти надоел Лос-Анджелес - место, люди, образ жизни. Ему надоели друзья - их самодовольство, центропупизм, снисходительно-пренебрежительное отношение ко всем, кто не входил в их клику, их натужный аристократизм, ущербный в своей псевдокультуре. Какое-то время он общался с компанией киноэстетов - модных авторов развлекательных программ, молодых академиков из престижных киношкол, личностей, претендующих стать "инди" <Инди (indie, этимологически от independent) - независимые кинопродюсеры в США; в середине 70-х годов, с наступлением музыкальной эры панк-рока, так же стали именоваться небольшие самостоятельные студии звукозаписи, не зависимые от гигантов этой индустрии.>, людей, у которых не было ничего общего, кроме интереса к кинематографу. Как преуспевающий видеодистрибьютор, киноман по жизни, сколотивший миллионы, подвизаясь на обочинах киноцарства, он сам был ярким доказательством для своих друзей, что стена может быть разрушена. При этом он понимал, что хотя они и делают вид, что поддерживают его целиком и полностью и не имеют ничего против того, чтобы пользоваться плодами его щедрости, на самом деле жутко ревнуют. Как только начиналась серьезная дискуссия о каком-либо фильме, а это происходило нередко, к его мнению относились менее уважительно, давая понять, что на самом деле у него нос не дорос до их интеллектуальной песочницы.
И это всегда его жутко раздражало.
Он был единственным членом компании, кто демонстрировал хотя бы малую толику независимости, кто не подхватывал бездумно доминирующее мнение и не демонстрировал желания шагать в ногу с устоявшимися вкусами. На самом деле они были никто, но вели себя так, словно являются главными арбитрами общества в определении качества кинопродукции; фильм, который они одобряли, автоматически считался произведением высокого искусства. Они садились в кружок и в один голос охаивали современные комедии, восхищаясь при этом Лорел и Харди, которые размазывали друг другу пирожные по физиономии. Дело не в том, что эта ржачка была на голову выше шутовского балагана, который устраивал в своих фильмах Джим Керри, а в том, что они именно ее считали "классикой жанра", а это автоматически поднимало уровень качества на недосягаемую высоту.
Он бесконечно устал за все эти годы от интеллектуального кровосмесительства, от монотонности интересов и оценок. Частично в этом была и его вина. Они были его друзьями, он сам их себе выбрал и должен сам расхлебывать эту кашу.
В результате в один прекрасный день он решил сматывать удочки. Продал свою недвижимость в Брентвуде и переселился в Санта Фе.
Теперь он вел все дела отсюда.
Сторми миновал Трачас, небольшой поселок, где Роберт Редфорд снимал "Войну на бобовом поле".
Впервые он попал в Нью-Мексико подростком, путешествуя с родителями, и с тех пор эти места запали ему в душу. Они проехали по обычной туристской "петле" - Белые Пески, Карлсбадские пещеры, Санта Фе, Таос Пуэбло, - и это произвело на него большое впечатление. Он был городским ребенком, родился и вырос в Чикаго, и сухая жара, огромные открытые пространства, впечатляющее небо дали ему больше, чем что бы то иное. Он даже решил, что переселится сюда, когда вырастет. Это то место, где бы ему хотелось провести жизнь.
Однако кино и видеобизнес были сосредоточены в южной Калифорнии, и к тому времени, когда он собрал достаточно денег, чтобы иметь возможность сюда перебраться, уже по уши втянулся в лос-анджелесский стиль жизни, и потребовалось немало лет, чтобы порвать с ним.
Решение, о котором он никогда не станет жалеть.
Проезжая Чимауа, он не мог не бросить беглый взгляд на узкую белую дорогу, которая вела в Эль Сантуарио. Скромная темная глинобитная церквушка со всеми своими опорами и подкосами всегда вызывала у него какой-то озноб. Легенда гласила, что сама церковь была выстроена из этой волшебной целебной грязи, и каждый год толпы верующих собирались сюда лечить свои хвори и увечья. Люди заявляли, что полностью избавляются здесь от недомоганий и уходят, условно говоря, без костылей. Он не считал себя религиозным человеком, не мог отнести себя ни к верующим, ни к неверующим, но в этой разновидности христианства он усматривал нечто языческое, примитивное, дохристианское. Может, конечно, он слишком насмотрелся фильмов, распространением которых занимался, но все это вызывало какую-то тревогу в душе.
Через десять минут он выехал на основную трассу и погнал по направлению к Санта Фе.
В офисе он оказался около трех часов дня.
- Привет, как дела? - встретила его Джоан.
- Черт его знает, - искренне бросил Сторми. - У этой скотины неизвестно, что на уме.
Он погрузился в огромное кресло за своим рабочим столом, достал коробку со сладостями, всегда лежащую рядом с компьютером, и бросил в рот пригоршню "Эм-энд-Эм". Он ездил в Таос беседовать с организатором местного кинофестиваля, пытался выставить на конкурс одно из своих последних приобретений. У него была, как он считал, законная находка - пересказ "Макбета" в обстановке индейской резервации, сделанный необученным двадцатипятилетним парнем по имени Хопи, который финансировал фильм из своих средств, накопленных за несколько сезонов работы лесничим в заповеднике Бетатакин.
Это была одна из тех обреченных на успех лент, которые так нравятся в последнее время развлекательным каналам, и он был уверен, что может на этом наварить недурной капитал. Фильм являлся частью пакетного договора, заключенного с местной дистрибьюторской конторой "Четыре угла", владелец которой отдал концы, и если основная масса лент была заурядными дешевыми боевиками, этот был, можно сказать, настоящим фильмом, и впервые в жизни Сторми предоставился шанс продемонстрировать зрительской публике законную работу неизвестного таланта.
Может, имеет смысл попытаться пробиться на "Санданс".
Это, безусловно, придаст ему дополнительный вес в бизнесе.
Кроме того, парень действительно этого заслуживает. Он попытался вообразить реакцию своих давних лос-анджелесских приятелей, когда они узнают, что он является дистрибьютором фильма, который выставлялся в "Сандансе". Представив себе их физиономии, он улыбнулся.
- Хочешь, я позвоню ему завтра? - предложила Джоан. - Дополнительное давление не помешает.
- Скажи, что ему надо обязательно посмотреть эту ленту, - кивнул Сторми. - И добавь, что у него сорок восемь часов. "Санданс" проявляет интерес.
- Правда? - округлила глаза Джоан.
- Нет, - усмехнулся Сторми и выдержал театральную паузу. - По крайней мере пока.
- У нас будущий победитель, да?
- Надеюсь.

***

Он засиделся допоздна, разбирая контракты. Джоан уже ушла, поэтому Сторми сам закрыл контору и запер дверь. Когда он попадет домой, Роберта должна быть на занятиях, поэтому он по дороге домой заехал в "Бургер Кинг", заказал самую большую порцию, плюс жареный картофель и шоколадный коктейль. Роберта постоянно донимала его необходимостью соблюдать диету, уверяла, что человек, питающийся таким образом, не достоин того, чтобы быть богатым, словно он имел моральное обязательство питаться исключительно деликатесами. Он никак не мог понять, почему существующая между ними разница во вкусовых пристрастиях делает его достойным кандидатом в бедняки. Как большинство тучных людей, она уделяла слишком большое внимание питанию, считая это чрезвычайно важным компонентом жизни. Если бы она придавала сексу такое же значение, как еде, и прилагала в постели столько же усилий, сколько для решения проблемы, что съесть, их брак, может быть, до сих пор сохранился.
Секс.
Когда они занимались этим последний раз? Месяц назад? Два? Трудно сказать. По крайней мере давно, в этом он точно уверен.
Он попытался вспомнить свою первую девочку. Как ее звали? Дон? Донна? Что-то типа того. Странно, что он не помнит. Разве не говорят, что первую запоминаешь на всю жизнь? Она была бедной, грязной. Это он помнил. И в этом было свое обаяние. Она совсем не походила на тщательно ухоженных представительниц женского племени, которых приглашали в дом. Она была иной, дикой, и это ему очень нравилось. Она заставляла его делать с ней такое, о чем он даже не слышал, и в то самое лето он узнал про секс столько, что хватит на всю жизнь.
Это было далеко отсюда.
Он давно не вспоминал об этой девочке и теперь пытался восстановить в памяти, что произошло, почему они расстались. Вероятно, это случилось уже после пожара, после того, как они уехали, но полной уверенности не было.
Сторми вздохнул. Какое это имеет значение? Подъехав к дому, он остановил машину у края тротуара, посидел некоторое время, глядя сквозь лобовое стекло на темные окна, и уже не в первый раз пожалел о том, что когда-то женился, что когда-то встретил Роберту.

***

В пятницу, как обычно, он уехал из офиса раньше и направился к "Хогану". Это был обычный бар, не артистический, в нем не было никаких крикливых аксессуаров Юго-Запада, которые, очевидно, должны были придавать особую атмосферу местам постоянных сборищ хиппарей Санта Фе и которые он находил раздражающими и отталкивающими.
Была смена Джимбо. Сторми заказал светлый "Будвайзер" и остался у стойки, пока бармен пошел наливать кружку. Неподалеку за стойкой двое парней разговаривали в полный голос, и Сторми прислушался.
- Куда подевались сильные личности? - громко вопрошал ближний. - Помнишь, мы всегда называли лидеров тех стран, которые нам не нравились, "сильными личностями"? В Панаме был сильная личность Мануэль Норьега, в Ливии - Муаммар Каддафи, тоже сильная личность. Мы никогда не называли их "генералами", "президентами" или какие там у них еще были титулы. Всегда просто "сильная личность". Почему мы перестали?
- Ты пьян, - произнес его компаньон.
- Может быть. Но это правомерный вопрос.
- Мы так говорим исключительно в том случае, когда надо сформировать негативное к ним отношение, - встрял Сторми, - Показать нашему народу, что это негодяи. Таким образом общество подготавливается к войне.
Алкаш вскинул голову.
- Ты что, сукин сын, против Америки?
- Извини, - улыбнулся Сторми. - Никак не хотел тебя обидеть.
- Я знаю твою маму, - не унимался парень. - Она держала ослов и торговала ослиными яблоками!
Джимбо принес пиво. Сторми расплатился, поблагодарил и отошел к дальнему столику рядом с музыкальным автоматом.
- Я с тобой разговариваю! - заорал пьяный.
- Заткнись, - посоветовал ему приятель. Сторми, не обращая внимания, припал к кружке. День выдался удачным. Таос принял фильм этого парня Хопи и не только включил его в конкурсную программу, но и поставил его показ в самый прайм-тайм. Сверх того, снятый специально для показа на видео дешевый сексуальный ужастик "Толстая Леди", который он подобрал у одной мелкой дистрибьюторской фирмы, отказавшейся от него, получил восторженный отклик в "Фангории", библии чернушного кино. А из этого следует, что суммы продаж и проката взлетят к потолку.
Порой в жизни бывают и хорошие полосы. Он посмотрел на часы. Четыре десять. Кен собирался подойти в четверть пятого, но, зная его хроническую привычку опаздывать, Сторми приготовился ждать приятеля до половины. Он отхлебнул еще глоток пива, точнее, слегка пригубил, растягивая удовольствие.
К его удивлению, на этот раз Кен пришел вовремя. На ходу помахал Карлен, официантке, заказал "Миллер" и тяжело опустился на стул напротив Сторми.
- Как служба?
- Работа коронером - веселей не придумаешь. Я тебе сколько раз предлагал - как пожелаешь, дай знать, я тебе устрою экскурсию, сам увидишь, что это такое.
- Нет, спасибо.
- Сегодня была смерть от рака.
- Я так понимаю, это хуже, чем обычная смерть?
- Видеть это еще ничего, но запах... - Кен покачал головой. - Когда имеешь дело с раком прямой кишки, этот запах никогда не забудешь.
- Очень аппетитно. Кстати, мы закажем какую-нибудь закуску?
- Разумеется, - осклабился Кен. - Как насчет печеночного паштета?
- Боюсь, стошнит.
- Слабак.
- А ты бесчувственный псих, который утратил все нормальные чувства.
- Приходится привыкать, - пожал плечами Кен. - Помнишь, в те времена, когда еще не знали про СПИД, мы обычно покупали себе ленч в "Макдоналдсе" и располагались с едой прямо на трупах. А если кто-нибудь заходил, мы специально начинали хамить да еще делали вид, что они нам мешают. Так, дурачились. - Он рассмеялся. - А теперь все стали жутко осторожными. СПИД и все такое. Сильно отбивает охоту возиться с телами. Теперь это уже не смешно.
Пришла Карлен с пивом. Сторми попросил принести себе еще кружку.
- Я тебе говорю, - продолжал Кен, - вставь какой-нибудь такой сюжетик в фильм. Покажи, что такое работа коронера на самом деле. Публике должно понравиться.
- Я не снимаю фильмы, я их распространяю. А если не считать толп, которые собирали "Лики Смерти", сомневаюсь, что эта тематика будет пользоваться большим спросом. В мире не так много чудаков, как ты думаешь.
- Кстати о чудаках. Вчера беседовал с Томом Утчакой по поводу событий в резервации.
- А что там?
- Происходят очень странные вещи.
Сторми подался вперед. Это становилось интересным.
- Ты же знаком с Томом? Он не дурак и не склонен к предрассудкам. - Кен понизил голос. - Он говорит, что его отец вернулся в резервацию.
- Мне казалось, его отец умер.
- Вот именно.
Сторми непонимающе замигал, хотел что-то сказать, но сдержался.

Предыдущая страница 5 Следующая страница


Дом 6

- Сказал, что видел его на задворках старого родительского дома. Насколько я понимаю, в доме никто не живет, сам он просто проезжал мимо и случайно заметил отца посреди ровного поля. Он остановил машину проверить, пригрезилось ему это или нет, и тут отец его улыбнулся, помахал рукой и двинулся в его сторону. Том, естественно, ударил по газам. Причем он оказался не единственным. Многие говорят, что их мертвые возвращаются. Том не знает, что думать, но говорит, в резервации пошел слух, будто тот свет уже переполнен, там больше нет места для новых мертвецов, и некоторые из них сваливают, возвращаются обратно в наш мир.
Сторми ощутил непроизвольный холодок где-то в районе позвоночника.
- Их считают призраками или действительно воскресшими телами?
- Телами. Воскресшими и восстановившимися. Это не гнилые зомби, они возвращаются как новенькие! Том говорил, что отец выглядит, как в свои лучшие годы.
- Неужели ты веришь в этот бред?
- Я давно знаю Тома, сам я ничего такого не видел, но... Да, я ему верю.
- Ты каждый день имеешь дело с покойниками, как ты можешь?..
- "Как я могу" что? - Кен помолчал. - Видишь ли, чем больше я узнаю, тем больше понимаю, как мало я знаю. Да, конечно, это клише, и тем не менее когда я оканчивал школу, мне казалось, что я уже все знаю. Когда я только начинал работать, я бы не поверил в эту историю, даже если бы отец Тома вошел ко мне в спальню и схватил меня за задницу. Но за все эти годы я научился слушать и воспринимать не только те факты, которые затвержены у меня в голове. Я научился понимать людей и ситуации. И как бы дико это ни звучало, думаю, это может быть. Думаю, это правда.
Сторми хотел было высмеять старину Кена, купившегося на столь чудовищный бред суеверной публики, но убежденность его была столь искренней, что в нее можно было поверить, и Сторми смешался.
- Мало того, дело не только в мертвых. Говорят, люди в резервации видели кукол.., которые умеют ходить. Те самые тряпичные куклы, которых они мастерят для туристов. Похоже, кукольные мастера теперь и близко не подойдут к мастерской. Все закрыто.
- Это тебе все Том рассказал?
- Нет. Ты же его знаешь. Я и про отца его узнал только потому, что сам спросил об этом. Это я слышал в другом месте и решил проверить.
Сторми уставился взглядом в свою пустую кружку. Что-то во всем этом было очень знакомое, но он никак не мог сообразить, что именно. Может, в кино видел? Пожалуй, что нет. Связь была более реальной, более личной, более непосредственной. Подробности ускользали, но в этих странных происшествиях он чувствовал продолжение чего-то, уже имевшего место раньше. Хотя и не мог сообразить, "чего" именно.
- Кстати о куклах, - откашлявшись, заговорил он. - Они что, ходят? По ночам?
- Уловил, - кивнул Кен.
До этого он мог и догадаться. Вполне логично. А что еще должны делать ходящие куклы? Но он не догадался. Он знал. Или вспомнил. Точнее трудно было сказать. В сознании застряла картинка - примитивная кукла, сделанная из тряпья, покачиваясь на негнущихся ногах, медленно, но неуклонно движется по длинному темному коридору.
Длинный темный коридор?
Сторми не хотелось об этом думать, и он был рад, что в этот момент к столику подошла Карлен с его кружкой пива. Он расплатился, добавив чаевые, и завел легкий разговор, стараясь задержать ее подольше. Однако в "Хогане" уже стало многолюдно; народ закончил трудовой день, и ей надо было торопиться обслуживать других посетителей.
Кен был настроен еще что-то поведать ему насчет резервации, еще о каких-то сверхъестественных событиях, имевших там место. Но Сторми не дал ему вымолвить и слова, резко сменил тему, поинтересовавшись, удалось ли приятелю посмотреть видеокассеты, которые он одолжил ему на прошлой неделе. Оказывается, удалось, один фильм ему жутко не понравился, Кен завелся, подробно объясняя, чем именно, Сторми сделал вид, что оскорблен в лучших чувствах, бросился защищать, но мысленно испустил вздох глубокого облегчения от того, что тема резервации больше не появилась.
Но она тем не менее осталась, осталась в его сознании, и он возвращался к ней и за ужином, и по дороге домой, а к тому времени, когда пришла пора спать и он тихонько пристроился сбоку уже заснувшей Роберты, Сторми уже практически не сомневался, что когда-то у него самого была живая кукла.

Глава 5
МАРК

Кристен умерла.
Марк сидел один в просторном угловом кабинете кафе "Деннис", в Индио, когда к нему пришло это понимание. Потребовалось некоторое время, чтобы зафиксировать информацию. Он сидел, держа в руке чашку и делая вид, что пьет давно остывший кофе, чтобы официантка не подошла и не предложила повторить заказ, и глядел в окно на ржавые гаражи у полотна железной дороги на противоположной стороне шоссе. Уже совсем рассвело; по бледно-голубому небу плыли легкие розоватые облачка. Недавно еще пустынное шоссе начали заполнять грузовики-дальнобойщики и случайные легковушки.
И в этот момент осознание поразило его.
Кристен умерла.
Он чуть не выронил чашку. Большим усилием воли ему удалось подавить дрожь в руках и опустить чашку на блюдце. За этим осознанием не стояло никакой конкретики; он не мог сказать, как она умерла и почему. Он только был абсолютно уверен, что ее больше нет.
Он остался один.
Они не виделись с сестрой больше десяти лет. Он уехал из дома, когда ей было шестнадцать. Она только-только вышла из возраста "гадкого утенка" и, судя по всему, через годик-другой должна была стать очень красивой молодой женщиной. Расставаться с Кристен было гораздо труднее, чем с родителями, друзьями и всеми остальными. Именно из-за нее он чуть было не остался. Он потратил все лето, уговаривая ее отправиться с ним, убеждая, что единственный способ спасения - вырвать себя с корнем и бежать как можно дальше от Драй Ривер, но она говорила, что не хочет спасаться, не чувствует нужды спасаться и что счастлива там, где есть.
А теперь она умерла.
В глубине души он понимал, что так и должно было случиться, и винил себя за то, что не предпринял больших усилий, чтобы спасти ее, за то, что не вернулся поговорить с ней. Разумеется, он писал письма, но это не одно и то же, и его письма всегда были о нем, а не о ней - о том, где он был, что делал и что собирается делать дальше.
Он совершенно спокойно пережил смерть отца. К нему поступила информация, он зафиксировал ее и продолжил жить своей обычной жизнью. В тот момент он должен был вернуться к Кристен. Он думал об этом. В то время он жил в Колорадо Спрингс, работал в торговом павильоне. Был обеденный перерыв. Он сидел на заднем крыльце, курил, смотрел на проплывающие облака, и в этот момент пришло осознание, что отец умер. Он понимал, что следовало бы опечалиться, какая-то часть души даже хотела опечалиться, но слишком много всего произошло за слишком долгий срок, и единственным возникшим чувством оказалось лишь легкое сожаление, что они с отцом так и не смогли установить более близких отношений между собой.
Он докурил сигарету, загасил окурок о подошву ботинка и вернулся в магазин продолжать работу.
Вот когда ему следовало вернуться домой. Вот когда ему надо было вернуться к Кристен.
Он размышлял об этом и в тот вечер, придя домой, даже набрал ее номер. Странно, как за все эти годы номер домашнего телефона не выветрился из памяти. Но после первого же гудка положил трубку и просидел весь вечер, глядя на телефонный аппарат. Он лелеял слабую надежду, что Кристен сама позвонит ему, но она, конечно, не позвонила. Даже если бы и почувствовала что-то, она не знала его нынешнего номера.
На следующий день он взял расчет в своем павильоне, получил деньги и послал Кристен открыточку, что направляется в Юту.
Кристен.
Он виноват перед ней. Больше всего на свете ему хотелось защитить ее, спасти ее, не дать ей оказаться в той ловушке, в которую попали все остальные, но ничего этого он так и не сделал. Он не оказался с ней рядом, когда она в этом нуждалась, он слишком боялся за себя, чтобы вернуться к ней.
Теперь самым разумным было бы двигаться дальше, не оглядываться, спрятать в душе боль о Кристен и продолжать жить своей жизнью. Если уж за все эти годы он не удосужился вернуться домой, то сейчас в этом нет нужды и подавно. Розыск его не даст никаких результатов, наследство выставят на аукцион недвижимости, распродадут, и на этом все кончится.
Но он не может так поступить. В этот раз - нет. У него долг перед Кристен. Он должен свести концы с концами. Должен вернуться.
И должен выяснить, как она умерла.
Рассвет перешел в утро. Силуэты деревьев за окном превратились в финиковые пальмы. Он взял чашку и допил последние капли холодного кофе. "Деннис" стал заполняться людьми. Два кабинета справа заняли путешествующие семейства; за стойкой завтракали строительные рабочие.
Марк потянулся за рюкзаком. В дверях кафе появилась пожилая женщина с девочкой-подростком, наверное, племянницей или внучкой. Смуглая девушка с длинными черными волосами чем-то напомнила Кристен. Внезапно захотелось заплакать.
Оставив на блюдце доллар - плату за кофе, включая чаевые, он быстро направился к выходу.
На улице он остановился, глубоко вдыхая теплый сухой воздух. Легкие жадно впитывали утреннюю свежесть. Каждый вдох загонял в глубину готовые уже навернуться на глаза слезы.
Он пытался представить Кристен взрослой. Стала ли она взрослой? Она дожила до двадцати шести лет, но годы ни о чем не говорят. Для него она оставалась такой же, как тогда, когда он ее оставил, - девчонкой, увлекающейся мальчиками, популярной музыкой и школьными девчоночьими сплетнями. Он помнил, как она плакала, когда он уезжал, и как он обещал, что вернется, помнил, как она крепко обхватила его обеими руками за шею, прильнув в последнем прощании.
Он заплакал.
Рассердившись на себя, он стер слезы ладонью, еще раз глубоко вдохнул, закинул на плечо рюкзак и двинулся в путь.
Большинство людей на его месте в этом состоянии предпочли бы общение. Чтобы было с кем поговорить, выплакаться на плече, но он был рад своему одиночеству. Горе, полагал он, это глубоко личное переживание, которое не полагается ни с кем делить. В этот момент ему не хотелось ни о ком думать, не думать, что может испортить своими слезами чью-то хорошую рубашку, не думать, что вынуждает их, например, откладывать назначенную встречу или опаздывать на ужин, не думать, что ведет себя слишком навязчиво, или слишком эмоционально, или, наоборот, недостаточно эмоционально. В данный момент ему хотелось быть абсолютно одному, абсолютно сосредоточенным на себе, чтобы иметь возможность почувствовать то, что должен почувствовать, и столько, сколько требуется, не ощущая влияния посторонних людей на собственные переживания.
Из открытого окна проезжающего мимо пикапа вылетел полупустой стакан от "Макдоналдса", остатки кофе расплескались и забрызгали штанины джинсов. Грубый хохот умчался вдаль.
- Козел, - буркнул Марк.
Однако случайный инцидент вернул его к реальной действительности, что было на пользу.
Немного подумав, он торопливо перебрался на противоположную обочину шоссе и встал лицом к движению, выставив вверх большой палец. Он собирался отправиться в Южную Калифорнию и попробовать подыскать работу на стройке в Лос-Анджелесе, но теперь планы изменились. Он решил выполнить наконец то, что должен был сделать давным-давно.
Он решил вернуться домой.

***

"Лендровер" катил по Шестидесятому шоссе, водитель хранил молчание, Марк думал о смерти Кристен. Прошлую ночь он провел в степи на окраине Кварцита и хотя думал, что вообще не сможет уснуть и будет вынужден всю ночь пялиться на звезды, отрубился почти в тот же миг, как забрался в спальный мешок, и проснулся, когда солнце уже поднялось над вершинами гор.
Сила таяла. Пока была жива Кристен, пока между ними существовала кровная связь, он мог подключаться к ней, подпитываться, но теперь Сила убывала с каждым часом, от нее оставалась лишь слабая пульсация, и скоро она совсем исчезнет. Уже сейчас он был вынужден использовать свою собственную память, полагаться только на свои собственные мысли и предчувствия. Было даже страшно подумать, насколько он привык полагаться на Силу, какую важную роль она играла в его жизни. Теперь, с ее исчезновением, он ощутил себя более изолированным от мира, чем когда-либо, словно лишился какого-то из основных чувств - зрения или слуха.
Он даже не замечал, насколько часто ею пользовался.
Это немного пугало.
Вероятно, он бы не оказался и в этом фургоне, если бы не смог проникнуть в мысли водителя.
Похоже, денькам автостопа тоже наступает конец.
Впрочем, настоящей утратой была Кристен. Невозможность обладать Силой - всего лишь определенное неудобство. Смерть Кристен - это трагедия.
Они ехали по направлению к Финиксу мимо ряда умирающих пустынных городков, перетекающих один в другой. Заброшенные серые шлакоблочные постройки, занимающие собой все открытые пространства, не давали возможности определить, где кончается один город и начинается следующий.
В боковое стекло Марк заметил магазинчик, торгующий камнями. На грязных стеклах блеклой розовой краской было намалевано: "Распродажа! Агаты! Яшма! Геоды!" Рядом с магазином располагалась автомобильная свалка. Машины, сплющенные, разбитые до неузнаваемости, громоздились одна на другой, растопырив ржавые оси без колес.
На выгоревшей обочине промелькнул белый крест - память о погибшем здесь водителе. Марк задумался о том, кто мог взять на себя хлопоты по похоронам Кристен. Интересно, там ли еще Биллингс? Остался ли помощник в доме после того, как погибли родители? Удалось ли Кристен удержать его или ей пришлось с ним расстаться? Были ли у Кристен друзья? Может, они позаботились о похоронах.
Он очень надеялся, что приедет не слишком поздно. Ему хотелось попасть на похороны. А если никаких похорон не устраивали, если городские власти или какие-нибудь социальные службы просто обеспечили обыкновенное захоронение, он должен был убедиться, что все в порядке, что она покоится с миром и достоинством.
Этого Кристен заслужила как минимум.
Марк прикрыл глаза, разморенный жарой, молчанием и движением автомобиля. Мысленно он представил себе Кристен такой, какой видел в последний раз, - на фоне дома, с длинными прямыми светлыми волосами, в шортах и кофточке с бретельками, солнце поблескивает на металлических кнопках подтяжек, в глазах слезы.
Дом.
Он не часто вспоминал о доме, старался вообще о нем не думать. В памяти сохранилось воспоминание детства о том, как смотрел по телевизору "Исполина" и был потрясен поразительным сходством показанного там готического особняка с родительским домом. Как и в кино, их дом располагался изолированно на обширной голой равнине - этакий остров мрака в бескрайнем буро-золотистом море. Дом в два с половиной этажа, окруженный по периметру верандой, деревянные стены, почерневшие от времени, окна, постоянно закрытые ставнями, башенки с флюгерами из кованого железа - все это создавало впечатление древности, неизменности и старомодной авторитарной власти. Грозное здание, всегда вызывавшее страх у его школьных приятелей, которые смотрели на него широко распахнутыми глазами и боялись приблизиться, охваченные трепетом и плохо скрываемым страхом. Этим он отличался от киношного дома, который, несмотря на внешний вид, не вызывал ощущения чего-то необычного, нестандартного. Он был всего лишь жилым домом на ранчо.
Тот фильм разволновал его. Он был не традиционным фильмом ужасов, скорее - легкой эпической драмой с оттенками комедии, однако дурные предчувствия, которые навевала мрачная махина дома на ранчо, казались более чем малоприятными. К середине фильма интерьер дома изменился, его перестроили, и к лучшему. Более светлые стены и мебель уже выглядели фальшивыми, простецкими, и благодаря этому ассоциации между двумя домами распались.
Отец, как он помнил, любил этот фильм.
Он рано ощутил что-то необычное в своей семье. Они совершенно не общались с соседями из расположенных в окрестностях ранчо, которые и представляли собой городок у Сухого ручья - Драй Ривер. Родители были замкнуты на себе и контактировали лишь с помощником отца по фамилии Биллингс и случайно заезжавшими в гости давними друзьями и родственниками откуда-то с Восточного побережья. Даже когда Марк начал ходить в школу и обзавелся собственными друзьями, складывалось впечатление, что родители этого не одобряют и предпочли бы, чтобы он не приводил их к себе, что вполне устраивало его приятелей, которые и так побаивались их дома. В результате большую часть своего детства он провел в чужих домах, сочиняя и приукрашивая при необходимости рассказы о родителях, чтобы они выглядели более нормальными для посторонних глаз. Кристен тоже становилась персонажем его собственного мифотворчества.
Жесткие ритуалы, сопровождающие всю их жизнь, стали первой, на его взгляд, причиной того, что он начал подумывать о побеге. Отец неукоснительно требовал, чтобы все начинали завтрак ровно в шесть утра, садились ужинать ровно в шесть вечера, при этом у каждого было свое неизменное место. Все должны были ложиться в постель ровно в девять вечера, а перед этим каждый в своей комнате должен был проводить час в молитвах. Он знал, что другие родители такого не требовали. Конечно, люди иногда молились, часто ели вместе, но никто не требовал столь жесткого соблюдения режима, как его родители.
И они не били своих детей за малейшие оплошности или случайное опоздание на пару секунд к началу того или иного ритуала.
В отличие от его родителей.
И тем не менее это была его семья. Он не представлял себе, как может оставить Кристен. Он принимал на себя все удары, которые в ином случае достались бы ей. Он старался полностью отгородить Кристен от своих чокнутых предков и держать ее как можно ближе к реальной жизни.
Потом случилось это.
Даже сейчас при одной мысли об этом по телу побежали мурашки.
Середина лета. Сезон муссонов. Суббота, день. Кристен с родителями в городе, он дома один. Биллингс где-то на заднем дворе, возится с цыплятами...
Марк не любил оставаться один, несмотря на то что прожил в этом доме всю свою жизнь, и с пятилетнего возраста, когда заблудился в лабиринте темных, казавшихся бесконечными коридоров и был спасен отцом, прибежавшим на крик, до этого дня ухитрялся больше не оказываться в неприятной ситуации.
С тех пор он повзрослел, перешел в последний класс средней школы, но по-прежнему, сидя в своей спальне и понимая, что в доме больше никого нет, чувствовал себя маленьким мальчиком, по-прежнему испытывал гнетущий страх. Он размышлял, не лучше ли выйти на улицу, найти себе какое-нибудь занятие в амбаре, или на огороде, или в курятнике и там дождаться возвращения родителей, но комната располагалась наверху, и ему не хотелось преодолевать весь путь по коридору, по лестнице, через общую комнату и гостиную, чтобы оказаться снаружи. Слишком долгий путь. Он решил, что лучше остаться у себя и дождаться за закрытой дверью, пока кто-нибудь не появится в доме.
Рядом с кроватью стоял стереопроигрыватель. Он врубил его на полную мощность и погрузился в изучение автомобильного журнала, стараясь не думать об окружающей тишине пустого дома, однако примерно через час поднялась обычная дневная буря, и, как часто бывало, электричество вырубилось. Погас свет, пластинка с басовым завыванием остановилась, и в комнате наступила тишина.
Окно его спальни выходило на участок перед домом и дорогу, однако из-за плотной низкой облачности в помещении было сумрачно. Конечно, не как ночью, но и днем это было назвать затруднительно. Это промежуточное состояние каким-то образом усиливало зловещую атмосферу дома.
Он взял журнал, делая вид, что не происходит ничего необычного, что ему вовсе не страшно, и встал с постели. Была надежда, что Биллингс уже вернулся, вошел через заднюю дверь и занимается чем-нибудь на кухне или в мастерской. Однако уже на пороге комнаты его поразила полнейшая, просто мертвая тишина, и он понял, что помощник до сих пор где-то на улице, а он в доме один.
Коридор был погружен во мрак. Здесь не было ни одного окна, не считая маленького узорчатого непрозрачного оконца в дальнем конце, над лестницей. Двери всех остальных комнат закрыты. По спине пробежал холодок, и Марк со всех ног ринулся по коридору и начал спускаться по лестнице, перескакивая через ступеньки.
Лестница кончалась другим коридором. Он уже был готов одним махом преодолеть и его, но успел заметить какое-то движение впереди.
И остановился как вкопанный, с бешено заколотившимся сердцем.
В дальнем конце коридора на темно-красном и темно-коричневом фоне стен, потолка и пола смутно белела маленькая фигура.
Дочка Биллингса.
Девочку считали умственно отсталой. Она не жила с отцом в доме; она спала на раскладушке рядом с инкубатором, потому что, считалось, она очень любит цыплят. Биллингс никогда ничего не говорил про нее, и родители предупреждали и его, и Кристен никогда не заговаривать с помощником про его дочь. Марк некоторое время не сталкивался с ней, почти забыл о ее существовании и не мог вспомнить, видел ли ее вообще когда-нибудь в доме. Тем не менее это была она. По возрасту она должна была быть, видимо, ровесницей Кристен - во всяком случае, она существовала в доме столько, сколько он мог помнить, но выглядела младше. Лет на десять, одиннадцать максимум.
Что-то в этом ему казалось не правильным.
Он стоял, разглядывая ее, и размышлял, каким образом она могла проникнуть в дом.
- Марк.
Ему никогда раньше не приходилось слышать, как она разговаривает. От звука голоса его прохватил озноб. Это не был голос умственно отсталого ребенка. Это был голос чистый, мягкий, женственный. Негромкий, однако отчетливо различимый в гулкой тишине коридора, и в этом тоже было что-то неестественное. На ней было тонкое белое платье, больше похожее на балахон. Несмотря на отсутствие источника света у нее за спиной, он мог с уверенностью сказать, что платье надето на голое тело.
Девочка медленно двинулась в его сторону, призывно вытянув руку, и это испугало его еще больше. В коридоре потянуло холодным ветерком, хотя никакие кондиционеры не работали и все окна в доме были плотно закрыты. Единственными звуками, фиксируемыми его сознанием, были легкое шуршание ткани платья по ее обнаженным ногам и оглушительный стук собственного сердца.
- Марк, - повторила она с легкой улыбкой, продолжая манящие жесты, и он двинулся ей навстречу, не желая демонстрировать свой страх, не желая признаться в своих предчувствиях.
Он отчаянно надеялся, что в ближайшую секунду в доме появятся либо родители, либо Биллингс придет искать дочь. Непонятно почему, но он не хотел находиться наедине с этой девочкой, и хотя еще час назад он бы громко расхохотался в лицо тому, кто сказал бы, что он испугается до дрожи при виде умственно отсталой дочки помощника по хозяйству, сейчас ему было не до смеха.
Ладони вспотели. Он вытер их о штаны и остановился в каких-нибудь десяти футах перед девочкой. За ее спиной оказалось кресло - темное кресло красного дерева, как нельзя лучше гармонирующее с соседствующей стеной. Однако он не помнил, чтобы оно стояло здесь раньше.
Ветер подул в лицо и пошевелил волосы. Он постарался сделать вид, что ничего не происходит.
- Эй, - произнес он. - А где твой отец?
- Марк, - опять повторила девочка.
Может, это единственное слово, которое она знает? Может, это единственное слово, которое она в состоянии выговорить?
Но в голосе по-прежнему не было ни малейшего намека на дебилизм. Напротив, теперь в нем послышалась какая-то.., чувственность.
Она слегка повернулась налево, переместила кресло, продолжая улыбаться, не спеша прилегла на него животом и задрала подол платья, обнажив сливочную белизну ягодиц.
- Трахни меня, - мягко проговорила она. - Трахни меня в задницу.
Он отшатнулся, чуть не задохнувшись, и замотал головой.
- Нет.
- Мне нравится грубо. Трахни меня грубо. Что-то в этом было не правильное, глубоко искаженное, нечто гораздо большее, чем просто поведение сексуально развитой не по годам девочки, одержимой пугающе неестественной нимфоманией. Он чувствовал, почти физически ощущал в этом темном коридоре присутствие какой-то злой силы, умышленно создавшей ситуацию, в которую включена дочка Биллингса, но не ограниченную этим. Все, что пугало его в этом доме, все угрозы, исходящие от него и ощущаемые на подсознательном уровне, проявились здесь и теперь, и Марк понял, что должен выбираться отсюда, причем чем быстрее, тем лучше, пока не произошло нечто ужасное.
Он продолжал отступать назад, не сводя глаз с девочки.
- Я хочу этого, - продолжала она. - Хочу сейчас.
- Нет.
- Я хочу, чтобы ты трахнул меня в задницу.
- Нет, - тверже заявил он.
- Твой отец это делает, - с улыбкой через плечо сообщила она, и были в этой улыбке такая порочность, такая гибельность, далеко выходящие за границы простого секса, что глубокая безнравственность и разврат могли показаться лишь самыми простыми и очевиднейшими ее определениями. - Он делает это грубо.
Марк бросился бежать. Он ринулся наверх по лестнице к себе в комнату. За спиной слышался притворный смех девочки; его мягкий звук эхом множился в пустом темном коридоре.
Он просидел там до тех пор, пока не приехали родители и не пришла Кристен позвать его помочь перенести из машины в дом продукты.
Именно после этого события он получил возможность пользоваться Силой. Он полагал, что она существовала всегда; только если его страхи и предчувствия относительно дома свидетельствовали о ее проявлении на низком уровне, то столкновение с дочерью Биллингса стало тем мощным толчком, который способствовал ее проявлению в полной мере. Она стала для него поистине шестым чувством; не надо было думать, не надо было каким-то образом концентрироваться для ее применения. Как зрение, слух, обоняние, осязание или вкус, она была физической реакцией на людей, место или события, которые с ним происходили, естественной частью его существа, которая обеспечивала поступление сенсорной информации, которую затем воспринимал и оценивал мозг.
Теперь он имел возможность ощущать гибельность, присутствующую и в доме, и в собственных родителях, и понимал, что рано или поздно ему придется их покинуть. Между ними не было ничего общего, он был здесь лишним. Либо ему придется отвергнуть дом, либо дом отвергнет его.
Не хотелось думать, что может произойти в таком случае.
При этом от Биллингса не исходило никаких подобных флюидов; Биллингс был непроницаем, и это пугало. Они с Биллингсом всегда отлично ладили, помощник был ему вроде дядьки, но теперь, каждый раз встречаясь с этим человеком, он вспоминал про его дочь, и вся доброта и заботливость, которую проявлял Биллингс раньше, теперь казалась нарочитой, фальшивой, и Марк старался держаться от него как можно дальше.
Родители, кажется, поняли, что произошло, почувствовали, что он обладает свежеприобретенной Силой, и их отношение к нему изменилось. Не кардинально, но ощутимо. От него по-прежнему требовалось неукоснительно соблюдать установленные отцом правила, находиться в определенных местах в определенное время и выполнять определенные функции, но появилась сухость, легкая эмоциональная отстраненность, и хотя в их отношении к сестре ничего не изменилось, он чувствовал, что они не будут иметь ничего против, если он покинет отчий дом.
Он начал стараться по возможности не бывать дома, ночевал у друзей, спал, если позволяла погода, на крыльце, но однажды ночью увидел ее, стоящую в дверях первого курятника, залитую лунным светом и делающую манящие жесты, после чего вскочил как ужаленный, ринулся в дом и заперся в своей комнате. В ушах долго звучал ее тот же мягкий, переливчатый смех.
После этого он начал убеждать Кристен уехать с ним, сбежать куда глаза глядят, но она, хотя тоже не испытывала особой радости от жизни в доме, а он к тому же был способен различить глубоко затаенный в ней страх перед дочкой Биллингса, тем не менее ни за что не хотела расставаться с родителями. Он объяснял, что они смогут написать или позвонить, объяснить отцу с матерью, куда и почему они уехали, но она стояла на своем. Это ее дом, и она не желает его покидать.
Он обрабатывал Кристен до конца лета, но все его ухищрения возымели обратный эффект. Она стала более твердой в своем намерении остаться, более погруженной в повседневную жизнь. Понимая, почему он хочет уехать, и несмотря на эгоистическое желание удержать брата, Кристен говорила, что будет всегда любить его и всегда поддержит его выбор, каким бы он ни был.
А потом однажды ночью умственно отсталая появилась в его спальне.
На этот раз она выглядела вполне дебильной, ничего не говорила, но эротизм всех ее движений нельзя было не заметить, и сочетание умственной отсталости с откровенной чувственностью выглядело весьма неприятно.
Ложась спать, он тщательно проверил, заперты ли дверь и окно, и теперь лихододочно огляделся в поисках предателя. Но и дверь, и окно были плотно закрыты.
Девочка хихикнула.
Он схватил одеяло, натянул его до подбородка, прижался спиной к изголовью кровати и, насколько мог, подобрал под себя ноги. От страха он хотел закричать, но сознание, похоже, утратило всю власть над телом, и лишь один сиплый выдох сорвался с пересохших губ.
Девочка повернулась спиной, нагнулась и обхватила себя руками за щиколотки. Рубашка задралась, и он опять увидел ее бледные ягодицы. Она смотрела на него между ног и улыбалась.

Предыдущая страница 6 Следующая страница


7 Бентли Литтл

В этот момент он окончательно понял, что должен сматываться. С Кристен или без нее, но он должен бежать из этого дома.
После этого он заорал. На крик через несколько секунд примчались и родители, и сестра, он обежал согнувшуюся пополам девочку, чтобы открыть им дверь, но когда они вошли в комнату, никого, разумеется, не обнаружили. Родители категорически настаивали, что ему приснился кошмар и он ведет себя как маленький, а Кристен заявляла, что верит ему, но он воспользовался Силой и понял, что они-то как раз поверили в то, что случилось, а вот Кристен, удивительно добрая душа, - нет.
Он слинял на следующее же утро, сделав вид, что отправляется в город к друзьям и поставив в известность одну Кристен. Уходя, в окне мансарды он заметил - светлым пятном на темном фоне - девочку, машущую ему рукой. Несмотря на расстояние, он был уверен, что она улыбалась.
- Эй, ты в порядке?
Марк открыл глаза и увидел водителя "лендровера", внимательно глядящего на него. Встряхнув головой, он проморгался.
- Да, да.
- Показалось, у тебя приступ или еще что. Ты так дергался, бился в дверь.
- Извини, друг.
- Очень похоже на припадок.
- Да нет, кошмар приснился, - пояснил Марк, украдкой прикрывая рукой возникшую эрекцию. - Просто кошмар приснился.

Глава 6
ДЭНИЭЛ

Кто-то подбросил к ним во двор дохлую кошку, несомненно, один из панков, слоняющихся тут по улицам, и Дэниэл, брезгливо подбирая лопатой окоченевшую тушку, клялся всем на свете, что вышибет мозги тому ублюдку, который это сделал. Скорее всего их дом подвернулся случайно, действие не было направлено против него лично, но не выглядело от этого менее оскорбительным, и он поймал себя на мысли о том, что, владеют они этим домом или нет, все-таки пора убираться отсюда. Соседи постепенно разъезжались, и им следовало бы поторопиться, пока улица не превратилась в настоящие трущобы и еще можно получить за дом приемлемые деньги.
Впрочем, Марго будет против. Это ее родина, на этой улице она выросла, и в ее сознании она оставалась той же самой, как раньше. Она словно глядела на все окружающее сквозь розовые очки, мозг хранил милые картинки, которых уже не было и в помине. Дома по обеим сторонам улицы пришли в полную негодность, зеленые когда-то газоны превратились в площадки высохшей земли, поросшей случайными сорняками, потому что до них не было дела ни хозяевам, ни бесконечной череде каких-то невероятно нечистоплотных арендаторов. Но в глазах Марго они оставались домами ее друзей детства, в которых всего лишь поселились новые жильцы.
Скорчив гримасу и отставив от себя подальше совок лопаты, Дэниэл прошел через двор и вышел в переулок, где стояли мусорные баки, куда он и намеревался выбросить кошку. Мелькнула мысль позвонить в город, вызвать Службу защиты животных, чтобы те позаботились о тушке, но ему хотелось избавиться от этой кошки как можно быстрее и тише. Не хотелось привлекать внимания к этому событию. Не хотелось доставлять удовольствие этим подонкам.
Прежде чем возвращаться домой, он огляделся. К счастью, ничего необычного, никаких странных теней, ничего экстраординарного в переулке он не заметил. Лопату он отнес в гараж, затем вошел в дом. Марго заканчивала готовить апельсиновый сок и покрикивала Тони, что пора вставать, чистить зубы, потому что уже пора. Он слегка шлепнул ее по заду, но она отстранилась и бросила на него беспокойный взгляд.
- Что это ты сегодня так рано? Разве у тебя опять собеседование?
- Нет. - Мелькнула мысль сказать правду, рассказать, что ночью снились кошмары, толком так и не смог заснуть, но это повлекло бы за собой и рассказ о дохлой кошке, подброшенной во двор, а ему не хотелось расстраивать ее перед работой. Поэтому Дэниэл непринужденно сообщил:
- Думаю сегодня заняться уборкой. Хочу начать пораньше.
Она скептически прищурилась.
- Честное слово!
Делать нечего, сам загнал себя в угол. После отъезда Марго и Тони пришлось мыть, скрести, лазить с тряпкой, пылесосить... Закончить удалось далеко после полудня. Середину дня, самое жаркое время, он проспал, и только случайный звонок с телефонной станции разбудил его незадолго перед тем, как настало время ехать в школу за Тони.
Ожидая сына на площадке перед школой, он опять ощутил непреодолимое желание покинуть город. Уроки еще не закончились. Группка хулиганского вида подростков курила в открытую на тротуаре прямо перед административным корпусом. Все были одеты в одинаковые белые майки с короткими рукавами и мешковатые штаны. При них обреталась парочка вульгарного вида девиц, одетых слишком вызывающе для своего возраста.
Прозвенел звонок. Ворота распахнулись. Из всех дверей школьного здания хлынули потоки ребятишек. Двор заполонили детские голоса. Кто-то отделялся от толпы, направляясь к поджидающим родительским машинам. Большая толпа с шумом и криками двинулась в сторону двух школьных автобусов. Отдельные парочки и небольшие группки пошли пешком.
Среди моря одинаково выглядящих школьников он пытался углядеть Тони и наконец заметил его, одиноко бредущего к машине. Один из бритоголовых у административного здания полушутливо швырнул в его строну пустую банку из-под "коки" и завопил: "Эй, мамсик! Опять к мамке под юбку торопишься?!" Дэниэл, памятуя о Тони, сделал вид, что ничего не слышал, и широко улыбнулся, когда сын садился в машину.
- Ну, как дела в школе?
- Отлично, - усмехнулся Тони. Дэниэл рассмеялся, уловив неприкрытый сарказм в его голосе.
- Ну, по крайней мере сегодня пятница.
- Да, - подхватил сын. - По крайней мере хорошо, что пятница.
На обратном пути они молчали. Дэниэл поймал по радио старые записи Джо Джексона, слушал, подпевая про себя знакомые мелодии, вспоминал, когда вышел первый альбом, и только у самого дома сообразил, что с момента отъезда от школы они с сыном больше не обменялись ни словом. Он повернул голову.
- С тобой все в порядке? Тони кивнул.
- Уверен? Тебе ни о чем не хочется рассказать мне?
- Нет. - Тони подхватил свой рюкзачок и выбрался из машины.
Дэниэл проследовал за ним в дом. Марго еще не было, но она вернется примерно через час, и Дэниэл решил заняться обедом. Сегодня у жены целая серия напряженных встреч и переговоров. Она, правда, сказала, что приготовит что-нибудь по-быстрому после возвращения, но Дэниэл подумал, что для нее будет приятным сюрпризом, если он проявит немного заботы и возьмет сегодня обед на себя.
Он заглянул в холодильник, проверил все кастрюльки, выясняя, чем они располагают, полистал поваренную книгу и в итоге решил остановиться на гамбургерах в горшочках из рецептов "Маленькой Джулии". В инструкции говорилось, что приготовить это блюдо можно "легко и быстро", примерно за пятнадцать минут, но он не обольщался на свой счет и полагал, что если управится за час, можно считать, сильно повезло.
Тони плюхнул книжки на кухонный столик, извлек из холодильника банку "Доктора Пеппера" и двинулся в свою комнату.
- Уроки! - крикнул вслед Дэниэл.
- Пятница!
- Сделай сегодня, и все выходные свободны.
- Сделаю в воскресенье.
Дэниэл хотел было поспорить, но передумал, решив не напрягать ребенка. Он собрал книжки, отнес в гостиную и положил на журнальный столик стопку свежих газет.
Приготовление обеда заняло больше часа. Марго успела вернуться раньше, чем он закончил, но была весьма тронута его заботливостью. Дэниэл поставил горшочки в печку и выпрямился ей навстречу. Она крепко обняла его.
- Я тебя люблю, мистер Мама.
- Я тоже тебя люблю, - поцеловал он жену в щеку. Обед получился, конечно, не самый шикарный, но лучше, чем он ожидал, Марго возносила до небес его кулинарные способности и нахваливала в таких высокопарных выражениях, что Тони сделал круглые глаза и попросил:
- Уймись, мам!
Дэниэл рассмеялся, глядя на жену.
- Это ты так тонко намекаешь, чтобы я чаще занимался обедом?
- Нет... - начала она.
- Нет! - громко перебил ее Тони.
- ..Я просто тронута твоей заботливостью и хочу, чтобы ты знал об этом.
- Меня от вас уже тошнит, - заявил Тони, отодвигая стул. - Продолжайте без меня, пожалуйста.
Они с улыбками проследили, как сын ушел к себе в комнату.
- У тебя замечательно все получилось, - продолжала Марго. - Я горжусь тобой.
- Спасибо.
Как обычно, он предложил помыть посуду, она, как обычно, отказалась от помощи. Поэтому он, как обычно, отправился в гостиную и сел смотреть конец местных новостей, после которых пошла национальная информационная программа. Далее не предполагалось ничего интересного, кроме повторов, игровых шоу и комбинированных новостей из развлекательной сферы, поэтому он выключил телевизор и вернулся на кухню, где Марго жевала апельсин.
- А где Тони? - спросила она.
- Не знаю, - пожал плечами Дэниэл. - В своей комнате, полагаю.
- Опять прячется? - с нажимом произнесла жена. - Почему бы тебе не сходить поглядеть, чем он там занят?
- Думаю, все в порядке.
- Может, все-таки проверишь?
Он понял ее озабоченность, вспомнив одинокую фигурку сына, когда тот шел по школьному двору, вспомнив, как он сидел молча в машине, и кивнул.
- Хорошо.
Дверь в спальню сына была закрыта. Он подошел, стараясь не шуметь, и остановился, прислушиваясь. Ничего не услышав, он нажал ручку, повернул ее и толкнул дверь.
Тони дернулся и быстро спрятал что-то под покрывало смятой постели.
Волна первобытного родительского ужаса окатила Дэниэла.
Наркотики, мелькнула первая мысль.
Он быстро подошел к кровати, отчаянно стараясь не думать о самом худшем. Пусть это будет "Плейбой", мысленно взмолился он. Пусть это будет "Пентхаус"!
- Что это у тебя там, приятель? - заставил себя улыбнуться Дэниэл. Протянув руку, он откинул покрывало.
Там были не наркотики. И не порножурналы.
Там была фигура, кукла, с телом, сделанным из использованных одноразовых чашек серии "Большой Глоток", популярных в универсамах "С Семи до Одиннадцати", с руками из соломинок, пальцами из зубочисток, ногами и ступнями, скрученными из туалетной бумаги. Бумажную голову украшала метелка торчащих во все стороны волос, а выражение лица заставило его похолодеть. Внешне случайная композиция глаз, носа и рта, склеенная из газетных вырезок, обладала тем не менее странной целостностью, асимметричной логической связью, которая выглядела естественной в своей неестественности и пробуждала в нем кошмарное deja vu.
Где-то он видел уже это лицо.
В Доме.
Когда был ребенком.
В Доме.
Но где именно - вспомнить никак не мог.
- Что это? - требовательно спросил он. Тони весь сжался и покачал головой.
- Ничего.
- Что значит "ничего"? - Он понял, что сорвался на крик, и ничего с собой не мог поделать. Обращаясь к сыну, он не мог отвести взгляд от этой фигуры. Она выглядела отталкивающей и пугающей одновременно. В ее внешности было что-то невыразимо омерзительное, нечто отвратное в ее формах и даже в том, каким образом были использованы самые обыкновенные предметы для ее создания. Но больше всего его пугали странная знакомость этой куклы и то, что он никак не мог вспомнить, где он мог ее видеть раньше.
- В чем дело? - послышался за спиной испуганный голос Марго. - Что случилось? Что у вас происходит?
- Ничего, - повторил Тони, по-прежнему сидя на кровати. - Я делаю художественный проект, а отец разозлился.
- Художественный проект? Для школы? - переспросил Дэниэл.
- Нет, для себя.
- А почему тогда ты его прячешь?
- Я не хочу тебе показывать!
- Что у вас происходит? - повторила Марго, отталкивая мужа и подходя к кровати. Разглядев куклу, она поинтересовалась:
- Из-за этого у вас такой сыр-бор разгорелся?
- Да, - кивнул Тони.
- Почему ты на него накричал? - обернулась Марго к Дэниэлу. - Из-за этого? Мне показалось, ты застал его с наркотиками или еще что.
- Мам!
Дэниэл стоял, не зная, что сказать, чем оправдать свое поведение. Марго вела себя так, словно ничего не случилось, не произошло ничего необычного, и это поразило его. Разве она не понимает, что все дело в этой кукле? Неужели она ничего не видит?
Очевидно, нет.
Может, все дело в нем самом? Может, в этом действительно нет ничего дурного. Может, он просто неадекватно отреагировал?
Дэниэл еще раз взглянул на куклу и снова почувствовал отвращение и страх.
Он попытался объяснить себе, что это своего рода расстройство, что стресс от столь длительного пребывания без работы наконец сделал свое дело, но не мог в это поверить.
Впрочем, может, так и начинается умственное расстройство? Если оно у тебя есть, ты его не замечаешь?
В это он тоже не мог поверить.
Во что же он верил?
Он верил, что кукла Тони олицетворяет зло. Он верил, что его сын поступает не правильно, конструируя ее, и поэтому вынужден ее прятать. Он верил, что Марго - неизвестно по каким причинам - не понимает, что происходит и не сможет понять.
- Значит, это не для школы? - еще раз спросил Дэниэл. Тони отрицательно покачал головой.
- В таком случае вышвырни ее вон. Если тебе нужны материалы для художественного творчества - скажи, мы тебе купим.
- Нам не потянуть... - начала было Марго.
- Не нужно мне покупать никакие материалы! - ответил Тони. - Мне нужно, чтобы вы оставили меня в покое! Марго потянула Дэниэла за рукав.
- Пойдем, пойдем.
Но Дэниэл стоял на своем.
- Я не желаю, чтобы эта вещь находилась в нашем доме.
- Да что на тебя нашло? - нахмурилась Марго.
- Я буду заниматься этим в гараже, - предложил сын. Дэниэл не знал, что сказать, не знал, что делать. Он понимал, что ведет себя нелогично, но не мог артикулировать собственную неприязнь к этой кукле и был не в состоянии доступно объяснить свои чувства по отношению к этому пугающему предмету. Логические нити никак не связывались. Он перевел взгляд с Тони на Марго. Не хотелось вступать из-за этого с ними в открытое противостояние. Он был уверен в своей правоте, можно сказать, чувствовал это нутром, но при этом осознавал, что находится сейчас в интеллектуально более слабой позиции и в честной борьбе обречен на поражение.
Лучше отступить и выбросить эту штуковину попозже, когда их обоих не будет дома.
Он позволили Марго увести себя из комнаты. Она подождала, пока Тони запрет за ними дверь, и только спустившись в кухню, на безопасное расстояние от ребенка, набросилась на него.
- Что ты там устроил? Ты понимаешь, что ты делаешь? Он даже не сделал попытки объясниться. Вне комнаты, вдали от фигуры даже ему все произошедшее казалось почти глупостью, и очень сомневался, что какие-то слова в свою защиту могут выглядеть хотя бы относительно правдоподобно.
- Если он там действительно занимается своими "художественными проектами", можно считать, что нам сильно повезло.
- Да, - кивнул Дэниэл. - Ты права.
Но он совершенно так не думал.
Он ушел в гостиную, уселся перед телевизором и нашел какой-то фильм.
Проблема в том, что Тони тоже, судя по всему, не понимал, что такое эта кукла. Очевидно, ему было достаточно знать, что ее необходимо прятать от родителей, очевидно, он подозревал, что занимается чем-то таким, что ему не следовало бы делать, но в его защите своего "художественного проекта" не звучало ни жульничества, ни обмана. В этом смысле он казался столь же наивен, как Марго, искренним в своей прямодушной жалобе. Получалось так, что он, на одном уровне, догадывался о неестественности и отвратительности этого предмета, а на другом - не видел в нем ничего, кроме обыкновенного результата самого обыкновенного хобби. Похоже, он не осознавал, что делает и зачем. Он был похож на.., на ребенка, играющего с огнем.
Почему ему пришла в голову такая аналогия?
Дэниэл не мог этого объяснить, но тем не менее она подходила как нельзя лучше. За этим кроется опасность. Он чувствовал это. И знал, что не успокоится до тех пор, пока эта вещь не окажется за пределами комнаты сына и за пределами дома.
Марго домыла посуду и пришла к нему в гостиную. Она присела на диван рядом, полистала газету, придвинулась ближе, взяв его под руку, но напряжение не проходило, возникшая за обедом атмосфера покоя и счастья не возвращалась, хотя они и старались.
Кукла.
Тень в переулка.
Он никак не мог ухватить какой-то существенной мелочи во всем происходящем. Состояние, аналогичное тому, когда никак не можешь выговорить слово, которое "на языке вертится". У него было сильное чувство, что на каком-то уровне он уже понял, в чем дело, что где-то в глубине сознания уже лежит ключик, которым можно открыть этот ларчик, но он никак не может его найти.
В одиннадцать они пошли ложиться, быстро, без особого энтузиазма, занялись любовью, потом отодвинулись, почти автоматически заняв положение на противоположных краях матраса.
Марго постепенно заснула, потом таймер выключил телевизор, а он все лежал в тишине и темноте, пяля глаза в потолок.
В тишине?
Не совсем.
Со стороны холла доносились легкие шелестящие звуки какого-то движения.
Из комнаты Тони.
В обычном состоянии он вообще ничего бы не услышал, настолько неразличимы они были, но в полнейшей тишине этот легкий шорох был вполне отчетлив; его периодическое затухание и нарастание могло свидетельствовать о смене местоположения источника звука. Он тщательно прислушался. Этот звук он уже слышал, давным-давно...
В Доме.
...и, сколь бы слаб он ни был, Дэниэла прохватил озноб. Он не мог определить, откуда это взялось сейчас, но первоисточник находился, безусловно, в его прошлом, и за ним скрывалось нечто такое, что и пугало его. Дэниэл закрыл глаза и сосредоточился на слухе. Звук стал тише, словно отодвинулся от дверей их спальни, потом усилился, вернувшись.
Это был звук.., куклы, патрулирующей холлы, охотящейся за маленькими мальчиками, которые без разрешения осмелятся покинуть свою комнату.

Предыдущая страница 7 Следующая страница


Дом 8

Господи, в честь чего такое могло взбрести в голову?
Он не знал, но именно этот образ возник в сознании и застрял там, отказываясь исчезать. Первым инстинктивным желанием было немедленно удалить Тони и Марго из дома. Им может грозить опасность. Но он не мог подчиниться такому импульсу. При всей его сосредоточенности на их безопасности он был просто парализован, боялся встать с постели, боялся разбудить Марго, боялся даже пошевельнуться.
Оно не может причинить вреда Тони, говорил он себе. Тони сам это создал?
И оно преследует не Марго.
Оно преследует его.
Так же, как это было...
В Доме.
Он услышал снаружи шелестящие, шаркающие шаги ног, сделанных из скрученной туалетной бумаги.
Он затаил дыхание и взмолился, чтобы оно не остановилось перед их спальней, чтобы Марго прочно заперла дверь.

***

Он дождался, когда Марго с Тони уехали.
И отправился в комнату Тони на розыски.
Дэниэл не очень понимал, что он хочет найти. Некий ключ, вероятно. Нечто, способное подстегнуть память, способное дать ему возможность понять, что происходит.
Нечто.
Но обнаружил лишь саму куклу - на дне шкафа, в пластиковом продуктовом пакете, сидящую на кучке старых оберток от "сникерсов". Не было никаких записок, никакого дневника, никаких намеков на то, почему Тони решил заняться этой вызывающей беспокойство фигурой, никаких намеков, хотя бы отдаленно связанных с этим предметом. Книжки, игрушки, кассеты, одежда. Коллекция камней, коллекция жуков, стопка исписанных школьных тетрадей.
И кукла.
Дэниэл извлек пакет из шкафа, положил его на кровать и достал почти законченную фигуру. Брезгливо, двумя пальцами, он приподнял куклу.
Она показалась не менее отталкивающей, чем раньше, и опять чем-то странно знакомой. Он вспомнил про ночной шум, шорох под дверью спальни, свою уверенность в том, что эта кукла ходила на разведку, следила за ним, и несмотря на то что сейчас был день и с улицы доносились обычные звуки дневной жизни, а из гостиной - звук включенного телевизора, он очень остро ощутил, что находится один в доме - наедине с этой кошмарной фигурой.
Ее лицо, выклеенное из газетных вырезок, оставалось неподвижным, но по сравнению со вчерашним казалось иным, более враждебным. Глаза-щелочки, зубы оскалены. Может, он ошибался, но был готов поклясться, что глаза вчера были более широко открыты, а рот, наоборот, закрыт.
Может, Тони внес какие-то изменения после вчерашнего конфликта.
Не было и малейшего намека на то, что кукла способна двигаться, тем более самостоятельно; ее вялые конечности, созданные из тряпочек и бумаги, безжизненно повисли, как только он взял ее поперек живота. Но у Дэниэла сложилось впечатление, что она прикидывается, нарочно изображает эту безжизненность, которой нет и в помине.
Ну это уже полный бред.
Разумеется. Вообще все это - сплошной бред. Бред уже в том, что он решил втайне устроить обыск в комнате собственного сына. Однако он не чувствовал по этому поводу ни малейшего угрызения совести, и несмотря на все усилия логического опровержения собственных ощущений, они оставались прежними.
Он посмотрел на куклу и внезапно почувствовал страх. Что же будет, когда Тони завершит свой "проект", когда кукла будет готова?
Он не знал и не хотел этого знать.
Он знал, что нужно сделать сейчас.
Дэниэл сунул куклу обратно в мешок и понес ее на улицу. Бросив в траву у заднего крыльца, сходил в гараж и выкатил жаровню для барбекю. Открыв крышку, он подхватил с земли пакет и бесцеремонно вытряхнул куклу внутрь, в горку золы.
После этого вернулся в гараж, взял канистру с горючей жидкостью и коробок спичек. Он понимал, что это, может быть, слишком, но не был уверен, что кукла не вернется, если он просто выбросит ее в мусорный бак или даже ее клочки, развеянные по участку и выброшенные на дорогу, не соберутся каким-то образом вновь и она не заявится к нему в спальню. Он не мог предоставить ей такой шанс.
Он хорошо помнил "Сумеречную Зону". И знал, как делаются такие вещи.
В его поведении не было ни малейшего рационального зерна - тот факт, что в качестве оправдания своим действиям он избрал художественный фильм, мог служить лишним тому подтверждением, - но поливая куклу горючей жидкостью и поднося к ней зажженную спичку, он испытал беспричинное веселье. Он смотрел, как языки пламени лижут ее лицо, как трубки из туалетной бумаги чернеют и съеживаются, пластиковые кружки "Большого Глотка" тают и вспыхивают, и впервые с того мгновения, как увидел в руках у Тони эту куклу, он смог вдохнуть полной грудью.
Когда сын вернется домой, он скажет, что избавился от куклы и запретит ему в дальнейшем заниматься изготовлением чего-либо подобного. Это следовало сделать еще вчера вечером. Пусть Марго считает это сколь угодно нелогичным, но он все-таки отец своего сына, и если он намерен устанавливать нелогичные правила или запреты - что ж, он не первый отец, который поступает таким образом.
Кукла сгорела дотла, но он все-таки принес шланг и обильно полил весь пепел водой, так, на всякий случай, и только потом пошел в гараж за лопатой. Он выгреб всю золу из барбекю, ссыпал ее в мешок и отнес мешок в один из мусорных ящиков в дальнем конце улицы, потом придавил ботинком, не поленился даже засыпать его сверху несколькими лопатами мусора из соседнего бака и плотно захлопнул тяжелую крышку. И опять поймал себя на том, что оглядывается по сторонам в поисках малейшего признака маленькой странной тени, которую видел раньше.
Ничего.
Он поспешил вернуться во двор.
Могут ли эти явления быть связаны между собой? Кукла и тень? Необъяснимое чувство страха и беспокойства, которое он испытывал? Было ощущение, что связь есть, но он даже представить не мог, в чем она, и даже приблизительно не представлял, что за этим стоит.
Вернув барбекю и лопату в гараж, он отправился в дом, зашел на кухню, тщательно вымыл руки и только после этого достал себе из холодильника баночку диетической "коки". Уходя, он не выключил телевизор, и теперь совершенно случайно обнаружил, что по каналу, обычно передающему фантастику, идет "Сумеречная Зона". Шел эпизод, когда девочка исчезает в стене собственного дома, тот самый, который, как он всегда полагал, послужил толчком для появления всяких полтергейстов, он смотрел его в пятнадцатый как минимум раз, однако сейчас в мозгу отчетливо зазвучали тревожные колокола громкого боя. В этом была какая-то связь, нечто такое, что он был обязан понять, но до сих пор это проходило мимо.
Он пристально уставился на экран телевизора. Там мать с отцом стояли на коленях перед стеной, призывая свою дочку, и тут до него дошло.
Дом.
Вот именно! Дом. Дом, в котором он когда-то родился и где провел первые одиннадцать лет своей жизни. В памяти сохранилось очень мало о том Доме, отдельные обрывки воспоминаний, случайные события, но в нем было нечто такое, что напомнило ему девочку, пропавшую в стене.
Было что-то пугающее в том Доме.
Его беспокоило, что он почти ничего не помнил о доме своего детства. На самом деле он знал причину, и хотя в этом не было ничего удивительного, все равно та легкость, с которой он нырнул в приготовленную нишу, поддался стереотипу поведения, на все лады расписываемому популярными в средствах массовой информации медиками, вызывала некоторое чувство дискомфорта.
Он не мог вспомнить, потому что там умерла его мать.
Он был разочарован такой ординарностью и предсказуемостью собственной личности. Мелькнула мысль, что и все остальные события - личные неудачи, та тень, эта кукла - вполне могут быть частью некоей более общей проблемы с психикой, которая и является производным от одного-единственного события.
Но этого не может быть. Все эти годы он жил совершенно нормальной жизнью. Обычной, благополучной жизнью уравновешенного мужчины, мужа, отца. Дом не оказывал на него никакого влияния.
Вероятно, причиной стресса стала затянувшаяся полоса безработицы, она слишком сильно давила на него, а он этого просто не замечал, не мог осознать.
Надо попробовать выяснить, так ли это. Разумеется, лучший выход - обратиться к психиатру, но этого ему очень не хотелось. Несмотря на массированную пропаганду, которую вели в последние годы все средства массовой информации, у него оставалось глубокое предубеждение к такому способу решения личных проблем. Он не мог представить себя лежащим на кушетке и выкладывающим всю подноготную чужому человеку, который будет давать советы, как он должен себя вести и как должен строить свою собственную жизнь.
Кроме того, на это у них и нет денег.
И, честно говоря, он сильно сомневался, что эти ощущения исчезнут, что все его нынешние мысли, чувства и переживания - всего лишь результат нервного расстройства и эмоционального перенапряжения.
Он действительно видел тень.
В кукле Тони действительно кроется нечто враждебное.
Так что причины для беспокойства действительно были.
Психиатр, возможно, поможет восстановить память. Поможет вернуть воспоминания о Доме.
Он поймал себя на мысли, что мысленно называет его Домом с большой буквы. Почему? Трудно сказать. Он очень смутно представлял себе даже внешний вид Дома. Не помнил, как выглядела его спальня. Не помнил интерьера ни одной из других комнат. В сознании запечатлелись только один длинный коридор и темный угол с местом для окна. И образ переполненной ванны.
Была ли в этом Доме кукла? Кукла, подобная той, что мастерил Тони?
Если бы был жив отец. Отец бы помог вспомнить.
Дэниэл уперся взглядом в телевизор. "Сумеречная зона" закончилась, пошла реклама. Совершенно ненормально, что память заблокировала такой большой кусок его жизни. И настолько плотно. Он признавал, что этому может быть логическое объяснение, но гораздо больше того, что из сознания оказались вытеснены все воспоминания детства, его тревожило то, что это каким-то образом связано с событиями его нынешней жизни.
И что Тони оказался втянут во все это.
Что бы там ни было, он намеревался положить этому конец. Он больше не желает сталкиваться со странными фигурами и непонятными явлениями, а более всего не желает, чтобы с женой и сыном произошли какие-нибудь неприятности.
Прошло много времени с тех пор, как он последний раз был в церкви. Несколько лет. Однако, сидя на диване, он закрыл глаза, сдвинул ладони и в первый раз на своей памяти обратился к Богу.
"Боже всемилостивый, - шептал он, - прошу тебя, убереги от опасностей Марго и Тони. Не допусти, чтобы с ними случилась беда. Пусть они проживут здоровыми и счастливыми до ста лет. Аминь".

***

Марго забрала Тони из школы и по дороге домой заехала за продуктами. Дэниэл помогал ей выгружать покупки, а Тони прямиком помчался к себе в комнату.
Отсутствие куклы он обнаружил мгновенно.
- Мама! - влетел он на кухню. Дэниэл выкладывал продукты на стол, Марго пристраивала в холодильник молочные пакеты. - Мама!
- В чем дело? - нахмурив брови, обернулась она к сыну.
- Отец забрал мой проект! Он украл мой проект!
- Ты не должен так говорить... - начала Марго.
- Я ее выбросил, - пожав плечами, перебил ее Дэниэл.
- Зачем? - искренне удивилась она. - Ты не должен был так поступать.
"Нет, должен", - хотел ответить Дэниэл, но промолчал.
- Мама! - Тони пытался заглянуть ей в глаза, надеясь, что та каким-то образом поможет вернуть пропажу.
- Где она? - сурово спросила Марго. - Куда ты ее дел?
- Ее больше нет. И хватит об этом, - добавил он, обращаясь к сыну.
- Ну мам!
- Почему это для тебя так важно? - продолжал Дэниэл. - Что ты так привязался к этой кукле?
- Это не кукла! - выкрикнул Тони, покраснев.
- Кукла. Почему ты над ней так трясешься?
- Дэниэл! - попробовала одернуть его жена.
- Это мой проект!
- Для школы тебе это не требуется. Зачем ты ее делал?
- Ты можешь сделать новую... - заговорила Марго.
- Нет! - рявкнул Дэниэл так, что все вздрогнули. - Ты, - наставил он на сына указательный палец, - никаких новых кукол делать не будешь. Понял меня?
Мальчик ничего не сказал, только снова посмотрел на мать. Марго молчала.
- Я запрещаю тебе больше заниматься подобными вещами. И если узнаю, что Ты взялся за старое, на месяц запру дома. Уяснил?
Тони сердито повернулся, отправился в свою комнату и громко захлопнул дверь.
- Я не шучу! - крикнул Дэниэл ему вослед.
- В чем дело? - заговорила Марго. - Какая муха тебя укусила?
- Тебе не понять, - покачал головой Дэниэл.
- Может, попробуешь объяснить?
- Мне просто не нравится эта кукла.
- Почему? Она несет зло?
Он вздрогнул, взглянул ей в глаза в тайной надежде, что она тоже это почувствовала, но увидел лишь гнев. Просто он не обратил внимания на сарказм, с которым она произнесла последнюю фразу.
- Тебе нужна помощь, - сказала Марго. - Не знаю, что с тобой происходит, но мне это не нравится. Тебе нужно обратиться к психиатру.
Психиатр.
Это шанс. Это выход.
Но он не желал им воспользоваться.
- Не собираюсь я идти ни к какому психу.
- Но надо же что-нибудь делать.
- Я просто не желаю, чтобы подобные куклы находились в нашем доме. - Не глядя на нее, он ушел в гостиную, уселся перед телевизором и стал смотреть местные новости. Марго на кухне сердито грохотала ящиками буфета, разбирая продукты.

Глава 7
ЛОРИ

Лори сидела напротив Джоша за маленьким чугунным столиком рядом с кофеваркой в задней комнатке его книжного магазина. Всю прошедшую неделю она практически не спала. Когда позвонил брат, она рассказала ему про свои сны.
В каком-то смысле она была рада этому. На подсознательном уровне она испытывала необходимость рассказать о том, что происходит, и когда брат в третий раз обратил внимание на ее ужасный внешний вид, усадил за столик и потребовал выкладывать, в чем дело, она не стала сопротивляться. Она рассказала обо всем - начиная от встречи с той девочкой в переулке. Она подробно, в деталях, пересказала все свои сновидения, подчеркнула, что просто боится теперь засыпать и старается по возможности растягивать состояние бодрствования. Не испытывая смущения, она поведала Джошу сексуальную подоплеку своих снов, только не стала останавливаться на своей реакции, стыдясь раскрыть получаемое во сне наслаждение от сексуальных контактов с ребенком.
Сны видоизменялись, становились более развернутыми. Все это происходило постепенно в течение последних двух недель, и поначалу она не очень обращала на них внимания. Эта девочка втягивала ее в занятия сексом, использовала интимные ситуации, чтобы втереться в доверие, но со временем сны перестали быть эротичными, наоборот, они стали невероятно гротескными, хаотичными, теперь она скорее назвала бы их кошмарами.
Прошлой ночью девочка, все в том же грязном платьице, в котором была в переулке, взяла Лори за руку и повела через какие-то трущобы, мимо развалин покинутых домов, мимо костерков, у которых грелись грязные бездомные, к хижине, сложенной из картонных коробок, которая оказалась лавкой мясника. Внутри мускулистый мужчина с татуировкой и в кровавом переднике с помощью ленточной пилы разделывал гигантских размеров крысу. Весь пол "был усеян брызгами жира и окровавленной плоти, зубами и детскими пальцами. Мясник на мгновение отвлекся от своего занятия, поднял голову и произнес с улыбкой:
- Рад видеть тебя дома, дорогая. Раздевайся, присаживайся на колоду.
А потом она оказалась в мрачном лесу, она сидела, широко расставив ноги, на поваленном бревне, а девочка елозила перед ней на коленях и больно втыкала прутики в ее кровоточащее влагалище. "Почти все, - приговаривала она при этом, - почти все уже".
Сон не мог иметь под собой никакого логического обоснования, но тем не менее в нем было нечто такое, что она воспринимала как истину, и это и пугало, и затягивало одновременно. Сон говорил не о том, что произошло, и не о том, что может произойти в принципе, а о вполне вероятном событии, и это вызвало серьезную тревогу.
- Сны - это не просто проявление подсознательного, - нахмурившись, заговорил Джош, выслушав ее. - Иногда это способ войти в контакт с нами, проход между этим миром или этим образом существования и другими.
Это было клише, одна из классических громких фраз приверженцев идеологии "нью-эйджа" <Нью-эйдж (New Age) - новая духовность, возникшая в контркультуре 60-х годов, породившая определенное количество культовых верований, опирающихся на мотивы восточных религий, и имеющая ярко выраженную мистическую направленность.>, над которыми она всегда смеялась, но в данном случае слова выражали именно то, что она чувствовала.
Только произнесенная вслух, эта мысль оказалась гораздо более многозначительной, более пугающей.
- Повторяющиеся сны сами по себе довольно неприятное явление, но то, что в твоих снах появляется постоянный персонаж, фигура, с которой ты столкнулась в реальном мире при весьма странных, я бы сказал, обстоятельствах... - Он задумался. - Это страшно, Лор.
- Это ты мне говоришь? - усмехнулась Лори.
- Ты не можешь сообразить, кто она? Ты не встречалась с ней раньше? Она тебе раньше никогда не снилась?
- В том-то и дело. Она кажется мне знакомой. - Она помолчала, потом подняла голову и посмотрела в глаза брату. - Каким-то образом. Понимаешь, такое ощущение, что я откуда-то ее знаю, но никак не могу сообразить. Не понимаю, то ли я придумала ее, то ли встречала, то ли в кино видела. Могла она жить с нами по соседству, когда мы были маленькими?
- С тех пор как ты стала жить с нами - нет. Может, раньше?
- Что значит "раньше"? - нахмурилась Лори.
- Ну, если бы можно было спросить у твоей родной матери...
Лори показалось, что сердце остановилось. Перехватило дыхание.
- У родной матери?
- Да.
В глотке пересохло. Лори почувствовала головокружение.
- Я подумал... - Джош встряхнул головой. - Ты что, не помнишь?
- Я ничего не знала.
- Ты не знала, что тебя удочерили?
- Я думала, ты мне настоящий брат, - оцепенело проговорила Лори.
- Я тебе настоящий брат.
- Я имею в виду...
- С точки зрения биологии мы с тобой не родственники, но я - твой брат, а мать и отец - твои родители. Мы - одна семья.
- Давно ты об этом знаешь?
- Всегда. - Ему было явно неловко. - Я был уверен, что ты тоже об этом знаешь. Я бы никогда не заговорил, если бы...

Предыдущая страница 8 Следующая страница


9 Бентли Литтл

- А ты уже был, когда меня удочерили?
- Да. Я был маленьким. Мать с отцом привезли тебя, когда тебе было лет восемь или девять. Следовательно, мне тогда было четыре-пять, но я все хорошо помню.
Она встала. Впервые в жизни она ощутила на себе литературное, как ей всегда казалось, выражение "голова пошла кругом".
- Нет, для меня это слишком много. Мне нужно.., время. Время, чтобы осмыслить. Чтобы осознать.
- Я все равно люблю тебя, Лор. - Джош выглядел встревоженным. - Будь мы сиамскими близнецами, я бы не смог любить тебя сильнее.
- Я знаю, - положила она ладонь ему на плечо. - Я тоже тебя люблю.
- Ладно, в таком случае давай поговорим. Ясное дело, нам надо как-то с этим разбираться. Не понимаю, как ты могла...
- Не хочу говорить об этом. - Она попыталась улыбнуться, но попытка не удалась. - Не сейчас. Думаю... Думаю, мне лучше пойти на воздух. Погулять. Мне надо это обдумать.
Джош согласно кивнул.
- Извини, - проговорил он, провожая ее до двери.
- Тебе не за что извиняться, - улыбнулась Лори.
И только на тротуаре, когда дверь магазина закрылась за спиной, на глаза навернулись слезы. Она сердито смахнула их ладонью. На что жаловаться? В семье она всегда встречала только любовь, поддержку и заботу. Именно благодаря семье она стала той, кем есть.
И тем не менее ощущение, что жизнь перевернулась вверх тормашками, что почва ушла из-под ног, не покидало ее. Она только что обнаружила, что брат на самом деле не является ее родным братом, что родители на самом деле - не настоящие родители, что она считала таковыми чужих людей, а о своих настоящих родителях и понятия не имела.
Впрочем, по степени важности эта проблема была не первостепенной. Она все-таки не пристрастившийся к наркотикам подросток, застуканный приемным отцом. Не брошенная жена без образования и жизненных перспектив. У нее цветущее, быстро развивающееся - как анорексия <Анорексия - отсутствие аппетита, патологическое отвращение к пище.> и булимия <Булимия - патологическое резко усиленное чувство голода.> - дело.
Тем не менее эта проблема всерьез ее озадачила.
Кто были ее биологические родители?
Это серьезный вопрос. Она пыталась вспомнить хоть что-нибудь из тех времен, когда еще не появилась в доме приемных родителей, хоть какой-нибудь обрывок воспоминаний из предыдущей жизни, но сколько бы ни напрягала мозги, пытаясь погрузиться в прошлое, сознание упорно выталкивало ее на поверхность - в настоящее.
Она вдруг поняла, что никогда не вспоминала о своем раннем детстве, и все редкие сохранившиеся картинки отличались исключительной неконкретностью, расплывчатостью, случайностью. Она и раньше обращала на это внимание, но только сейчас осознала, что большая часть первых лет жизни представляет собой одно большое белое пятно.
Она нахмурилась. Не обращать внимания на отсутствие воспоминаний о детстве, не задавать себе вопроса "почему так?" было не менее странно, чем само отсутствие этих воспоминаний.
Все было очень странно. Можно было, конечно, углядеть за всем этим какую-нибудь сверхъестественную подоплеку, но она считала, что это глупо. Вероятно, это сны навели ее на подобные размышления, заставили ее увидеть во всем этом нечто необычное. На самом деле это совершенно естественная детская реакция - блокировать воспоминания о родителях, которые умерли на заре ее жизни.
Умерли?
Да, она была в этом уверена. Она не могла припомнить, как и почему, не могла восстановить ни малейших подробностей, но уверенность в этом была настолько сильна, что для подтверждения не требовалось никаких дополнительных доказательств.
Лори встала на углу, размышляя, не стоит ли перейти улицу, но решила повернуть направо. В состоянии легкого транса она подошла к уличному кафетерию, купила себе стаканчик кофе и двинулась дальше по тротуару.
Как умерли родители? У нее было чувство, что они умерли одновременно, стало быть, дело не в преклонном возрасте или болезни. Произошла какая-то катастрофа. Пожар? Авиакатастрофа? Убийство? Было ли это нечто простое или результат сложного стечения невероятных обстоятельств? Может, отец застукал мать в интимных отношениях с другой женщиной, присоединился к ним и в результате все трое пали жертвами взревновавшего поклонника той, другой женщины? А может, родители были актерами, они приняли участие в одном из тех кошмарных порнографических фильмов, где сюжет заканчивается настоящим убийством актеров, и теперь кассету можно купить в ближайшем киоске?
Вероятно, этого ей никогда не узнать.
Она замедлила шаг у ряда газетных витрин. Прихлебывая кофе, она вглядывалась в притемненные пластиковые окна. Ее всегда привлекали сверхъестественные истории бульварных таблоидов <Таблоид - малоформатная газета со сжатым текстом, большим количеством иллюстраций и броскими заголовками, сенсационная газетка.>, чем более вызывающие заголовки - тем лучше. Она убеждала себя, что это пошлятина, китч, постмодернистская ирония, что ей нравится читать эти истории лишь потому, что бездарность их просто забавна, что их шокирующие сюжеты уже развлекают, но суть заключалась в том, что эти невероятные истории ей были искренне интересны. Она чувствовала какую-то духовную близость к этим сюжетам и в данный момент не могла отделаться от мысли, что они каким-то образом способны помочь ей восстановить картину жизни ее родной семьи.
Взгляд упал на один из заголовков: "Семья министра в спешке покидает дом с привидениями".
Ребенком она жила в доме с привидениями.
Мысль пришла к ней не как откровение, не как внезапный прорыв в памяти, а совершенно естественно, спокойно, как нечто такое, о чем она знала всегда, неоднократно вспоминала, и таблоид просто в очередной раз напомнил ей об этом. Она перечитала заголовок, всмотрелась в откровенно смонтированную фотографию чиновника, его жены и дочки, в ужасе глядящих на ветхое жилище, над которым взгромоздился огромный рогатый дьявол.
Теперь, поскольку она начала активные поиски в закоулках собственной памяти, воспоминания о раннем детстве постепенно стали медленно просачиваться в сознание. При этом она до сих пор сомневалась, так ли уж нужны ей эти воспоминания о той жизни, которая была до момента удочерения. Разумеется, любопытство было, но его уравновешивало нарастающее чувство страха, складывалось впечатление, что в ее детстве были такие события, о которых лучше не знать вовсе.
Мысленно она уже могла восстановить внешний вид дома - мрачный особняк викторианского стиля, расположенный на поляне в лесу. Дом окружали гигантские старые красноствольные секвойи, значит, это могло быть в Вашингтоне, Орегоне или Северной Калифорнии. Однако каким образом в доме завелись привидения и каким образом они давали о себе знать - она понятия не имела. Ясно было одно: в доме этом было что-то пугающее, нечто такое, что она могла ощутить даже будучи ребенком.
Она не помнила, были ли у нее братья или сестры, но, кажется, с ними жил еще какой-то мужчина. Дядя, может? Или кто-нибудь из старых отцовских армейских приятелей? Она не могла вспомнить, что их с ним связывало, не могла вспомнить даже его имени, но в мозгу четко запечатлелся образ тщательно одетого мужчины с тонкими усиками. Она сомневалась, что он мог быть британцем, но что-то в его облике напоминало ей образ одного английского актера, фамилию которого она тоже забыла.
И там был еще один ребенок, девочка, она жила не с ними, она приходила откуда-то поиграть.
Дон.
Девочка с улицы.
Девочка, на которой она собиралась жениться.
Теперь Лори вспомнила ее, вспомнила имя, но внешний облик странно смешивался, путался с обликом девочки из переулка, девочки из ее снов. Дон оказалась одним из тех аспектов предыдущей жизни, которые не канули в вечность, не были заблокированы наглухо, но в воспоминаниях девочка казалась ей просто ребенком очередной семейной пары бывших хиппи, которые жили по соседству, на той улице, на которой она выросла, и Джош должен был тоже ее хорошо помнить. В этот момент она сообразила, что память переместила эту девочку из одного времени и места в другое. Дон была из другого времени. Из того времени, когда она еще жила со своими настоящими родителями.
В памяти возникла картинка Дон - вот она стоит между двумя секвойями, улыбается и манит за собой в лес.
По мере воссоздания подробностей размеры сцены постепенно увеличивались. Ей не разрешалось ходить в лес, окружающий дом. Родители внушили ей глубокий страх перед лесом, и с того момента, когда ее начали выпускать играть перед домом, она живо рисовала в своем воображении всяческие опасности, подстерегающие ее там, в темном лесу. Дон прекрасно знала, что Лори нельзя ходить в лес, но все равно манила ее, обещая веселье, развлечения и дружбу на всю жизнь.
Она не поддалась - в этот раз нет, - но Дон не оставляла усилий, и в душе Лори шла перманентная борьба между родительским запретом и дружеским желанием.
Имела ли Дон какое-нибудь отношение к смерти родителей?
По какой-то причине Лори считала, что да. Каким образом маленький ребенок мог иметь отношение к убийству двух взрослых, оставалось не совсем ясным, но тем не менее это ощущение не проходило.
Убийство двух взрослых?
Да.
Это становится уже немного слишком.
Лори допила кофе, выбросила пластиковый стаканчик в урну у входа в маленькое кафе и постаралась сосредоточиться на "здесь и сейчас", сконцентрировать внимание на улице, магазинах, идущих мимо людях и постараться не думать о вновь обретенных воспоминаниях.
Час назад, полчаса назад ей и в голову не могло прийти, что она - чья-то приемная дочь. А теперь она уже открыла для себя совершенно иную историю собственной жизни, историю, о существовании которой она и не подозревала и которая поворачивала всю ее судьбу под совершенно иным углом.
Нет, это слишком много, слишком много для нормального восприятия. Сейчас она уже не в состоянии это осмыслить. Нужно какое-то время, чтобы разобраться.
Лори решила вернуться в "Графство". Обойдя квартал, она толкнула входную дверь и оказалась в книжной лавке. Джош общался с посетителем, похожим на Дуга Хеннинга, но как только увидел ее, извинился и поспешил навстречу.
- С тобой все в порядке? - озабоченно спросил он.
- Да, все нормально, - улыбнулась она. - Занимайся покупателем.
- Подождет.
Она почувствовала, как на глаза навернулись слезы. Биологически родственный или нет, он все равно был ее братом, единственным братом, которого она знала, и хотя Джош мог быть и занудой, и большим оригиналом в разных смыслах этого слова, она была счастлива, что он у нее есть. О лучшем или более заботливом брате она и мечтать не могла.
- Я тебя люблю, - произнесла она, обнимая его. По щекам катились крупные слезы. - Я люблю тебя, Джош.
- Я тоже тебя люблю, - стиснул он ее в своих объятиях.

***

Подъезжая к дому, она увидела Мэтта, ожидавшего ее на крыльце. Первым инстинктивным желанием было не останавливаться, проехать мимо и не возвращаться, пока он не исчезнет. Руки дрожали, внутренности очень напоминали желе, но она заставила себя припарковать машину, выйти и твердым шагом двинуться к крыльцу, стараясь сохранить максимально решительное и жесткое выражение лица.
- Лори, - проговорил Мэтт, спускаясь по ступенькам.
- Я не желаю с тобой разговаривать, - твердо заявила она.
- Я хочу попросить прощения.
- Тебя больше нет в моей жизни, нас более ничто не связывает, так что у тебя нет никаких оснований извиняться.
- Нет, есть, потому что...
- Прошу, оставь меня, - перебила Лори. Она достала ключи, отперла и открыла входную дверь.
- Лори!
- Видимо, ты совсем меня не знаешь, - обернувшись, проговорила Лори. - Даже несмотря на то, что мы столько времени были вместе. Позволь тебе напомнить: я не прощаю и не забываю. Мы не можем остаться друзьями; мы даже не останемся просто знакомыми. Отныне между нами не существует никаких отношений. Все кончено. У тебя по отношению ко мне был один шанс, и ты его растранжирил. А второго шанса я не даю.
Он пристально смотрел на нее.
Она не отвела взгляд.
- Значит, я должен вернуть ключи, - удрученно произнес он с тем выражением боли и горькой обиды, которое всегда вызывало у нее чувство жалости и желание по-матерински приласкать его, но на этот раз она не позволила себе поддаться этой слабости.
Она протянула руку, взяла ключи и, не оглядываясь, вошла в дом.
Запирая дверь, она чувствовала, как дрожат руки. Задвинув засов, она без сил прислонилась спиной к косяку, не желая, чтобы он увидел ее в окно. Она ждала. Минуту. Две. Три. Она не слышала, как он уходил, не слышала вообще ни единого звука, но предположила, что его все-таки уже нет, и осмелилась выглянуть во двор из-за края портьеры.
Он исчез.
Надо признаться, в каком-то смысле она чувствовала себя отомщенной, он все-таки приполз обратно. Но начинать все заново не было ни малейшего желания. Все, что было между ними, умерло и восстановлению не поддается. Он все убил. Несмотря на всю боль, неловкость и кошмар ситуации, она странным образом была рада, что он заглянул. Теперь она стала увереннее себя чувствовать и впервые за все это время поняла, что счастлива от того, что это все кончилось.
Потом она села ужинать. Зазвонил телефон, определитель назвал телефон Джоша, но она была не в настроении разговаривать, поэтому выслушала сообщение, записываемое на автоответчик, не переставая поедать спаржу.
Она попыталась мысленно выстроить в хронологическом порядке все события, которые могла вспомнить из своего раннего детства, но из этого ничего не вышло. Воспоминания оставались разрозненными, несвязанными обрывочными образами, вырванными из контекста. Единственное, что их все связывало, - странное ощущение непреходящего страха. Она не знала, что могло с ней произойти в прошлом, не понимала, что происходит в настоящее время, но испытывала четкое ощущение присутствия какой-то глубинной и очень болезненной связи между прошлым и настоящим. Связи, которую она не понимала и сомневалась, что имеет желание понять ее.
Усталая, она рано легла спать.
И ей снова приснилась девочка.

Глава 8
НОРТОН

Призрак Кэрол оставался в доме.
Нортон никогда не верил в призраки и привидения. Тех, кто допускал их существование, он считал людьми наивными, ограниченными, приверженными предрассудкам, у которых ничего не стоит выманить деньги, но ему пришлось изменить свою точку зрения.
Потому что призрак Кэрол оставался в доме.
Он помнил, как несколько лет назад с группой учеников выпускного класса они поехали в Калифорнию. Они побывали в Диснейленде, в ягодном питомнике Кнотта, посмотрели Морской Мир, потом отправились в Сан-Диего, где посетили Уэйли-хауз, первый двухэтажный кирпичный дом в Калифорнии. Считалось, что дом населен привидениями, этому были свидетельства, подтвержденные несколькими поколениями тех, кто клялся, что видел и слышал призраков, но он лично ничего не почувствовал. Несколько девушек испугались, один юноша даже отказался заходить внутрь, а все остальные школьники в один голос потом утверждали, что чувствовали какие-то "флюиды", исходящие от этого места, но он объяснил, что это не более чем самовнушение, и закрыл тему. Никаких призраков нет и быть не может, сказал он.
Но они есть.
Теперь он сам это понял.
Призрак Кэрол объявился на следующий день после похорон. Отпевание проходило в пресвитерианской церкви при кладбище. Все скамьи были заполнены. Пришли ее друзья, его друзья, их общие друзья, равно как и разнообразные знакомые, соседи, коллеги, все это было просто ошеломительно. По природе своей он не был общительным человеком - эта область супружеской жизни находилась в полном ведении Кэрол, а в данный момент он меньше всего испытывал потребность в социальном общении. Гораздо больше ему хотелось побыть одному, но пришлось исполнять роль хозяина, здороваться с десятками людей, принимать соболезнования, предложения помощи, бесконечно повторять, что он в порядке, все нормально, он хорошо себя чувствует.
Во время похоронной церемонии пошел дождь, но над могилой предусмотрительно натянули тент, пришлось тесниться, это оказалось не очень удобно, зато все остались сухими, несмотря на ливень. Потом многие поехали к нему домой, повторяли соболезнования, оставляли горшочки с едой, "Джелло" <"Джелло" (Jello, амер.) - фирменное название концентрата желе.>, цветы, визитные карточки. Шел уже девятый час, когда дом покинул последний посетитель, и он сразу решил лечь спать, не только потому что очень устал, а скорее из-за того, что не хотел оставаться наедине с самим собой и своими мыслями.
Утром в ванной появился призрак Кэрол.
Сначала он решил, что это галлюцинация. Она, обнаженная, стояла перед раковиной умывальника и явно рассматривала себя в зеркало. При этом у нее был вид классического привидения - она была видимой, но прозрачной, бледным просвечивающим образом материальной плоти. Он вошел в ванную...
...и она исчезла.
Он невольно почувствовал холодок между лопаток. Убежденность в невозможности существования чего бы то ни было за пределами физического, материального мира сидела в нем прочно. Но даже если этот образ возник только в его сознании, от встречи с Кэрол после ее смерти стало немного не по себе.
Он огляделся по сторонам, проверил за занавеской душа, удовлетворился тем, что никого не обнаружил, и подошел к унитазу справить малую нужду.
Очевидно, это какие-то шутки сознания, решил он. Он настолько привык постоянно видеть Кэрол, что мозг автоматически заполнил пустоту, поместил ее там, где он предполагал ее увидеть.
Но она никогда не стояла голой перед зеркалом. За все годы семейной жизни такого не случалось ни разу.
Но, это просто стресс, шок, убеждал он себя. Только поэтому он видит то, чего не существует.
Через десять минут, войдя на кухню, он обнаружил, что она уже там.
По-прежнему голая.
На этот раз его уже прошиб озноб. Нагота в каком-то смысле являлась подтверждением того, что эта фигура - призрак Кэрол. Эта проблема его всегда занимала, когда заходила речь о призраках. Люди, утверждавшие, что видели их, заявляли, что они являлись одетыми. Некоторые даже в шляпах. Но в этом не было никакой логики. Разве одежды умирают вместе с человеком? В каком месте загробного мира в таком случае находится склад с душами этих одежд? Или души каким-то образом сами создают видимость одежды, чтобы не смущать своих земных двойников? Он находил гораздо более логичным предположить, что даже если существует такое явление, как душа, то она должна представлять собой некий сгусток энергии, не имеющий определенной формы. Мысль о том, что человеческая душа сохраняет физический облик тела, в котором она находилась, казалась ему дикой нелепостью, лишенной всякой логики.
Но призрак Кэрол был похож на нее как две капли воды.
Призрак опять стоял возле раковины, на сей раз - кухонной. Она смотрела на него от противоположной стены кухни и улыбнулась, когда он появился на пороге. Он все еще цеплялся за мысль, что это сознание играет с ним какие-то злые шутки, но в кухне ощущалось заметное снижение температуры, а это уже трудно было расценить как игру воображения. За спиной послышалось знакомое мяуканье Герми, претендующего на свою утреннюю порцию "Фрискаса". Кот прошмыгнул у него между ног и устремился к своей пластиковой миске рядом с плитой.
Но на полдороге замер, поднял голову, поглядел на призрак, потом выгнул спину дугой, зашипел и метнулся прочь.
Нортон медленно подался назад.
Герми тоже ее увидел!
Нет, это не плод воображения, не последствия стресса и не галлюцинация. Это чистой воды привидение. Теперь он в это поверил, и это перепугало его до смерти. За окном пролетела птичка. Он видел ее сквозь голову Кэрол. Ее нематериальная форма не мешала разглядеть любые детали, находящиеся у нее за спиной. В книгах говорилось, что только злые духи вызывают страх. Люди рассказывали, что чувствовали себя вполне комфортно, общаясь с призраками своих родственников, и даже любили их, полагая, что таким образом находятся под покровительством своих ангелов-хранителей.
Нортон не чувствовал ничего подобного.
Если говорить честно, у них с Кэрол не было ни подобной близости, ни той близости, которая должна была быть, но даже неприкрытая ненависть не могла вызвать то чувство, которое он испытывал, глядя на эту фигуру. Ему еще не приходилось с таким сталкиваться: эмоциональное ощущение, что он находится под мощным давлением чего-то глубоко неестественного, не правильного, причем настолько сконцентрированного и мощного, что буквально пропитало собой и помещение, и все, что в нем находилось. Его охватил глубокий, непреодолимый ужас. Обнаженный улыбающийся призрак напоминал тень человеческого существа, ослабленное отражение той, некогда живой личности, но ее аура казалась в каком-то смысле гораздо глубже, гораздо непостижимее.
Впрочем, это была Кэрол.
Он знал это. Он это чувствовал.
И это пугало его больше всего.
Фигура, по-прежнему улыбаясь, потянулась к нему.., и растворилась в пространстве.
Он взял недельный отпуск на службе. Два дня ему официально полагалось по случаю утраты близкого родственника, три - "по личной необходимости", но он уже сомневался, надо ли было так поступать. Днем он не мог найти себе места; внезапно опустевший дом казался слишком просторным. Он думал, что лучше выйти на работу и погрузиться в дела, чтобы вытеснить из головы мысли про Кэрол.
И ее призрака.
В следующий раз она появилась ближе к ночи. Он уже лег в постель, пытался заснуть, пытался отключиться от странных звуков в доме, от смерти Кэрол и ее столь явной загробной жизни, когда по какому-то наитию почувствовал потребность открыть глаза.
Она была тут как тут.
По-прежнему нагая, она стояла на кровати, там, где обычно спала Кэрол, и смотрела на него сверху вниз. При этом на матрасе никак не отражалось ее явление, несмотря на то что ноги призрака совершенно очевидно опирались на покрывало. Такая близость, конкретность была ошеломительна. Он мог даже рассмотреть полупрозрачное родимое пятнышко в виде сердечка под ее правой грудью. А под прозрачной шерсткой лобка отчетливо вырисовывались две сомкнутые бледно-розовые полоски половых губ.
Он сел, но на этот раз она не исчезла.
Сердце заколотилось от страха.
- Пошла прочь! - закричал он. - Ты умерла! Уходи и никогда больше не возвращайся!
Он слышал от одного парапсихолога, большого любителя псевдонаучной "нью-эйджевской" литературы, что призраки - это люди, которые остаются в земной жизни, потому что не поняли, что уже умерли, и поэтому не готовы ее оставить. Он решил использовать этот шанс.
- Ты умерла! Оставь меня в покое!
Но призрак лишь улыбнулся в ответ, поднял ногу, опустил ступню ему на лицо и...
...и исчез.
С тех пор он замечал ее несколько раз на дню. Она попадалась везде, в разных местах дома, он пытался игнорировать ее, пытался кричать на нее, пытался молиться. Он перепробовал все что только мог придумать, лишь бы избавиться от нее, но она не пропадала.
Он впал в отчаяние. Он уже начал подумывать позвать священника, или экзорциста <Экзорцист (exorcist) - заклинатель, изгоняющий беса>, или кого-нибудь из бульварных телевизионных шоу-программ... Надо было что-то делать.
В следующую ночь она явилась ему во сне.
Во сне призрак показался более добрым, более нежным. Не было того ошеломительного ощущения не правильности всего происходящего, которое одолевало его наяву. Наоборот, призрак показался ему самой настоящей Кэрол - только мертвой. Она стояла в каком-то поле у стога сена, причем стога явно заброшенного, никому не нужного, и указывала рукой на огоньки вдалеке.
- Возвращайся, - прошептала она.
Он понял, о чем она говорит, и по коже побежали мурашки. Она говорила про возвращение домой, в дом в Окдэйле, в дом, где он родился. Он не мог определить, каким образом он это понял, тем не менее понял, но вопреки логике сновидений выразил несогласие.
- Нет, - сказал он, обращаясь к призраку.
- Возвращайся, - повторила она. Его охватила паника. Не из-за призрака Кэрол, но из-за перспективы возвращения в родной дом в Окдэйле.
- Возвращайся.
Нортон проснулся, тяжело дыша, мокрый от пота. Он сел в постели, потянулся за чашкой воды, которую всегда ставил на ночь на прикроватном столике, и осушил ее до дна. Про дом в Окдэйле он не вспоминал.., не вспоминал уже несколько десятилетий. Он не избегал этих воспоминаний сознательно - по крайней мере ему так казалось, - но сейчас понял, что дело именно в этом.

Предыдущая страница 9 Следующая страница


Дом 10

Он не был в Окдэйле сорок лет - с тех пор как покинул его.
Закрыв глаза, он постарался восстановить дыхание. Если уж он такой приверженец логики и разума, ели он не верит в привидения, почему он ни разу не вернулся?
Почему он боялся возвращаться туда?
Вопросы, на которые он не мог ответить.
Он встал с постели и подошел к окну.
Кэрол была там.
Теперь это был не сон. Она стояла на улице, на траве, рядом с деревом, ее тело - тело призрака - скорее поглощало, нежели отражало лунный свет.
- Возвращайся, - прошептала она. Слово откликнулось в голове невероятно, не правдоподобно громким эхом. - Возвращайся.
Его передернуло от страха, и он отвернулся.

***

На следующий день была суббота. Он решил пройтись по городу и заглянуть в гости к Халу Хиксу. Хал преподавал алгебру и биологию в старших классах тридцать лет и ушел на пенсию пару лет назад, когда директором школы стал Ральф Стрингер. Он был хорошим человеком и лучшим другом Нортона, и если кому он мог поведать обо всем этом безумии, так только Халу.
Чем больше удалялся Нортон от дома, тем более дурацкой казалась ему вся ситуация, и не пройдя и половины пути, он решил ничего не рассказывать про призрак Кэрол. Вокруг мужчины занимались стрижкой газонов на своих участках, женщины возились на цветочных клумбах, детишки катались по тротуару на двухколесных и трехколесных велосипедах, на скейтбордах. Впереди, в торговом центре деловой части города, кучковались молодые пары и женщины среднего возраста. Здесь, в реальном мире, в окружении обычного люда, он опять начал думать, что у него начались проблемы с головой, что все это - лишь игра не в меру расшалившегося воображения. Не бывает никаких призраков.
Но Герми тоже видел.
Он выкинул эту мысль из головы.
Хал был во дворе своего дома и занимался поливкой фруктовых деревьев.
- Лето же кончилось, - заметил Нортон, входя во двор.
- Вода им все равно нужна, - парировал Хал. - Не советую тягаться со мной в ботанике. Нортон поднял руки в знак согласия.
- Как себя чувствуешь? - серьезно спросил Хал. Он пожал плечами. Теперь, в компании близкого друга, события прошедших дней уже не казались ему полной глупостью. И он подумал, что все-таки стоит рассказать Халу о происходящем.
- Плохо спишь по ночам?
- Естественно, - кивнул Нортон.
- У тебя усталый вид. - Хал отложил шланг, подошел к крану и перекрыл воду. - Пойдем в дом, выпьем по чашечке кофе.
Нортон последовал за ним. Как всегда, кушетка завалена кипами газет, на обеденном столе - стопка грязных тарелок. Во всех углах - книги.
Он подумал, не станет ли его дом таким же через несколько лет, когда женское присутствие окончательно выветрится.
Возможно.
Они прошли в кухню. Нортон пристроился в углу за столом. Хал вытряхнул старый кофе из кофеварки и вставил новый фильтр.
- Ты веришь в привидения? - выпалил Нортон. И сам удивился собственной прыти, но обратного хода уже не было. Он сосредоточил взгляд на руках Хала, накладывающего кофе, боясь посмотреть ему в лицо.
Хал залил воду, включил кофеварку и подошел к столу, вытирая руки о штаны. Потом сел и спокойно посмотрел в лицо другу.
- Ты чувствуешь присутствие Кэрол? Нортон кивнул. Он хотел превратить свои слова в шутку, хотел сменить тему, но вместо этого коротко бросил:
- Да.
- Знаешь, - вздохнул Хал, - после смерти Мариэт я тоже чувствовал ее присутствие в доме. Я никому не говорил об этом, ни с кем не обсуждал, просто знал, что она здесь. Я это чувствовал. Нет, я не видел ее, ничего такого, просто было такое ощущение, что я никак ее не могу застать. Вхожу в комнату, и кажется, что она секунду назад вышла на кухню. Или захожу в спальню и знаю, что она сейчас в ванной. Я это не могу объяснить, но ты понимаешь ощущения человека, когда он не один в доме, когда ты знаешь, что кто-то с тобой рядом, даже если ты в этот момент в другой части дома и не можешь его видеть. Вот у меня было именно такое ощущение. Я никогда не видел ее, но знал, что она рядом.
- Почему ты ничего не говорил?
- А ты бы поверил?
Нортон промолчал.
- Я решил, что меня сочтут сумасшедшим, попробуют отправить лечиться и все такое. Старый вдовец полагает, что его преследует призрак скончавшейся жены. Каково? - Он покачал головой.
Нортон помолчал, потом прокашлялся и произнес:
- Я не только чувствовал. Я ее видел. Хал вскинул брови.
- Это не просто "присутствие". Самое настоящее привидение в человеческом облике, голое привидение, причем появляется по всему дому, в разное время суток, в разных местах и положениях.
- Голая, говоришь? - хмыкнул Хал. - Может, тебе сходить по бабам?
Нортон нахмурился.
- Извини, - торопливо исправил оплошность Хал. - Извини. Это бесчувственно и неприемлемо с моей стороны, прошу прощения. Не хотел тебя обидеть...
- Слушай, мы с тобой не первый день знакомы, - отмахнулся Нортон.
- Ну и что еще происходит?
- Она... - Нортон помедлил немного, потом продолжил:
- ..она просит меня кое-что сделать. Настойчиво уговаривает.
- Ты ее не только видишь, но и слышишь? Нортон кивнул.
- И что она говорит?
- Всего одно слово - "возвращайся". Но я понимаю, что она хочет, чтобы я вернулся в Окдэйл, в родительский дом.
- Зачем?
- Не знаю.
- Ты веришь в это? Считаешь, что это реально?
Нортон колебался лишь долю секунды.
- Да.
- Может, тебе действительно лучше съездить, - задумчиво предложил Хал.
Не дослушав конца фразы, Нортон энергично замотал головой.
- Я не могу вернуться.
- Почему?
- Просто не могу.
- А когда ты последний раз...
- После отъезда - ни разу.
- А давно это было?
- Когда пошел в армию. Мне было восемнадцать.
- Похоже, ты не очень любишь вспоминать об этом.
- Я туда не вернусь. Хал кивнул. Они помолчали.
- Похоже, с возрастом становишься более религиозным, - заговорил Хал. - Не знаю, потому ли, что начинаешь бояться приближения смерти, или действительно становишься мудрее.., но начинаешь задумываться о всяких религиозных материях, размышлять, зачем ты существуешь в этом мире, в чем смысл всего этого и нет ли какого иного. Я бы на твоем месте скорее согласился. Наверное, я бы поступил так, как говорит призрак. Видимо, есть какая-то причина, о которой мы и не догадываемся, и, полагаю, к этому стоит прислушаться.
Нортон ничего не ответил.
- Мы ощущаем присутствие или видим этих призраков, потому что нам положено. Мы и сами от них не так далеки, это уже почти наше время, и кто может сказать, что это должно происходить как-то иначе? Может, каждый видит призраков перед тем, как покинуть этот мир, только большинство, как я, например, боятся кому-нибудь рассказать об этом.
Нортон продолжал хранить молчание.
- Это может быть предупреждение. Предупреждение о смерти. О твоей загробной жизни. Не знаю, хватит ли у тебя сил не обращать на это внимание.
- Я не вернусь, - повторил Нортон.
- Почему?
- Из-за того, что там случилось.
- В Окдэйле?
- В доме.
- И что там случилось? - негромко спросил Хал.
- Не знаю, - признался Нортон, и его окатила ледяная волна. - Не помню. Но что-то плохое. - Его передернуло. Он нервно потер руки. - Плохое. В этом я уверен.

***

Как обычно, он остался последним в школе, не считая сторожей.
Раньше он довольно часто засиживался здесь допоздна, но после появления призрака Кэрол это стало ежедневным ритуалом. Теперь, когда ее дух покинул его, он оставался просто по привычке.
Да, по привычке и отчасти потому, что не мог быть уверен, что она окончательно исчезла.
Последний раз призрак явился ему тогда, у дерева. Напомнив о необходимости возвращения в Окдэйл, призрак исчез и более не появлялся. Можно было подумать, что она сделала то, ради чего приходила, исполнила свою миссию и ушла.
Странно, но после ее исчезновения в доме стало находиться еще более неприятно. Конечно, обнаженная фигура Кэрол, внезапно появлявшаяся то там, то сям, не могла не нервировать. Но это было как бы продолжением ее реального существования, будто бы они вовсе не навсегда разлучились, ему было даже как-то спокойней и уютней думать, что Кэрол по-прежнему дома.
Теперь же дом казался... Каким?
Он не мог этого объяснить.
С одной стороны, он был пуст, лишен любых проявлений чьей-либо деятельности, не считая его собственной. С другой - это казалось лишь временным состоянием. У него было чувство, что призрак Кэрол может вернуться в любой момент.
И может привести с собой других.
Это ощущение невозможно было передать словами. Можно, конечно, говорить о психическом расстройстве дряхлого старика, перенесшего тяжелую душевную травму, но теперь ему было гораздо страшнее находиться в доме, чем когда перед глазами мельтешил призрак Кэрол. Это выбивало из колеи, расстраивало, начало сказываться на всех аспектах его жизни. Начало сказываться даже на преподавательской деятельности.
Он уже начал подумывать о продаже дома. Можно переселиться в меблированные комнаты или в недорогой отель на то время, пока не найдется новое жилье для покупки или аренды, но он чувствовал, что этим дело не кончится.
Еще над головой висел этот Окдэйл.
Возвращайся.
Последнее время он много думал про дом в Окдэйле. Несмотря на четкое чувство того, что в доме произошло нечто ужасное, нечто настолько испугавшее, что он все эти годы боялся и приблизиться к нему, единственным отчетливым воспоминанием, связанным с той порой, были... муравьи, ...а все остальные, видимо, оказались погребены под наслоениями прошедших десятилетий. Будучи уверенным, что в состоянии выцарапать их из глубин памяти, Нортон отнюдь не был уверен, что хочет заниматься этим. Большую часть своей жизни он провел без Окдэйла, даже не вспоминал про него и не видел особых проблем в том, чтобы продолжать в том же духе весь оставшийся ему срок земной жизни.
Но удастся ли? Очевидно, произошло нечто чертовски важное, если был специально послан призрак, чтобы нарушить его покой.
Кем послан?
Вот это серьезный вопрос. Нортон хоть и заглядывал время от времени в церковь, в глубине души считал себя агностиком. Может, деистом, как Томас Джефферсон, приверженцем "теории часовщика". Он верил, что Бог создал все, привел все в движение, но теперь занят другими проектами, другими планетами; запустив свое творение по намеченному пути, он и думать не думает про дела человеческие.
Но явление призрака Кэрол поколебало его. Впервые в жизни он подумал, что фундаменталисты, может быть, и правы. Может, действительно существуют традиционные ад и рай, может, Бог действительно проявляет личную заинтересованность в судьбе даже самого ничтожнейшего из рода людского. Может, Он действительно старик с длинной седой бородой, который проводит все Свое время в наблюдении за тем, что происходит на Земле.
Может, Бог пытается вступить с ним в контакт?
Возвращайся.
Мысль об этом приходила в голову снова и снова, и он вынужден был признать, что она пугает его. Хал был прав: даже если не сам господь Бог понуждает его к возвращению в Окдэйл, то какая-то высшая сила, достаточно могущественная, чтобы вызывать сверхъестественные явления.
Кто он такой, чтобы противостоять желанию такой силы? Откуда ему знать, может, сейчас решается судьба мира, и от его промедления и колебания зависит наступление конца света? Что бы произошло, если бы Ной манкировал своим долгом? Если бы Моисей оказался не настроен выводить свой народ из Египта?
Да, это эгоцентризм. Разумеется. Может, и мания величия. Нет, это не для него. Мир не перевернется, если он не поедет в Окдэйл.
Но имеет ли он право так рисковать?
Хал предлагал поехать вместе. Пусть это был всего лишь жест вежливости, Нортон был весьма тронут. Он понял, что друг очень за него переживает, и был благодарен за поддержку. Этого было почти достаточно, чтобы решиться на поездку.
Почти.
Суть же заключалась в том, что он боялся. Боялся того, что может произойти, боялся того, что может узнать, боялся того, что может вспомнить. Если его призывает на это Бог, то он мог бы либо вдохнуть определенную толику мужества в эти старые кости, либо послать иной знак, дать понять, насколько это все важно и почему.
В ином случае он останется дома.
Нортон вздохнул. Глубоко в душе он на самом деле не верил, что стал избранником Бога. Об этом, конечно, было интересно рассуждать, и именно этим аргументом он и пытался себя убедить, но если бы Бог действительно пожелал войти с ним в контакт, Он бы сделал это более приятным способом. Послал бы ангела или яркий белый луч... Он не стал бы посылать голый призрак умершей жены Нортона. Да и послание было бы не таким двусмысленным. Оно было бы более четким.
Нет, безусловно, этот призыв к действию послал ему не Бог, а.., другой.
Дьявол.
Сатана.
В дверь постучали. На пороге появился Джо Рейнольдс, главный сторож.
- Вы уже заканчиваете, мистер Джонсон? Мне надо мыть полы.
- Уже ухожу, Джо, - откликнулся Нортон, запихивая в портфель стопку тетрадей и книжку для учителя со сборником упражнений для двенадцатого класса. - Не думал, что вас задерживаю.
- Не надо извиняться, мистер Джонсон. Думаю, школьники этого города были бы гораздо лучше, если бы все наши учителя работали так же ответственно, как вы.
- Возможно, ты прав, - улыбнулся Нортон. Он возвращался домой той же дорогой, как шел утром на службу, - через футбольное поле, потом по Пятой улице, но сегодня вечером вокруг что-то изменилось, и он никак не мог понять, что именно.
Опять похолодало. Тротуар и проезжая часть улицы были усыпаны опавшими красными и желтыми листьями. Солнце стояло низко над горизонтом; все впереди было исполосовано глубокими длинными тенями. Поставив портфель, он застегнул пальто. Осень вступила в свои права - не официально, по календарю, но по существу, и это радовало. Пусть происходит что угодно, пусть его жизнь превратилась в какой-то кошмар, все равно остается то, на что можно надеяться, что способно доставлять удовольствие. Остается много простых человеческих радостей. На следующем перекрестке он свернул направо, на Кловер. Тротуар впереди оказался усыпан подгоревшими тостами, и он остановился, разглядывая полоску черных прямоугольничков перед собой.
И тут на него накатило. Это пришло не через сознание, а через чувство. Не как образ, а как ощущение.
Ледяной ветерок коснулся щеки.
Подгорелые тосты тянулись вдоль всего квартала, насколько хватало глаз. Он мог убеждать себя, что это часть какой-то непонятной детской забавы, но сам знал, что это не так. Потребовалось бы много часов, чтобы спалить такое огромное количество кусков хлеба, пусть и в самом большом тостере, и в этом не было никакого смысла. Слишком много усилий, слишком много заботы, слишком много труда, чтобы произвести столь причудливое и бессмысленное действие.
Он понял, что это напоминает ему Окдэйл. Такого рода события происходили у них дома? Они жили в мире внезапных и странных происшествий, не правдоподобных сопоставлений, в мире, где иррациональность превратилась в повседневность бытия.
Он посмотрел вдоль тротуара.
Ни один ребенок не мог такого сделать.
Эта полоса была создана для него.
Это был знак.
Возвращайся.
Прохладный ветер дул по-прежнему, но охватившее его леденящее чувство к погоде не имело ни малейшего отношения. Холод шел изнутри, и хотя он мог вспомнить подробности своей жизни в Окдэйле, он уже имел более четкое представление об общей картине, и это вызывало еще больший страх.
Нечто пытается установить с ним контакт. Преодолевая внутреннюю дрожь, он двинулся вперед, вдоль линии, выложенной кусками сгоревшего хлеба.
Через два квартала линия привела его к пустому дому в центре Стерлинг-авеню.
Напротив какая-то мамаша, выйдя на крыльцо, пыталась зазвать домой дочек, которые с увлечением играли с подружками в "классики" на тротуаре и не обращали на нее ни малейшего внимания; по обеим сторонам улицы между деревьями владельцы выгуливали своих собак, обмениваясь приветствиями друг с другом.
Похоже, никто из них не замечал ровной длинной линии, выложенной из кусков горелого хлеба; собравшись с духом и глубоко вдохнув, Нортон последовал за ней в открытый дом.
Комнаты были пусты. Линия из тостов закончилась у ступеней крыльца. В коридоре Нортон заметил нечто напоминающее горки земляничного варенья; такое же варенье или джем виднелись на полу прихожей, холла и кухни. Это все, что он мог разглядеть с порога. Вероятно, то же самое можно увидеть в спальнях и в ванной комнате.
Он медленно перешагнул порог и огляделся. Ни малейшего движения, никакого намека на присутствие человека или призрака или еще какого существа. При этом в помещении чуть ли не физически ощущалась тягостная, напряженная атмосфера; он не мог отделаться от мысли, что может в любую секунду подвергнуться нападению. Самым разумным было бы немедленно развернуться, уйти, отступить, но он должен был понять, зачем его сюда привели, и двинулся дальше.

Предыдущая страница 10 Следующая страница


11 Бентли Литтл

В пустой дальней спальне его ждала девочка.
Ей было лет десять, от силы - одиннадцать. На ней было грязное белое платьишко, которое свободно болталось на ее худеньком тельце и грозило в любой миг соскользнуть с плеч. Грязные, сальные волосы ниспадали на лоб в какой-то чувственной манере. Она не пыталась подражать взрослой девушке. Ее поза была свободной, естественной и при этом невероятно сексуальной, несмотря на юный возраст.
Она стояла перед окном, свет падал сзади, и она прекрасно отдавала себе отчет, что ему видны ее ноги, просвечивающие сквозь тонкую ткань. Взгляд его невольно задержался в той точке, где сходились ее бедра.
Что это на него нашло? Девочка вполне ему во внучки годится!
Во внучки? Скорее в правнучки!
Девочка улыбнулась ему. Улыбка показалась настолько недоброй, настолько ненатуральной и порочной, что он, уже ни о чем не думая, развернулся и бросился бежать. Это была инстинктивная животная реакция. В диком страхе, охваченный паникой, он бежал прочь из дома. Но по пути успел заметить, что в каждой из кучек, напоминающих земляничное варенье, копошились какие-то жуки - сотни черных тушек дергались в густой красной субстанции, пытаясь из нее выбраться.
Он одним прыжком слетел с крыльца на бетонированное покрытие дворика и помчался вперед. Куски сгоревшего хлеба хрустели под ногами. Сердце колотилось с такой болью, что он боялся сердечного приступа, но продолжал бег до тех пор, пока не промчался несколько домов и уже просто не мог дышать.
Мысленным взором он до сих пор видел эту грязную сексуального вида маленькую девочку с недоброй усмешкой на губах. Он никак не мог выбросить этот образ из головы, и от этого хотелось бежать дальше, бежать куда глаза глядят, чем дальше и чем быстрее, тем лучше, но и легкие, и ноги отказывались повиноваться. Несмотря на весь страх, он понимал, что придется передохнуть хотя бы пару минут, в ином случае он уже просто никогда отсюда не выберется.
На другой стороне улицы какая-то пара выгуливала собаку. Люди остановились и уставились на него во все глаза, явно сильно озадаченные видом пожилого человека, который выскочил как угорелый из брошенного дома, где ему совершенно нечего было делать. Он поглядел в их сторону, состроил гримасу и помахал рукой. Они отвернулись, смутившись, и двинулись дальше.
Нортон согнулся, уперев руки в колени, стараясь прежде всего восстановить дыхание. Солнце уже почти зашло. Тени еще больше сгустились. Ему очень не хотелось быть застигнутым на улице темнотой, но был просто не в силах заставить себя сделать хотя бы один шаг. Он глубоко вдохнул, медленно выпустил воздух, пытаясь восстановить дыхание.
Да, что-то он совсем не в форме.
Спустя несколько минут он распрямился. Сердце продолжало учащенно биться, но дыхание пришло в норму, и он решил не упускать шанс. Он перешел на противоположную сторону и двинулся по направлению к Оук-роуд и Мэйну. Он шел медленно, но не останавливался и через пять минут уже оказался на своей улице, в своем квартале.
Образ грязной девочки крепко застрял в мозгу. Казалось, что она каким-то образом ему знакома. Он заметил это не сразу, но теперь, вспоминая, убеждался все больше, что в первоначальной реакции на нее была какая-то искорка узнавания, отблеск чего-то знакомого в ее внешности.
Он видел ее раньше.
Нортон добрался до дома, достал из кармана ключи, отпер дверь, вошел внутрь и немедленно зажег свет. Он уже был готов снова встретить призрак Кэрол или какое-то иное проявление, но дом был пуст, и за это уже можно было быть благодарным.
Он поставил на пол портфель и пошел на кухню.
Донна.
Вот кого напомнила ему эта девочка.
Муравьи.
Почему он сразу не обратил внимания на потрясающее сходство? Сейчас оно казалось таким очевидным, что он даже сам себе удивился. Сходство между ними было просто пугающим.
Он открыл дверцу кухонного шкафчика, достал массивный стакан и бутылку виски.
Донна.
Воспоминания хлынули потоком. Они дружили. По крайней мере так это начиналось. Они играли в игрушки, сочиняли игры, придумывали приключения. Но в какой-то момент все изменилось. Он вспомнил, как они вдвоем лупили других детей, заставляя тех плакать. Вспомнил, как хоронили живого хомяка. Сдирали с собаки шкуру.
Муравьи.
Это было интересно, им было весело, но потом началось другое.
Пришел черед секса.
Это ему тоже нравилось. Он ничего об этом не знал раньше и понимал, что никто из его друзей-ровесников этим не занимается. Не только физическое наслаждение, но и сама исключительность этого процесса, и сладость запретного плода - все вместе еще больше усиливало остроту ощущений и толкало заниматься этим и далее.
Но в какой-то момент...
В какой-то момент все зашло слишком далеко.
Донна была младше его, но гораздо искушеннее в этих делах и по мере углубления процесса стала вовлекать его в извращения. Секс, который она стала ему предлагать, был противоестественным; то, что она требовала от него с ней делать, он даже и вообразить не мог. Это испугало его, он стал отказываться, но вот что произошло дальше, он не помнил. В памяти на этом месте зияла дыра. Она исчезла куда-то? Или они просто перестали общаться?
Этого он не помнил.
Но от одних воспоминаний даже сейчас он ощутил мощную эрекцию. Впервые с детских лет он позволил себе вспомнить, чем они занимались с Донной.
Он отставил стакан и бутылку и вышел из кухни. Он двинулся в ванную комнату.
Он подумал не только о том, чем они занимались, но и о том, что она хотела от него, обо всех извращенческих действах, которые она хотела, чтобы он исполнял, и вспомнил, как ему улыбалась та девочка в пустом доме, вспомнил, как падал на нее свет со спины, вспомнил, как сходились ее бедра, просвечивающие сквозь тонкую ткань.
Он попробовал представить, как она выглядит без платья.
Тяжело дыша, он спустил брюки и опустился на колени перед унитазом.
Он начал мастурбировать.

Глава 9
СТОРМИ

Приехав домой, он обнаружил Роберту в компании с адвокатом.
Оба сидели в креслах перед кофейным столиком, и Сторми не оставалось ничего делать, кроме как разместиться на кушетке. Кресла были выше, и эта парочка смотрела на него сверху вниз, в то время как ему приходилось соответственно несколько задирать голову. Он не мог не улыбнуться. Старый киношный трюк. Визуальная метафора. Положительных героев надо располагать на небольшом возвышении, дабы возникало подсознательное чувство, что сила и власть - на их стороне, чтобы они воспринимались как победители с высоким нравственным уровнем.
Вероятно, идея принадлежит адвокату.
Это было полной неожиданностью, просто как гром среди ясного неба. Но Сторми сделал вид, что он предполагал нечто в таком роде. Бросив портфель на ковер рядом с кушеткой, он с улыбкой поинтересовался у Роберты:
- Оказывается, нам уже пора прибегать к услугам адвокатов?
- О чем ты говоришь? - нахмурилась Роберта.
- О нем, - кивнул в сторону мужчины Сторми, внезапно почувствовав, что в чем-то промахнулся.
- Мистер Рейнольдс, - терпеливо заговорила Роберта, - пришел, потому что братья Финниган объявили о своем банкротстве, а ты один из их кредиторов.
- Я не вовремя? - спросил адвокат, переводя взгляд с одного на другого.
- Нет, все в порядке, - устало бросил Сторми. Он почувствовал легкое разочарование от того, что Роберта, оказывается, не собирается с ним разводиться, и постарался сосредоточиться на том, что говорил Рейнольдс о нынешнем плачевном статусе кинотеатра в Альбукерке, который он с братьями Финниганами приобрели на паях, чтобы сделать из него кинотеатр, но мысли блуждали. Он брал в руки бланки и папки, слушал про свои возможности, но про себя уже решил, что вникнет в детали попозже, на досуге.
Оставался нерешенным вопрос, может ли он как дистрибьютор быть законным владельцем кинотеатра при том, что у него статус младшего партнера, владеющего сорока девятью процентами предприятия против пятидесяти одного у Финниганов. Процесс грозил превратиться в огромный ком бумажно-судебной волокиты и разбирательств, ему очень не хотелось ввязываться, но, очевидно, если не удастся найти нового старшего партнера, придется либо рисковать и выкупать все дело, либо плюнуть на свои интересы, передовериться комиссии по банкротству и получить с них все, что им удастся выручить от продажи кинотеатра с аукциона.
Однако мысли в большей степени были заняты разводом. Каким-то образом эта ложная тревога добавила уверенности, которой ему так не хватало. Он впервые почувствовал, что завершение супружеской жизни - возможность вполне реальная. До сего момента это выглядело скорее абстракцией, едва ли не фантазией, и по какой-то дурацкой причине он предполагал, что если развод когда-либо и состоится, он состоится по ее инициативе.
Но почему?
Он вполне может и сам начать бракоразводный процесс. Может сыграть активную роль. Вместо того чтобы пассивно ждать, пока с ним что-нибудь случится, он может взять инициативу на себя и организовать все собственноручно.
Рейнольдс встал и протянул визитную карточку.
- Надеюсь, мы все выяснили. Если в ближайшие дни возникнут еще вопросы - звоните, не стесняйтесь.
- Я дам знать своему адвокату, - ответил Сторми. - Попрошу, чтобы он связался с вами.
- Номер телефона и факса на визитке, - кивнул Рейнольдс.
Сторми проводил мужчину к выходу, посмотрел, как тот садится в свой черный "бронко", и помахал вслед. Закрыв дверь, он вернулся к Роберте, которая все еще стояла у кофейного столика.
- Ты правда решил, что я собралась подавать на развод?
- Угу.
Она ничего не сказала, только кивнула и с непроницаемым выражением лица двинулась в сторону кухни.

***

На следующий день он поехал в Альбукерк.
За ночь он уже почти отказался от мечты иметь свой собственный кинотеатр. Это была очень давняя мечта, появившаяся еще во время учебы в колледже в Лос-Анджелесе, когда подобные места пользовались огромной популярностью среди студентов. Однако времена изменились, кабельное телевидение и мультикомплексы благополучно задушили независимые частные кинозалы. Нынешние зрители просто не желают прилагать усилий, выбираться из дома и рисковать нарваться на странный неизвестный фильм, поскольку знают, что в ближайшие полгода смогут увидеть его по какому-нибудь каналу кабельного телевидения.
Сейчас гораздо больше людей смотрят художественные фильмы на видеокассетах, чем раньше ходило в кинотеатры.
Но это до сих пор расстраивает.
Он остановился перед зданием и вышел из машины окинуть его последним взглядом. Теперь, отказавшись от своего проекта, подав, так сказать, на развод с надеждами и мечтами, с ним связанными, он осознал, что сама идея была весьма сомнительной. Здание кинотеатра располагалось не в торговом, а в промышленном квартале; он стал таковым лет двадцать назад, когда розничный бизнес переместился отсюда в другой, более новый район города. Не самая привлекательная и в светлое время суток, эта территория к вечеру должна внушать непреодолимый страх каждому, живущему выше черты бедности.
Он посмотрел на покосившийся купол и облезлый, полинявший от непогоды фасад. Они приобрели здание, но к его реставрации даже не приступили. Не то чтобы пугали объемы работы. Постоянным посетителям таких кинотеатров нравилась тусклая, обветшалая, без технологических новшеств обстановка. Это отличало их от прочих любителей ходить в кино, создавало ощущение уникальности зрительных ощущений, давало основание считать себя интеллектуалами, потому что были готовы выносить тяготы ради любви к искусству.
Однако их кинотеатр не соответствовал даже этим требованиям, и его разболтанное состояние было слишком разболтанным даже для ярых поклонников искусства.
Сторми подошел к входной двери, отпер ее и шагнул внутрь. Ему полагалось отдать ключи в контору, занимающуюся недвижимостью, но ему захотелось в последний раз посмотреть свое детище перед тем, как отдавать его в чужие руки.
Он вошел в фойе. Волосы на затылке моментально встали дыбом. Это была физическая реакция, на биологическом уровне, а не на уровне сознания. Каким-то интуитивным, звериным чутьем организм почувствовал опасность, и хотя он в обычной обстановке попытался приписать свою реакцию стрессу или каким-то психологическим факторам и тут же отмахнулся бы от нее, на сей раз он оказался не совсем готов игнорировать ее проявление.
Он вспомнил, что говорил Кен про Тома Утчаку и его отца, про то, что происходит в резервации. Снова образ ходящей куклы подхлестнул память, но он опять не смог восстановить, что именно в прошлом могло ему соответствовать.
Может, кукла прячется где-то в кинотеатре?
Теперь он уже весь покрылся гусиной кожей, испытывая почти непреодолимый соблазн как можно быстрее вернуться туда, откуда пришел, сесть в машину, доехать до управления недвижимостью и избавиться от ключей. Даже при распахнутой входной двери в фойе было темно, в углах прятались мрачные тени, а лестница на балкон и дверь собственно в зрительный зал казались просто угольно-черными.
Он зашел в помещение билетной кассы и защелкал тумблерами, включая свет в помещении. Тусклые желтоватые лампы лишь в малой степени рассеяли общий мрак.
Разумеется, нелепо думать, что где-то здесь, в кинотеатре, может оказаться тряпичная кукла, живая тряпичная кукла, но он ничего не мог поделать с возникшим в сознании образом. Он уже начал представлять, как некая странная фигура прячется под проектором в кинобудке, ползает под креслами в зале, шастает за экраном в подсобных помещениях.
Впрочем, ему всегда хватало мужества бороться с собственными страхами. Любую, даже гипотетически пугающую ситуацию он предпочитал встречать с открытым забралом, вступать с ней в открытый бой и побеждать. Он боялся летать. Теперь у него лицензия пилота. Он боялся открытого моря. И сплавал в круиз до Аляски. Этот страх был помельче, конкретнее, но не становился от этого менее преодолимым, и Сторми отнюдь не собирался позволить страхам, сомнениям или предрассудкам выгнать его из его собственного здания средь бела дня. Он прошел мимо рекламного щита к двустворчатым дверям, ведущим в зрительный зал. Ряды красных кресел мерно уходили вперед и вниз. Ни между рядами, ни на узенькой сцене перед заплатанным экраном не было заметно никакого движения, но его все равно пробирал холодок. Некоторое время он постоял, присматриваясь, прислушиваясь.
Ничего.
В кинотеатре стояла полная тишина, за исключением звуков, доносившихся с улицы через открытую дверь. От тишины он немного пришел в себя. Ни стука когтей по цементному полу, ни приглушенного шарканья, ничего, что могло бы подтвердить, что кукла наблюдает за ним, выслеживает его.
Наблюдает ? Выслеживает ?
С чего он взял?
На это он ответить не мог.
Но эти звуки ему были знакомы.
Он слышал их раньше.
Тишина больше не успокаивала. Он торопливо подался назад, в фойе. Ему тут совершенно нечего делать. Следует принять к сведению информацию, вернуть ключи, подписать бумаги и побыстрее убраться обратно в Санта Фе, пока не начался дежурный послеобеденный ливень.
Но ему не хотелось чувствовать себя поверженным в бегство.
Он постоял, глядя на покрытую пылью поверхность машинки для изготовления поп-корна, потом развернулся и направился к лестнице, ведущей на балкон.
По всем правилам, тут должно было быть гораздо страшнее. Тут было темнее, теснее, возникала удушливая атмосфера замкнутого пространства, но то напряжение, которое охватило его внизу, внезапно рассеялось. Он ничего не почувствовал, глядя вниз, на экран. Старое, видавшее виды здание и ничего более. Ничего странного, ничего необычного.
С чего он взял, что кукла, даже будучи живой и преследующей его, должна издавать какие-то звуки?
С чего он взял, что уже слышал эти звуки?
Ему даже не хотелось об этом думать.
Он медленно спустился вниз по лестнице с намерением запереть здание и убраться восвояси. Он шел, глядя себе под ноги, и, поворачивая на лестничном пролете, краем глаза зафиксировал какое-то движение и поднял голову.
И увидел, как закрывается дверь в мужской туалет.
Десять минут назад он бы перепугался до смерти и ринулся спасаться бегством. Но страх, кажется, прошел. Сторми решил, что дело в незапертой им входной двери. Очевидно, какой-то бродяга забрел сюда, воспользовавшись ситуацией. Сторми решил, что необходимо его каким-то образом оттуда выкурить.
Вот и отлично.
Перемахнув оставшиеся ступеньки лестничного пролета, он резко вошел в туалет и громко окликнул пришельца.
Ответа не последовало. Он застыл на пороге. В помещении никого не было.
Как и все остальное здание, помещение туалета находилось в состоянии крайнего запущения. Ни кабинок, ни писсуаров, лишь одна раковина и один голый унитаз среди обломков цемента и кусков арматуры.
Однако туалетом недавно пользовались. Вокруг унитаза видны были следы брызг. Сторми подошел ближе. Тот, кто был здесь, не спустил за собой воду, но в унитазе остались отнюдь не отходы человеческой жизнедеятельности. То, что находилось там, скорее было похоже на фруктовый салат. Диссонанс между фруктовым салатом и местом его нахождения опять вызвал у Сторми чувство крайнего беспокойства.
Переведя взгляд, он увидел красную розу на длинном стебле. Стебель с нанизанным на него куском дырчатого сыра уходил вниз, в канализационную трубу.
Ну, это уже слишком. Это уже черт знает что. Он понятия не имел, что тут могло произойти и что все это должно значить. Он только четко понимал, что не желает иметь к этому ни малейшего отношения. Он больше не является даже частичным владельцем этого здания, и в этом смысле ему плевать, собирается кто его сносить начисто или превращать в завод по производству ядерного топлива. Он просто хочет убраться отсюда к чертовой матери.
Сторми уставился на розу. Шагающие куклы способны испугать сами по себе, но это по крайней мере понятно. Они находятся в границах широко известных сверхъестественных явлений типа призраков, ведьм и демонов. Но это было совершенно другое... Это...
Он не мог сказать, что это такое.
Он мог только сказать, что перепугался до смерти.
Он пулей вылетел из кинотеатра, трясущимися руками запер дверь и прыгнул в машину.
Может, это просто случайность. Может, это никак не связано с тем, что происходит в резервации.
Может быть.
Но он так не думал.
Он заехал в контору, занимающуюся недвижимостью, отдал ключи, подписал бумаги и ринулся прочь из Альбукерка.
Но страх преследовал его всю дорогу до Санта Фе.
И не оставил его ни ночью, ни на следующий день.

Глава 10
МАРК

Драй Ривер.
Овальные газовые баллоны в белых, выжженных солнцем дворах, перекрученные, как бельевые веревки, ржавые трубы, пластмассовые игрушки в песке, доберманы на цепи за заборами. Винная лавка, безымянный магазин, бензоколонка "Тексако". Знакомые краски и тени окружающей местности; темные и светлые пятна от бегущих в сторону невысоких пустынных гор бесформенных облаков.
Марк кивнул в знак благодарности водителю, высадившему его перед зданием почты, посмотрел, как тот покатил дальше, и после этого отправился изучать город. Несмотря на прошедшие годы, город производил угнетающе-знакомое впечатление. Он практически не изменился. За мостом тянулась улица, обсаженная гигантскими хлопковыми деревьями, укрывающими в своей тени жилые здания. Перед маленьким кирпичным зданием городской библиотеки - несколько велосипедов, перед баром - тройка машин. Двое босоногих мальчишек с полотенцами в руках направляются к бассейну при стоянке автофургонов. Единственные звуки в неподвижном воздухе - равномерный механический гул водяных охлаждающих систем и кондиционеров да редкие крики парящего в вышине ястреба.
Впереди слева по ходу движения появился новый микрорайон, отличающийся от всего окружения, - шесть одинаковых домов, к которым протянулся дорожный тупик, окруженных несколькими акрами возделанной пустыни. Но все остальное практически не изменилось.
Он двинулся на восток, миновал столовую, магазин продовольственных и сельскохозяйственных товаров, площадку, заваленную гигантскими катушками телефонного кабеля, и наконец увидел перед собой в отдалении несколько ранчо.
Разумеется, их дом по-прежнему возвышался над всем окружением. От его черной громады даже на таком расстоянии исходила необъяснимая угроза.
Кристен.
Взгляд непроизвольно скользнул в сторону городского кладбища. Не следует ли сначала пойти туда? Или сначала проверить морг?
Нет. Прежде всего он хочет попасть домой. Хочет увидеть своими глазами, что произошло - если произошло - в доме. Поправив рюкзак и подсунув ладони под лямки, Марк двинулся по Ранч-роуд.
Он прошел мимо школы. Мальчишки в зеленых и желтых майках гоняли в футбол. Субботняя утренняя тренировка. Он хорошо это помнил. Чтобы не бывать дома, он записывался во все, какие только были, школьные кружки и секции и, хотя и был весьма худосочным атлетом, его принимали во все спортивные команды, поскольку выбирать было особенно не из кого.
Покинув границы города, теперь он шагал по проселочной дороге. Впереди, отчетливо видимый на фоне плоской как стол равнины, маячил угрюмый бегемот, который когда-то был его домом. Даже спустя все эти годы, даже с расстояния в несколько миль он производил на него такой эффект, что Марк непроизвольно замедлил шаг, не желая оказаться с ним рядом раньше, чем психологически приготовится к этой встрече.
Если бы с ним была Сила...
За спиной послышался рев, грохот и скрежет. Обернувшись, Марк увидел старый красный пикап, виляющий из стороны в сторону, словно водитель лихо объезжал только ему одному известные ямы и выбоины на разбитой трассе. За грузовиком клубился густой шлейф пыли. Марк сошел на обочину, пропуская машину.
С юзом, оставляя на земле черный след, пикап вдруг резко затормозил. Марк закашлялся, наглотавшись пыли, и когда она чуть осела, увидел, что водитель опускает стекло пассажирской дверцы.
Прищурившись, Марк подошел ближе.
За рулем был мужчина в вылинявшей майке, с красным морщинистым лицом, редкими, грязными, спутанными волосами. Классический аризонский алкаш.
Может, кто-нибудь из знакомых? Трудно сказать. Жизнь в пустыне старит людей. Солнце и суровые жизненные условия добавляют следы непрожитых лет относительно молодым людям, но в этом мужчине было что-то знакомое.
- Куда шагаешь? - крикнул водитель.
- На ранчо Маккинни.

Предыдущая страница 11 Следующая страница


Дом 12

- Дом Кристен? Там никого нет. Она несколько дней как преставилась.
- Я знаю. Я ее брат.
- Марк? Неужели? - прищурился алкаш, потом расхохотался, покачивая головой. - Ну надо же! Не признал тебя, парень!
Марк уже понял, с кем повстречался. Старший брат Дэйва Брэдшоу, Рой.
- Садись, подвезу.
Марк распахнул помятую дверцу и забрался в пикап, сунув рюкзак между собой и водителем на сиденье.
- Спасибо, Рой. Премного благодарен.
- Вот уж не думал тебя когда-нибудь увидеть. Слышал, ты рванул когти с концами.
- Да, но...
Рой переключил передачу, и грузовик покатил дальше.
- Очень жаль Кристен. Чертовски жаль. Марк сглотнул слюну и глубоко вздохнул.
- Похороны намечаются?
- Уже схоронили. Почти все пришли. Кристен тут у нас все любили. Не то что ваших родителей. - Он скосил глаз на Марка и добавил:
- Не обижайся.
- Не за что.
Несколько секунд проехали в молчании. Грузовик рычал и клацал всеми железками на разбитой дороге.
- Рой, а кто нашел ее? Кто.., обнаружил, что она умерла?
- Парень, что развозит воду в канистрах. Он приехал, как обычно, она не открыла дверь, он почуял неладное и позвонил 911. Ясное дело, когда они добрались, она уже остыла.
- А что...
- Сердечный приступ. Не часто случается в таком возрасте, но... - Он помолчал, качая головой. - Чертовски жаль.
Протянув руку над коленом Марка, он открыл "бардачок" и извлек полупустую бутыль ржаного виски.
- Хочешь глотнуть?
Марк молча покачал головой.
Рой зажал бутылку коленями, левой рукой держа руль, а правой привычным жестом свинтил пробку, приложился к горлышку, хлебнул и смачно выдохнул.
- Дэйв еще в городе? - спросил Марк.
- Черта с два. Свалил в Финикс, как матери не стало. Мы теперь вдвоем с моим стариком.
- Ну и как дела?
- Идут.
На самом деле он хотел расспросить про Кристен, про похороны, узнать поподробнее о ее смерти, но, видимо, сказалась воспитанная родителями сдержанность; ему всегда было неловко обсуждать личные проблемы, семейные проблемы с посторонними людьми. Тем более с такими, как Рой.
Сквозь грязное ветровое стекло справа быстро увеличивалась, приближаясь, черная махина дома.
Великан.
- Знаешь, - заговорил Рой, отхлебнув еще один глоток виски, - мне никогда не нравился ваш дом. Никак не мог понять, почему Кристен осталась там после смерти родителей. Она же вполне могла продать его, уехать куда-нибудь, в какое-нибудь более приятное место.
Марк на самом деле тоже этого не понимал. По спине пробежал холодок.
- А Биллингс все еще там?
- Биллингс? - переспросил Рой, нахмурив брови. - Никогда не слышал.
- Наемный работник. Работал у отца. У него еще дочка умственно отсталая. - Он старался подхлестнуть память Роя, но тот только качал головой.
- Абсолютно ни о чем не говорит.
На самом деле это его не очень удивило. Как сказал Рой, родители практически не общались с соседями, и вообще это было довольно давно. Может, отец в какой-то момент уволил Биллингса. Или решил дать тому отдохнуть. Или Биллингс просто уехал.
И забрал с собой свою умственно отсталую дочь.
"Трахни меня в задницу".
Он пытался представить девочку подростком, взрослой, но не смог. Сейчас ей должно бы быть лет двадцать пять, но Марк не мог себе вообразить ее иначе, чем помнил.
"Твой отец это делает".
- Но Кристен же не могла жить одна. Ей помогали...
- Нет. Насколько я знаю, одна.
- А не было каких-нибудь посторонних людей на похоронах? Кого ты бы не знал? Никакого.., наемного работника?
- Никого, кроме ее друзей из Драй Ривер. - Рой бросил взгляд на Марка. - А как они нашли тебя? Я слышал, Фрэнк Нельсон землю рыл носом, чтобы добраться до твоей несчастной задницы, но никто ничего не знал. У Кристен и твоего телефона не было записано в книжке. Видимо, все-таки он тебя вычислил, а?
- Угу, - кивнул Марк.
- Но, вижу, обошелся без подробностей?
- Да.
Они подъехали к воротам ранчо. Заскрипев тормозами, пикап остановился.
- Тут я тебя высажу, - сказал Рой и поглядел на черный фронтон здания. - И все-таки не нравится он мне.
Марк открыл дверцу и спрыгнул на землю, подхватив одной рукой рюкзак.
- Спасибо, - сказал он, вытирая пот со лба рукавом рубахи. - Весьма признателен.
- Примерно через час я буду проезжать здесь обратно. Хочешь, остановлюсь, подхвачу тебя?
- Хорошая мысль, - ответил Марк, глядя на безоблачное небо с палящим солнцем.
- Жди меня здесь, у ворот. Я дам три гудка. Если тебя нет - уезжаю.
- Договорились.
Марк помахал вслед рванувшему с места пикапу, но Рой, даже если бы и смотрел в зеркало заднего вида, ничего бы не разглядел за взметнувшимися клубами пыли. Закашлявшись, Марк сошел с обочины и отвернулся. Прямо перед ним были закрытые железные ворота, за ними - дорожка, ведущая к дому.
Он поднял щеколду, отодвинул створку, вошел, прикрыл ее за собой и остановился. Его охватил страх. Он понимал, что так оно и должно быть, но только сейчас в полной мере ощутил это на эмоциональном уровне. Мрачная конструкция возвышалась перед ним. Солнце светило прямо в спину, однако не отражалось ни в одном окне. Весь фасад здания был одного глухого черного цвета, детали различались лишь благодаря легким оттенкам. Казалось, что здание поглощает солнечный свет, впитывает его в себя, и Марк заметил, что все деревья и кустарники по периметру особняка покрыты бурой сухой листвой.
Просто он слишком драматизирует ситуацию. Растительность сгорела, потому что ее никто не поливает. В пустыне без ежедневного полива гибнет все, кроме кактусов и полыни. Кристен больше нет, и ухаживать за владением некому.
Из чего следует, что Биллингс исчез.
От этой мысли словно гора с плеч свалилась. Рой, правда, сказал, что никакого помощника в доме не было, но Рой явно не самый надежный свидетель, а Марк всегда относил себя к тому типу людей, которые, надеясь на лучшее, готовятся к худшему. Биллингс, безусловно, не допустил бы гибели растительности, и Марк счел это вполне убедительным доказательством того, что работника больше нет.
А значит, и дочери его тоже нет.
"Трахни меня в задницу".
Взгляд непроизвольно скользнул к тому окну в мансарде, где он в последний раз видел девочку, но оно было таким же тусклым и безжизненным, как все остальные. Он ничего не увидел.
Марк медленно пошел вперед. От зыбких волн раскаленного воздуха на дорожке, ведущей к дому, возникали миражи луж, а сама нижняя часть дома смотрелась как сквозь волнистое стекло. Сзади, за домом, располагались курятники, но даже издалека, даже сквозь жаркие волны можно было понять, что они пришли в состояние полной негодности и ими давно никто не пользуется. Еще одно доказательство отсутствия Биллингса.
Почему его так беспокоит этот помощник?
Потому что Биллингс вызывал у него чувство страха. Он не мог сказать, почему, и за все годы, которые они провели вместе, помощник ни разу не дал основания для такого к себе отношения, и тем не менее теперь он ужасно боялся встречи с Биллингсом. Мысленно Марк видел этого человека таким же, каким он был много лет назад, и это более чем что-либо иное вызывало чувство глубокого страха. Доброта и ровное повиновение помощника теперь казались проявлением сверхъестественной терпеливости и непостижимых намерений. Он мог представить себе Биллингса выжидающим, ждущим своего часа, убирающим одного за другим членов семьи до того момента, пока Марк не останется один и не окажется вынужден вернуться домой.
Боже, если бы его не покинула Сила!
Но еще более пугающей была перспектива снова встретиться с дочкой Биллингса. Он помнил, как она и в те времена совершенно не менялась с возрастом, и легко мог представить ее все той же, перегнувшейся через кресло в темном бесконечном коридоре, с задранным подолом.
"Мне нравится грубо. Трахни меня грубо".
Нет, надо было сначала отправиться в морг, или на кладбище, или к шерифу. Не следовало приезжать сюда одному, не проведя необходимой подготовки. Что он себе вообразил?
Между тем он продолжал идти вперед по дорожке, представляющей собой две неглубокие колеи, в которых по-прежнему колыхалась вода миражей, мимо валунов из песчаника, окружающих грубо выкопанную не правильной формы яму, которую отец намеревался когда-то превратить в пруд. Пот крупными каплями стекал по вискам, он утирал лицо рукавом рубашки, но внутри чувствовал странный холод; от нетающей льдинки в груди неприятные мурашки бегали по рукам.
Он подошел к дому и поднялся по глубоким ступеням, внезапно почувствовав странную тишину. Ни гула или шума каких-либо механизмов, никаких звуков цивилизации. Этого еще можно было ожидать. Ранчо располагалось далеко от города, а сам дом пуст. Внутри все выключено. Но даже природа умолкла, а это уже было более чем странно. При такой жаре обычно звенят цикады, жужжат всякие насекомые, шуршат змеи, щебечут или кричат птицы...
Но - ничего.
Кроме звука собственных шагов по деревянным ступеням и свиста его разгоряченного дыхания.
Ключа от двери у него не было. Он выбросил его в ущелье на Рио Гранде несколько лет назад, совершая свой личный ритуал экзорцизма, но помнил, где родители всегда хранили запасной, и Кристен скорее всего сохраняла традицию. Этим потайным местом была щель между столбом и козырьком крыльца. Запустив пальцы, он некоторое время пошарил там, пока не нащупал запылившийся предмет.
Еще раз мелькнула мысль развернуться и бросить все, но он напомнил себе, что делает это не ради собственного душевного спокойствия, а ради Кристен. Он виноват перед ней, и если ему в данный момент несколько неуютно, что ж, так ему и надо. Ей пришлось вынести гораздо более тяжкое, и его нынешний поступок - самое малое, что он может для нее сделать.
Внутренний холод усилился, как только он открыл дверь и переступил порог. В доме все осталось по-прежнему. Кристен даже не перевесила картины на стенах. Все осталось нетронутым. Мебель на своих местах, те же толстые ковры на полу. От этого внезапного глубокого погружения в прошлое перехватило дыхание. В оцепенении он постоял некоторое время. Массивное дерево, темные стены, пол, потолки создавали жутко гнетущую атмосферу, напоминая детство, и он задумался, как удавалось сестре жить в такой обстановке. Неужели она находила ее приятной? Комфортной?
Мысль о Кристен, живущей в этом неизменившемся доме, сжала сердце. Страх куда-то исчез, уступив место горькому чувству утраты.
Почему он не вернулся раньше?
Почему не забрал ее отсюда?
Он медленно двинулся вперед. Слева от себя, в первой гостиной, почудилось какое-то движение, он резко развернулся в этом направлении, и кровь застыла в жилах прежде, чем он понял, в чем дело.
Биллингс.
Биллингс, сидящий в отцовском курительном кресле с высокой спинкой.
Как он боялся, как он предчувствовал, помощник совершенно не изменился.
- Добро пожаловать, Марк, - улыбнулся Биллингс. - Я тебя ждал.

Глава 11
ДЭНИЭЛ

Дождь шел уже давно, обложной осенний дождь, из тех, что часто бывают в Пенсильвании в это время года; за его плотной серой завесой даже дома на противоположной стороне улицы смотрелись размытыми серыми пятнами. Еще немного - и пойдет снег. Дэниэл на собственном опыте уже изучил, как непросто найти работу даже в хорошую погоду, а уж зимой эти попытки превращаются в сущий ад. Можно было без зазрения совести попросту вычеркнуть из своей жизни ближайшие пять месяцев и завалиться до весны в зимнюю спячку.
Из холла доносился смех Марго и Тони. С тех пор как он уничтожил куклу, они не переставали на него дуться, и это становилось уже слишком утомительно. Марго уже неделю как не допускала его к себе в постели и, судя по всему, всерьез настроилась показать его психиатру. Он пытался объяснить ей свои ощущения, свои видения, свое поведение, но его далеко идущие умозаключения никак не сочетались между собой, разрозненные мысли никак не удавалось превратить даже в подобие какого-то связного повествования, и он вынужден был признать, что даже самому все это очень напоминает бред сумасшедшего.
Тони начал его бояться.
Дэниэл вздохнул. Может, ему действительно пора лечиться. Может, все это - плод его воспаленного воображения, и на самом деле ничего необычного не происходит. Окружающий мир - логичная, рациональная, прямолинейная действительность, а не дающие ему покоя мысли имеют право на существование лишь в дешевых романах и кинофильмах.
Марго вошла в кухню, бросила не него взгляд, и впервые за эту неделю улыбка, блуждающая на губах, не исчезла. Она начала оттаивать. Он доброжелательно улыбнулся в ответ и был рад, когда она подошла и положила руку ему на плечо.
- Снова друзья? - спросил Дэниэл.
- Мы всегда друзья.
Он слегка сжал ее ладонь. Ему хотелось очень многое сказать, об очень многом спросить, поделиться с ней всеми своими переживаниями, но ее благорасположение только-только вернулось, одним неосторожным словом, движением, поступком можно было все испортить... Нет, он постарается сделать все это медленно, тонко, не торопясь, в ближайшие несколько дней.
Марго открыла холодильник и достала из отделения для овощей пластиковую банку с помидорами.
- К нам на ужин сегодня приедет Брайан, - пояснила она.
Последнее, чего бы ему хотелось в данный момент, так это провести вечер с ее братцем, однако Дэниэл улыбнулся, кивнул и сказал:
- Очень хорошо.
Неожиданно вечер оказался совсем не плох. Брайан даже ни разу не заговорил о его положении с работой и уехал довольно рано, примерно в половине десятого. В течение вечера он был очень любезен, играл с Тони, подшучивал над Марго, а после ужина, когда они остались вдвоем - Тони ушел в свою комнату. Марго мыла посуду, - Дэниэл не без удивления обнаружил, что с братом жены приятно и любопытно общаться. Между ними никогда не было тесной дружбы, и Дэниэл подумал, что он, может быть, слишком сурово относится к своему шурину, и решил, что в дальнейшем надо постараться изменить свое поведение.
За окном по-прежнему лил дождь. У него была мысль пораньше лечь в постель и не спеша заняться сексом, но Марго сказала, что совсем не устала и хочет еще посидеть. Ни на "Эйч-Би-Оу", ни на каком другом канале не было ничего интересного, поэтому он пошел копаться в домашней видеотеке. Ни один фильм их не заинтересовал, и в итоге они решили пересмотреть некоторые эпизоды из "Башен Фолти" - телевизионного шоу, которое Марго обожала.
Пока он перематывал пленку в поисках одного из любимых эпизодов с крысой Мануэля, Марго отлучилась в ванную комнату. Подчиняясь непонятному импульсу, он решил заглянуть к Тони. Дверь была закрыта, он приложил ухо, но ничего не услышал. Марго все еще была в ванной. Он поколебался секунду и толкнул дверь в комнату сына.
Посередине кровати Тони располагалась наполовину законченная новая кукла. Эта показалась ему еще ужаснее, чем первая, хотя вроде бы дальше некуда. Как и предшественница, она была сделана из пластиковых чашек и соломинок для коктейля, из туалетной бумаги и зубочисток. Но вырезанные из газет и скомпонованные фрагменты смотрелись просто устрашающе: широко распахнутые глаза, раздувающиеся ноздри, орущий рот. Все это как-то не согласовывалось между собой и напоминало о психическом расстройстве Дэниэл перевел взгляд с куклы на сына, который, застигнутый врасплох, загородил собой свое произведение.
Дэниэл почувствовал закипающую внутри ярость.
- Я тебя предупреждал или нет?
- Что я такого делаю? - с вызовом парировал сын. - Это мой проект!
Дэниэл широким шагом преодолел расстояние до кровати, одной рукой оттолкнул сына, другой схватил куклу.
Знает ли об этом Марго?
Если да, придется с ней разобраться. Защищать его и спорить - это одно, но сознательно действовать у него за спиной и помогать Тони обманывать его - совсем другое.
Кукла в руке вызывала странное ощущение. Казалось, она была тяжелее, чем следовало бы. Более прочной. Он стиснул ее в ладони, стараясь смять, но смог лишь оставить небольшие вмятины на туловище из пластиковых чашек.
- Я говорил, чтобы ты не смел это делать? - потряс он куклой перед лицом сына.
- Зачем ты злишься? - сжался Тони. Он чувствовал, что не вполне владеет собой, ведет себя слишком неуступчиво, и сделал попытку угомониться.
- Я же внятно сказал тебе...
- Мам!
Дэниэл обернулся и увидел Марго, стоящую в дверном проеме.
Она не знала про куклу. Выражение удивления, на долю секунды мелькнувшее на ее лице, убедило его в этом. Затем удивление сменилось чем-то похожим на испуг. Глаза ее были прикованы к фигуре. Потом она слегка повернула голову и обменялась с Дэниэл ом понимающим взглядом.
- Отец сказал, чтобы ты больше не делал таких кукол, - заговорила она, подходя ближе.
- Это не кукла.
- Ты нарочно ослушался его.
- Но, мам...
- Никаких "но", - заявил Дэниэл. Куклу он по-прежнему держал в руке, но ему уже хотелось отпустить ее, избавиться от нее. Подсознательный страх того, что это создание может ожить, внезапно напасть на него, вцепиться в лицо своими вырезанными из газеты зубами, прочно овладело его сознанием. Он не мог допустить, чтобы сын заметил этот страх, и перешел к решительным действиям.
- На неделю ты под домашним арестом, - заявил он, взмахнув куклой. - И если я еще раз увижу, что ты опять взялся за свое, обещаю - тебе ждут очень большие неприятности. Очень большие.
Марго бросила на него еще один тревожный взгляд, потом заговорила с Тони.
- Почему эта вещь так важна для тебя? Почему ты ее делаешь?
- Нипочему, - буркнул Тони, глядя себе под ноги.
- Отвечай как следует, когда тебя спрашивают.
- Не знаю.
- Ну-ка посмотри мне в глаза, молодой человек. - Он нехотя поднял голову. - Ты что-то от нас скрываешь.
- Прошу прощения. Я больше не буду это делать.

Предыдущая страница 12 Следующая страница


13 Бентли Литтл

- Зачем тебе вообще понадобилась эта кукла?
- Это не...
- Это кукла, - ровно, но настойчиво повторила она.
- У кого ты этому научился? - спросил Дэниэл.
- Донин, - нехотя выдавил Тони. Это Донин научила меня, что надо делать.
- Донин?
Выражение лица Марго не изменилось. Она явно никогда не слышала ни о ком по имени Донин. Но он слышал. В Доме.
- Кто такая Донин?
- Новая девочка. Она живет в Эджкомбе.
- Когда ты с ней познакомился? - спросила Марго. - И почему ты нам никогда про нее не рассказывал? Тони неловко пожал плечами.
- Она учится в твоем классе?
- Не совсем. Дэниэл похолодел.
- Я запрещаю тебе больше с ней видеться, - жестко заявил он. - Ты меня понял?
- Почему?
- Я этого не хочу.
- Она хорошая девочка.
- Не имеет значения.
- Ее отец говорил, что хочет с тобой поговорить.
- Отец?
- Мистер Биллингсли.
Холод превратился в стужу.
Биллингсли.
Эту фамилию он тоже слышал раньше.
Дэниэл бросил куклу в мусорную корзину, не в силах больше прикасаться к ней руками. Потом он позаботится о том, чтобы от нее и следа не осталось. Присев на кровать, он приобнял сына за плечи.
- Послушай, - начал он. - Можешь верить, можешь не верить, но мы поступаем так исключительно для твоей пользы, - Но...
- Дай мне закончить, - поднял ладонь Дэниэл. - Завтра я поеду поговорю с мистером Биллингсли. Но до тех пор, пока мы с мамой не разрешим, тебе нельзя встречаться с этой девочкой Донин и ты больше не делаешь никаких кукол.
Тони посмотрел ему в глаза. Во взгляде мальчика не было никакой двусмысленности, ни малейшего намека на ложь или желание нечто сокрыть от родителей. У Дэниэла сложилось впечатление, что сын действительно не понимал, почему эта кукла имеет для него столь большое значение или почему он должен с такой настойчивостью стремиться к осуществлению этого "проекта".
И это ею еще больше испугало.
Гнев куда-то испарился. Впервые за все это время он ощутил себя и Тони пешками, маленькими фигурками в какой-то большой игре. Он понятия не имел, что это за игра, кто является ее участниками и какова ее цель, но был решительно настроен выяснить все это прежде, чем что-нибудь может произойти с его семьей.
Выражение лица Марго было озабоченным и растерянным одновременно.
- Прошу прощения, - произнес Тони.
- На этот раз прощаю, - согласился Дэниэл. - Только смотри, чтобы этого больше не повторилось.

***

Они лежали в постели, читая солидные журналы. Или делали вид. Приглушенно работал телевизор.
Марго отложила свой "Тайм" и повернулась к Дэниэлу.
- Мне страшно, - призналась она.
Он вытянул руку и обнял ее за плечи, привлекая к себе.
- Мне показалось, что ты слишком резко отреагировал на этот.., проект Тони. Извини, что не поддержала. Не поняла, что это у него стало такой навязчивой идеей.
- Хорошо что не наркотики.
- Может, это было бы лучше, - негромко продолжила жена. - По крайней мере с этим понятно как бороться.
- Ты шутишь.
- Боюсь, что нет, - вздохнула она. - Эта его зацикленность на куклах - что-то ненормальное. Такое ощущение, что он должен ее сделать, его что-то подталкивает к этому. И что интересно - для новой куклы он использует точно такие же материалы. - Она приподняла голову, чтобы увидеть его глаза. - А что там насчет той девочки и ее отца?
- Понятия не имею.
- Отец девочки, которая научила его, как делать эту куклу, хочет с тобой встретиться? Что бы это значило?
Он пожал плечами, надеясь, что грызущая тревога не отразилась на выражении лица.
- Может, его втягивают в какую-нибудь секту? - ровным голосом продолжала Марго. - Может, его затянули эти пригородные подростки в сатанинские службы?
- Не думаю.
- А что же тогда?
Это был удачный момент объясниться, рассказать ей и про тень, и про свои воспоминания о Доме, поделиться своими мыслями и подозрениями... Но он хотел защитить ее, не хотел втягивать в это дело.
- Не знаю, - ответил Дэниэл.

***

Донин и Биллигсли.
Дэниэл завел машину и включил дворники. Эти имена каким-то образом ассоциировались с его Домом, но он не мог припомнить ни людей, которым они принадлежали, ни тем более их облика. Просто было четкое ощущение, что эти имена он уже когда-то слышал. В этом он не сомневался. Выжав сцепление, он включил передачу и выехал со двора, направляясь в сторону Эджкомб авеню.
Ночью дождь прекратился, но полчаса назад полил вновь, поэтому он ехал осторожно, а на перекрестке даже притормозил, чтобы не забрызгать парочку ребятишек в дождевиках, которые стояли у обочины, собираясь переходить дорогу.
Тони уверенно придерживался своей версии насчет девочки и ее отца, настаивал, что мистер Биллингсли хотел с ним поговорить, и в то же время было ясно, что сын не хочет, чтобы эта встреча состоялась. Он намеренно путался, рассказывая о том, где находится их дом, уверял, что все кончено, он все понял и больше никогда не станет делать никаких кукол.
Что-то в этом было не так.
Дэниэл поклялся, что найдет этих Биллингсли, даже если придется обойти все дома и опросить всех обитателей Эджкомба.
Он остановился в начале улицы и вышел из машины, раскрыв зонт. Дождь превратился в мелкую морось. И то хорошо. Перепрыгнув через ручей у обочины, он оказался на тротуаре. К первому дому он подходил с некоторым чувством неловкости, но уже у пятой двери придуманная им история как от зубов отлетала, и смущение уступило место озадаченности.
Он не успел еще добраться и до конца одной стороны улицы, как все понял.
На Эджкомбе не жил ни один человек по фамилии Биллингсли.
Никто не видел и не слышал про девочку по имени Донин.
На всякий случай он прошел и по противоположной стороне, но результат не изменился. Ни взрослые, ни дети ничего не знали о таинственных знакомых Тони.
Дэниэл вернулся в машину и некоторое время посидел так, уставившись в залитое дождем ветровое стекло.
Больше всего его беспокоило то, что сын не лгал. Он был в этом уверен. Донин не могла быть просто плодом разыгравшегося воображения мальчика. И она, и ее отец существовали в реальности. Или, иначе, Тони действительно встречался с ними.
С чего он это взял? Почему он в этом так уверен?
Потому что сам встречался с ними в детстве.
Опять появилось это ощущение смутного воспоминания на грани подсознательного - он чувствовал, что встречался с ними, но не мог восстановить ни единой подробности. Он пробовал отцепиться от всего этого длинного поезда воспоминаний, сосредоточиться на одной узкой полосе, но посторонние мысли мешали, не давали сосредоточиться, и попытка ухватить прошлое за хвост провалилась. Надежда связать вместе ускользающие клочки воспоминаний растаяла. Осталась лишь одна уверенность, не подкрепленная деталями, что когда-то он лично встречался с Донин и с мистером Биллингсли. И Тони тоже встречался с ними.
Дэниэл завел мотор. Вместо того чтобы разворачиваться на узкой проезжей части, он решил прокатиться до конца авеню Эджкомб, там свернуть налево, объехать вокруг квартала и вернуться на свою улицу.
Не проехав и половины пути, он увидел это опять.
Под дождем, на самой середине дороги, маленькая тень, та же самая тень, которую он уже видел в своем переулке.
Донин?
Он резко затормозил, выскочил из машины, но той уже след простыл. Дорога была пуста, на тротуарах - ни души, вообще все выглядело совершенно обычно. В этот момент дождь решил взять тайм-аут, тяжелые свинцово-серые облака чуть раздвинулись, в просвет робко просочился солнечный луч, высветив окружающее пространство.
Ничего.
Ну что ж, это последняя капля. С него хватит. Он должен выяснить. Он больше не намерен терпеть эти половинчатые воспоминания, эти фрагментарные видения, эти невнятные дурные намеки. Он должен все выяснить с тем Домом. Он должен восстановить, что там с ним произошло и какое это может иметь отношение к Марго и Тони. Он должен понять, почему он не помнит свое прошлое. Он должен понять, что вообще происходит, черт побери!
Он обсудит все это с Марго, завтра же начнет искать психотерапевта, владеющего гипнозом и умеющего бороться с провалами в памяти. Ее страховки должно хватить на все эти процедуры. Он может сказать, что подозревает о каких-то домогательствах, испытанных в детстве со стороны взрослых. Черт побери, да вообще может рассказать все как есть, объяснить все, что видел, что слышал, что думал... Найти грамотного специалиста, способного раскрыть темные тайны прошлого, большого труда не составит.
Но он не станет обращаться ни к одному психотерапевту.
Он должен разобраться сам.
Во всем, целиком и полностью.

Глава 12
ЛОРИ

Лори рылась в коробке с родительскими фотографиями. Она пыталась отыскать ключ, какое-нибудь документальное свидетельство о своей прежней жизни, хоть какой-нибудь намек на те времена, когда ее еще не удочерили. Джош сидел рядом с ней на полу, перебирая стопки пожелтевших отпечатков в надежде помочь ей реконструировать то прошлое, о котором они оба не имели ни малейшего представления.
Она разглядывала снимок, на котором они с Джошем, улыбающиеся, весело вскинувшие вверх руки, были запечатлены на фоне одного из аттракционов Диснейленда - "Такой маленький мир".
Она - приемная дочь.
В принципе, какая разница? И тем не менее она уже начала ощущать некоторую дистанцированность от Джоша, не столь тесную близость, как раньше. Она была готова отдать все что угодно, лишь бы вернуть прежнее состояние, но осознание того, что они на самом деле не родные, полностью изменило эмоциональный фон их отношений, и ее нынешнее ощущение было похоже на ощущения человека, резко сбросившего с плеч тяжелый рюкзак, или астронавта, оказавшегося в открытом космосе без страховочного фала.
Она пыталась убедить себя, что изменилось лишь ее личное ощущение. Он-то всегда об этом знал, значит, его отношение к ней всегда было таким, какое она привыкла испытывать на себе.
Он любил ее как сестру.
Она чувствовала себя виноватой за то, что позволила бесстрастным научным фактам биологии и генетики так повлиять на тонкую природу ее собственных чувств и эмоций.
- Эй, - возбужденно воскликнул Джош. - Похоже, я нашел кое-что. Ну-ка взгляни!
Он передвинулся к ней, не вставая с пола, и протянул старую черно-белую фотографию.
Их родители стояли вместе с ее биологическими родителями.
Перед домом.
В одной этой фотографии было все, целиком и полностью, и она в оцепенении некоторое время молча разглядывала ее, воспринимая информацию. За домом виднелся лес - старые могучие секвойи, теряющиеся во мраке. Викторианский особняк - черные ставни, тусклые окна, покосившееся крыльцо... Даже по фотографии можно было почувствовать окружающую дом ту самую ауру недоброй загадочной силы, которую она так ясно помнила.
Перед домом, на грунтовой кольцеобразной дорожке, стояли ее родители.
Все четверо.
Те, которые ее вырастили, единственные родители, которых она знала, родители Джоша, улыбались, глядя в камеру; их пестрая, цветастая одежда выглядела яркой даже в черно-белом изображении. Слева от них на земле стоял большой дорожный чемодан. По другую сторону от чемодана, в официальных костюмах, с одинаковым официальным выражением лиц, располагались ее настоящие родители, биологические родители.
Первым делом она внимательно всмотрелась в лицо матери, потом - отца, затем - обратно. Теперь она могла сказать, что узнает эти лица, но они не вызвали никакой ответной реакции, не вызвали в душе никаких особых эмоций. Трудно сказать, чего она ожидала - какого-то катарсиса, всплеска глубоко затаенных чувств, может быть, но к столь отстраненной, объективистской собственной реакции она оказалась явно не готова. При виде этой фотографии все ее эмоции были связаны с другими родителями, с приемными родителями. Впервые за все время, прошедшее с того момента, как она узнала правду, Лори ощутила радость, что родители Джоша удочерили ее, радость от того, что ей не суждено было расти в обществе этой хладнокровной, зловещей, лишенной чувства юмора семейной пары.
Она взглянула на Джоша и в очередной раз поняла, что считает его своим родным, настоящим братом.
И снова сосредоточилась на фотографии. Вся картина была ей очень знакома; даже несмотря на отсутствие каких-то родственных чувств по отношению к мужчине и женщине, которые произвели ее на этот свет, неутолимое любопытство к своему прошлому и внезапно вспыхнувшая в последние дни, с того момента, когда она узнала про удочерение, жажда узнать самое себя ни в коей мере не сократились. Более того, это желание стало еще сильнее - желание понять, что с ней произошло, почему ее взяли приемные родители... почему ее родители были убиты ...было очень конкретным, почти физически ощутимым. Она уже не сомневалась, что все происшедшее в доме, все катаклизмы, которые привели к разрушению ее семьи, непосредственным образом связаны с ее нынешними снами и с этой девочкой.
Дон.
- Ты узнаешь это место? - спросила она, показывая на фото. - Можешь сказать, где это?
- Дом я помню, - кивнул Джош и помолчал. - А ты?
- Разве такое забудешь, - откликнулась она, почувствовав, как по коже побежали мурашки.
- Это пучина.
"Хватит с меня этих нью-эйджевских штучек", - хотела воскликнуть Лори, но почему-то удержалась.
- Конечно, мы не можем знать, что там произошло. Тем более я. Мне сколько тогда было? Года четыре? Но даже я могу сказать, от этого дома.., исходила какая-то мощная сила.
- Хочешь сказать, в нем были привидения?
- Ты так запомнила? Она кивнула.
- Мне тоже так запомнилось, - произнес Джош, беря в руки фотографию.
- Ты знаешь, где это? - повторила она.
- Я был маленьким, - задумчиво начал он. - Помню, мы путешествовали по Калифорнии. Долго, около месяца.
Не помню, отпуск это был или мы просто болтались, ты же помнишь, как мать с отцом к этому относились, и почему-то оказались в этом маленьком городке, сохранившемся со времен золотой лихорадки, где-то в предгорье. Названия его я, конечно, не помню, но если взгляну на карту, может, и соображу, где он находится.
- А ведь тебе было всего четыре годика! - улыбнулась она, шутливо толкнув его локтем в бок. - Весьма впечатляюще!
- Я не реализую свой потенциал.
- Ну и что было дальше?
- Мы пробыли в городе дня два, а потом поехали в гости к этим людям. Может, они были друзьями отца с матерью, а может, кто-то в городе им про них рассказал. Этого я не помню. Помню только, что мы вскоре уже катили по узкой лесной извилистой дороге, мы искали людей, которые продают одеяла из ягнячьей шерсти. По дороге попалась стоянка, там продавали соки и фрукты, и отец купил мне черносмородиновый сок. Это я четко помню. А следующая картинка - мы уже стоим перед этим гигантским домом непонятно где. - Он ткнул пальцем в фотографию. - Перед этим домом. Сейчас мне кажется, - продолжал он, наморщив лоб, - что они все-таки были друзьями. Словно они давно откуда-то знают друг друга, потому что они поздоровались, как давние приятели.
- Вы там остались?
- Да, на несколько дней.
- Почему же я ничего об этом не помню? - в изумлении покачала головой Лори.
- Самое смешное, что я тоже тебя не помню. Ну, то есть, наверное, ты тоже была там, но я помню только эту странную старую пару... - он бросил на нее беглый взгляд, - извини, не хотел тебя обидеть, и этот какой-то подавляющий дом. Теперь-то я понимаю, что этот дом был пучиной, но в те времена он меня просто напугал.
- Значит, ты меня совершенно не помнишь?
Он отрицательно покачал головой.
Интересно, а что за человек еще жил с ними, мелькнула мысль. Друг ее отца. Она напряглась, стараясь вспомнить, как его звали. Она видела его лицо, слышала его голос, но не могла с уверенностью...
Биллингтон.
Точно!
- А еще кого-нибудь помнишь? - спросила Лори.
- Нет, - протянул Джош, - кажется, нет.
- А кто же снимал?
- Не помню, - ответил он, вглядываясь в снимок. Человек, наверное.
- А его фамилия была не Биллингтон или что-то в этом роде?
- Не помню.
- Но пока вы там жили, ты видел еще кого-нибудь? - Она облизнула внезапно пересохшие губы. - Девочки никакой не было?

Предыдущая страница 13 Следующая страница


Дом 14

- Девочка из твоих снов? - моментально уловил Джош.
- Кажется, ее звали Дон, - неуверенно кивнула она.
- Та же самая, с которой ты столкнулась в переулке?
- Думаю, да. - Голые руки покрылись гусиной кожей.
- Почему ты не сказала об этом раньше?
- Я раньше не знала. Оно как-то само возвращается, очень медленно. И я не могу вспомнить и половины из того, что ты рассказываешь. А ведь ты был меня младше. - Она помолчала. - Может, последствия травмы.
- Травма?
- Мне кажется, родители были убиты. Повисла пауза.
- Мне почему-то тоже так кажется, - согласился Джош.
- Ты все-таки не помнишь никого, кроме моих родителей?
- К сожалению, - покачал он головой. - Но я хочу подробнее узнать про эту девочку. Дон. Когда ты столкнулась с ней в переулке и когда она тебе снилась, она выглядела как.., тогда?
- Абсолютно не изменившейся.
- Думаешь, ее тоже убили?
- Не знаю. Скорее, нет.
- Думаешь, ты встретилась с призраком?
- Нет.
- Галлюцинация?
- Нет.
Оба помолчали.
- Так что происходило, пока вы там жили? Что еще ты помнишь?
Джош пожевал нижнюю губу - явный признак глубокой задумчивости, эту привычку он сохранил с детства.
- Помню, меня что-то напугало. Помню длинный коридор. Темное дерево, красный бархат. Как в викторианском борделе. Помню, никак не мог заснуть, потому что все время слышались какие-то голоса. Легкое постукивание. Словно кто-то стучался ко мне в дверь, пытаясь войти. Помню, мне показалось, что твои родители не очень-то счастливы нас видеть. Словно мы приехали в неудачное время. Или между ними произошла ссора, но они из-за гостей вынуждены делать вид, что все в порядке. - Он встретился с ней взглядом. - А еще помню, что твой папаша жутко рассердился на меня за то, что я опоздал к завтраку. Я устал, мать с отцом решили дать мне поспать подольше, а твой папаша впал в ярость. Они уже все начали чуть ли не кричать друг на друга, я почувствовал себя виноватым. Я как раз в это время спускался по лестнице, услышал, как они кричат, и заплакал. Мать с отцом кинулись меня утешать, а твой сказал что-то вроде "так ему и надо". Отец твой напугал меня. Он мне не понравился.
- Не думаю, что он и мне бы понравился, - с улыбкой положила Лори руку на плечо брату. - Я очень рада, что мне достались такие приемные родители.
- Я тоже.
- Что еще? - отстранилась она.
- Кажется, почти все. Кажется, мы купили у них несколько одеял, хотя не уверен, что мы приезжали именно за этим.
- А зачем?
Он пожал плечами.
- Короче, мы уехали. Стали продолжать путешествие, или отпуск, или еще что, не знаю. В конце концов осели в Триппс Кроссинг, и спустя пару месяцев появилась ты.
- Взяла и появилась?
- Ну, не в прямом смысле. Мать с отцом уезжали куда-то, я оставался с миссис Кайли, а вернулись они уже с тобой вместе.
- И никогда тебе ничего не объясняли? Не говорили, почему у тебя вдруг появилась сестра?
- Нет.
- А я этого ничего не помню, - вздохнула Лори. - К сожалению, для меня это все - сплошное белое пятно.
- Я никогда раньше не сопоставлял этого, - признался Джош, возвращая ей фотографию. - Мне в голову не приходило, что те люди, с которыми мы встречались, были твоими настоящими родителями. Я помнил их, помнил эту поездку, но тебя там не помнил, поэтому никогда и не связывал. А когда увидел эту фотографию, словно в мозгу что-то замкнулось.
- У меня тоже. - Лори вынула из коробки еще одну порцию фотографий. - Давай посмотрим, может, еще что найдем.
- Есть еще один момент, - медленно произнес Джош. Лори подняла голову и сразу почувствовала, как ни с того ни с сего перехватило дыхание.
- Я никогда об этом никому не рассказывал и даже не уверен, произошло это на самом деле или мне это просто приснилось...
- Ну говори же!
- Наверное, все-таки я это придумал...
- Да не тяни ты!
- Мне кажется, я видел, как твоя мать убила ягненка.
- Не поняла, - в смятении встряхнула она головой. - Ты наблюдал, как моя мать заколола ягненка?
- Нет. Ягненок был у меня в комнате. Не знаю, как он там оказался. И дело было не ночью, а средь беда дня, но в доме всегда было сумрачно, так что никакой разницы. Я зашел в дом с улицы, не помню уж, зачем, может, взять комиксы из моей сумки или еще что. Я побежал наверх, причем побежал быстро, потому что хотел по возможности скорее очутиться рядом с родителями, и когда вбежал, увидел у себя на кровати ягненка. Просто стоял на матрасе. Покрывало он сбил и блеял. Наверное, не мог никуда деться, потому что был тяжелым, матрас - мягким, он смотрел на меня и жаловался.
Тут из-за стенного шкафа появилась твоя мать, извинилась, сказала, что ягненку совершенно не полагается находиться в моей комнате, потом сняла его с постели, подняла над головой и.., изо всех сил шваркнула об пол.
- Что? - не поверила своим ушам Лори.
- Подняла ягненка над головой, как штангист, швырнула его изо всех сил на пол и.., убила. Он даже не дернулся, не издал ни единого звука, и она подобрала его, улыбнулась мне, еще раз извинилась и понесла из комнаты. У него изо рта капала кровь, но ковер был темно-красным, так что никаких следов не осталось. Я же говорю - до сих пор не могу понять, приснилось мне это или произошло на самом деле, но ни отцу, ни матери, ни кому другому до сих пор об этом я не рассказывал.
Лори взяла в руку фотографию и еще раз вгляделась в суровое лицо женщины, которая была ее родной матерью.
Она вполне могла представить, как та вскидывает над головой ягненка и швыряет его об пол.
- Мне приснился сон про Дон и мясника. Ты говоришь, моя мать прикончила ягненка. Как-то это становится слишком тревожно.
- Согласен.
- Я хочу увидеть этот дом, - сказала Лори. - Хочу туда съездить. Говоришь, сможешь вспомнить название города, если его увидишь?
- Нужно как-то подстегнуть память.
- Давай найдем карту.
- Хорошо, - посмотрел ей в глаза Джош. - Так мы и сделаем.

***

Выехали они перед восходом солнца, поэтому еще до полудня оказались в городке под названием Пайн Крик.
Местность была просто великолепной. Лесистые холмы, гигантские секвойи, заснеженные вершины горной цепи на востоке. Двухрядная трасса петляла по долинам, огибая каньоны; по обе стороны дороги тянулись высокие заросли папоротников, низкие серые облака висели как крыша над лесом, в прогалинах между деревьями виднелись легкие полосы тумана.
Но Лори едва обращала внимание на проносящийся за окнами машины пейзаж. Она упорно пыталась вспомнить обстоятельства гибели своих родителей. Они были убиты - это было для нее совершенно ясно, но подробности оставались в тумане, детали не восстанавливались, и, несмотря на все усилия, не удавалось мысленно реконструировать последовательность событий, приведших к тому, что она оказалась в чужой семье. Было лишь смутное чувство, что та девочка. Дон, имеет к этому отношение и те суровые люди на фотографии, которых она считала своими биологическими родителями, умерли страшной, жестокой, неестественной смертью.
Как только она увидит дом, все встанет на свои места.
По той же извилистой трассе они выехали за пределы Пайн Крик. Джош сказал, что с тех пор здесь чуть ли не все изменилось. Тогда в городе не было ни "Макдоналдсов", ни торговых центров, ни гостиниц сети "Холидэй Инн", и жилые кварталы, которые протянулись во все стороны от Пайн Крика, явно появились гораздо позже.
Но по мере углубления в сельскую местность он успокоился. Он сказал, что вспомнил дорогу и вообще узнал район. По его интонации Лори поняла, что он испытывает такое же давящее чувство страха.
Машина неслась под гигантскими нависающими над дорогой ветвями деревьев, спускалась вниз, взлетала на небольшие пригорки... Они исколесили не меньше десятка проселочных дорог, отходящих от основной трассы и после битого часа проб и ошибок наконец нашли то, что искали.
Дом.
Он выглядел точно так, как они себе его представляли. Его никто не перекрашивал, не реконструировал. Не пришел в упадок, не обветшал. Выглядел точно так же, как много лет назад.
И тут же она все вспомнила.
Было такое ощущение, что в мозгу просто открылась совершенно новая дверь. Воспоминания хлынули потоком - знания, эмоции, события, ощущения. Детали, столь прочно забытые, что она даже не подозревала об их существовании; все прошедшие годы присутствие их в закоулках памяти никак не давало о себе знать.
Она вспомнила застольные ритуалы, вспомнила, как они складывали ладони и бубнили под нос молитвы, прежде чем приступить к завтраку, который начинался ровно на рассвете, или к обеду, всегда приуроченному к заходу солнца.
Она вспомнила мистера Биллингтона. Он жил с ними и никуда не собирался от них уезжать, считался другом ее отца, но отец его явно побаивался.
Она вспомнила и животных. Вспомнила, как мать старалась облечь их непредсказуемые исчезновения и порой пугающие возникновения в простенькие детские сказки, чтобы убедить ее в обыденности и неопасности всего происходящего.
Она вспомнила, как умерли родители.
Она играла с Дон, не в лесу, куда звала ее Дон, а в амбаре, что тоже выходило за границы дозволенного. Они играли в свою свадебную церемонию. Дон, как обычно, одновременно исполняла роли священника и жениха. В качестве колец они использовали колечки от крышек "Коки", венки они сплели из травы. Лори делала вид, что ей нравится игра, но что-то во всем этом было тревожное, в сосредоточенности Дон и в ее почти исступленном стремлении соблюсти все сопровождающие обряд традиции.
Дон как раз объявила их мужем и женой и разрешила жениху поцеловать новобрачную, как со двора послышалось негромкое чертыханье.
- Прячься! - приказала Дон.
Лори торопливо нырнула в подсобку с инструментами и прикрыла за собой дверь. Это был отец, и она не сомневалась, что получит ремня, если он обнаружит ее в амбаре после того, как специально предупредил, чтобы ее и близко там не было.
Она полагала, что Дон последует за ней или найдет себе индивидуальное укрытие, но подружка спокойно стояла на месте. Большая дверь открылась. В амбар вошел отец.
- Привет, Ральф, - подала голос Дон. Ральф! Она смеет обращаться к нему по имени?! К ее величайшему изумлению, отец отнесся к этому спокойно. Похоже, даже не заметил. К изумлению и потрясению Лори отец хохотнул и с гораздо большей нежностью в голосе, чем когда-либо обращался к матери или к ней самой, произнес:
- Дон!
Потом послышался шепот, шепот, негромкое бормотанье и еще один звук, похожий на расстегивание брючного пояса.
Неужели он собирается дать ремня Дон?
Лори понимала, что очень рискует, сознавала, что лучше вести себя тихо, как мышь, но любопытство пересилило. Она чуть-чуть приоткрыла дверь и выглянула в щелочку.
Она не думала, что может увидеть, но уж во всяком случае не это.
Этого она не могла себе вообразить в самых диких фантазиях.
Отец стоял посередине амбара со спущенными брюками. Дон - перед ним на коленях. Его руки - у нее на голове, его пиписька - у нее во рту.
Лори скорчила гримасу от отвращения и не заорала во весь голос лишь потому, что перепугалась до смерти. Она не знала, что там происходило дальше, не понимала смысла происходящего, но ее чуть не вывернуло наизнанку. Придерживая дверь, она осторожно закрыла ее.
Внезапно она поняла, что Дон специально все это подстроила, она знала, что отец придет в амбар.
И хотела, чтобы Лори это увидела.
В подсобке с противоположной стороны был еще один выход, тот, который вел во двор. Очень осторожно, на цыпочках, стараясь не прикоснуться к развешанному по стенам хозяйственному инвентарю, Лори двинулась вперед. В этот момент отец что-то начал негромко, успокаивающе говорить, она не разобрала да и не имела ни малейшего желания знать, в чем дело.
На грубой деревянной двери не было ни замка, ни задвижки, но петли жутко скрипели, и ей пришлось открывать ее с величайшей осторожностью, чтобы не издать ни малейшего звука. Как только образовался достаточный просвет, она выскользнула наружу и так же медленно, аккуратно прикрыла ее за собой.
Потом торопливо пересекла открытое пространство и уже была у самого дома, когда заметила мать, выходящую из гаража. В руках у нее было нечто напоминающее канистру, из которой отец обычно заправлял трактор. Лори хотела ее окликнуть, но увидев суровое, решительное, целеустремленное выражение лица матери, сочла за благо промолчать.
Чувство шока и отвращения сменилось неподдельным ужасом, непреодолимым ощущением, что мать знает, что происходит в амбаре, и намерена каким-то образом вмешаться.
Лори хотела спрятаться, убежать наверх к себе в комнату и сделать вид, что ничего не знает, играть в куклы до тех пор, пока мать не позовет полдничать, но понимала, что наплевательство на происходящее ничего не дает, и вообще сильно сомневалась, что мать сегодня будет готовить полдник.
Она сомневалась, что мать или отец вообще доживут до сегодняшнего полдника.
Она не понимала, с чего это взбрело ей в голову, но по мере того, как мать решительной походкой направлялась к распахнутой двери амбара, страх перешел в уверенность.
Лори метнулась назад по вытоптанной траве. Ей было видно, как мать вбежала в амбар и принялась яростно поливать жидкостью из канистры обнаженные тела Дон и отца, которые уже лежали на грязной земле. Отец яростно выкрикивал что-то нечленораздельное, а Дон только смеялась, и эти высокие звенящие музыкальные звуки напугали Лори больше, чем все остальное.
- Нет! - закричала Лори. - Стоп!
Но ее, судя по всему, никто не услышал. Мать отбросила в сторону канистру, выхватила откуда-то коробок и чиркнула спичкой. С безумным криком она кинула горящую спичку на облитые бензином тела.
- Подлец! - визжала мать. - Она моя! Моя! С глухим хлопком пламя моментально взвилось до крыши амбара. Лори ощутила на лице горячий вихрь.
- Мама! Мама! - продолжала кричать она. Мать оттолкнула ее, с каменным выражением лица широким шагом пересекла двор и скрылась в доме.
Лори видела, как пламя охватило волосы Дон, кожа лица потемнела и сморщилась. Блестящая спина отца покрылась кипящими кровавыми пузырями. Они оба корчились и извивались на земле, пытаясь выбраться из пламени, но огонь был не вокруг них, он был на них, и спасения для них не было.
Лори забежала за угол амбара, схватила пожарный шланг, на полную мощность открутила вентиль и направила струю в огонь. Но это не помогло. Рыдая, она побежала к дому, чтобы попросить мистера Биллингтона вызвать пожарную команду, при этом прекрасно понимала, что даже в этом случае они приедут слишком поздно, чтобы спасти ее отца. Дон или амбар.
- Мистер Биллингтон! - кричала она. - Мистер Биллингтон!
Отцовского друга нигде не было видно. Зато на полу кухни лежала мать с задранной юбкой.
А рядом - Дон.
Девочка была голой, но не мертвой, даже не обгоревшей, и шок от того, что она здесь, жива и невредима, хотя лишь минуту назад сгорала заживо в амбаре, на секунду преодолел даже шок от происходящего перед глазами.
Лори смогла понять, что происходит.
"Да", - выдохнула мать, и Дон устроилась головой у нее между ног, медленно продвигаясь вперед. Лори заорала что было сил - отчаянным криком, призывающим на помощь.
Вдруг, пока мать стонала от наслаждения, девочка превратилась в козла. Руки стали ногами с копытами, все тело покрылось серой шерстью, и она начала бодаться, с животной яростью толкаясь вперед головой. Рога уже разодрали внутренности, вспороли живот, и только в этот миг выражение счастья и блаженства на лице матери сменилось выражением ужаса и смертельной боли.
- Мама! - вскрикнула Лори.
Впервые с тех пор, как она увидела ее во дворе с канистрой бензина, мать, кажется, услышала ее, узнала ее, признала. Она кричала от боли, пыталась оттолкнуть от себя дикого козла, в глазах была тоска и безнадежность, агонизирующее сожаление... Но взгляд все еще метался между Лори и дверью. Лори поняла намек и бросилась бежать.
Но куда бежать - она понятия не имела. Пожар в амбаре, вопреки ее ожиданиям, не разгорелся, а, наоборот, стал быстро затухать. Дурной знак. Ничего не соображая, Лори бежала прочь и от амбара, и от дома. Одна мысль была - надо найти мистера Биллингтона, другая, гораздо более трезвая и убедительная, говорила за то, что он каким-то образом причастен ко всему этому, поэтому она не стала звать его, не стала никого звать, просто бежала.
В лес было нельзя - это Лори хорошо усвоила, но и оставаться поблизости от дома было страшно. Она бежала между деревьями, которые росли по обочине, в направлении шоссе. Откуда-то сзади донесся крик мистера Биллингтона, который звал ее по имени, но она даже не замедлила бег.
Эту ночь она провела в придорожном кювете, следующую - в Пайн Крик, куда добралась днем и ринулась в полицию, где судорожно поведала обо всем случившемся.
Разумеется, ей не поверили. Или по крайней мере поверили не во всем, однако тела родителей обнаружили - обгоревший труп отца, распоротое тело матери, и Лори провела несколько недель в приюте, до тех пор, пока однажды каким-то образом не появились родители Джоша и забрали к себе насовсем.
Лори искоса посмотрела на Джоша и в очередной раз возблагодарила судьбу, что его родители приняли ее в свою семью. То, что случилось с ее родителями, было страшно, ужасно, но, сколь бы эмоционально удручающе это ни звучало, она не могла отделаться от чувства, что без них ей стало лучше, лучше без этого дома, лучше с Джошем и его родителями.
С их родителями.
Да. Их родители. Не важно, кто зачал ее; они ее вырастили. Благодаря их любви, их жизненным ценностям, их влиянию она стала такой, какая есть.
- Ты в порядке? - поинтересовался Джош. Боясь выдать себя голосом, она только кивнула. Джош остановил машину перед гаражом. Лори молча вышла, посмотрела направо, в сторону амбара, потом налево - на дом. Ничто не изменилось за все эти годы. Казалось, что все место просто погрузилось в анабиоз, дожидаясь ее возвращения.
Она подумала про Дон. Ее передернуло.
- Ну, с чего начнем? - спросил Джош, щурясь от яркого послеполуденного солнца. Потом поглядел на дом. - Черт побери. Местечко такое же противное, как я помню.
- Не то слово, - усмехнулась Лори. Она двинулась вперед и оказалась в той самой точке, с которой была сделана фотография.
- Здесь средоточие силы, - сказал Джош.
Она промолчала, будучи не в настроении поддерживать метафизическую болтовню, и хотя не совсем понимала, что хочет здесь найти или каким образом надеется дополнить свои воспоминания, но твердо знала, что намерена завершить все это сегодня же днем.
Когда наступит ночь, она хочет оказаться как можно дальше от этого дома.
Глубоко вдохнув. Лори пошла дальше. Под ногами похрустывал гравий. Она дошла до ступенек крыльца; дальше она действовала словно на автопилоте. Рука легла на перила, пальцы плавно скользили вдоль гладкого дерева. Ноги миновали четыре ступеньки. Именно так она поднималась на крыльцо, будучи девочкой. Движения были интуитивными, но она тем не менее четко их фиксировала. То, что сознание напрочь забыло про это место, а тело, оказывается, на подсознательном уровне все помнило, вызывало легкое замешательство.
Джош шел за ней следом. Несколько секунд они постояли на крыльце рядом, разглядывая двор, дорожку, окружающие деревья. Все, казалось, сохранилось в прекрасном состоянии, все было ухоженным, словно кто-то все эти годы неустанно заботился об этом месте.
Мистер Биллингтон.
Нет, этого не может быть.
Тем не менее одна мысль об этом вызвала дрожь. Мужественная современная деловая женщина, каковой она и являлась в настоящий момент, была благодарна судьбе, что рядом находится Джош. Для защиты. Так, на всякий случай.
Она обернулась и посмотрела на входную дверь. Темное коричневое дерево; над ней - небольшое окно с мелкими стеклышками и сетке свинцового переплета. Что, если она заперта? Ни у нее, ни у Джоша нет ключей.

Предыдущая страница 14 Следующая страница


15 Бентли Литтл

Она не может быть заперта.
Это она знала наверняка.
Лори мгновение колебалась. Да, ей хочется попасть внутрь, но что она надеется там увидеть, что обнаружить? Неужели она действительно думает, что способна найти все ответы на мучающие ее вопросы в этих пустых комнатах? Правда же, совершенно бессмысленно стремиться внутрь. Им удастся гораздо больше разузнать, поговорив с соседями или найдя каких-нибудь членов местного исторического общества.
Сигнал тревоги непрестанно гудел в голове; интуиция подсказывала держаться подальше, но именно поэтому она должна идти дальше. В этом доме что-то есть. Она не представляла, что это может быть и как она об этом догадалась, но была абсолютно уверена в том, что сможет узнать то, что ей действительно требуется, только войдя в свой старый дом.
Она прикоснулась к дверной ручке. Дверь не была заперта. Она обернулась через плечо.
- Давай войдем, - произнесла она и шагнула через порог.
И дверь моментально захлопнулась за ней.
- Джош!
Судя по тому, что по краю двери показалась тонкая полоска крови, а на уровне головы - клок волос, дверь прищемила его, когда он пытался войти за ней. Сердце бешено колотилось. Она слышала, как за дверью неистово заорал брат.
- Джош! - крикнула она и попыталась рвануть дверь, но теперь она оказалась заперта. Грохот пульсирующей в голове крови и отдающихся в ушах бешеных ударов сердца был вполне сопоставим с грохотом ее кулаков и ног в дверь.
- Джош! Что с тобой?
- Со мной порядок!
Голос брата донесся как бы издалека, словно их уже разделяло нечто несоизмеримо большее, чем простая деревянная дверь. Странное и пугающее ощущение. Она продолжала переговариваться с ним, договаривалась о совместных усилиях по взламыванию двери, но голос его становился все тише и тише, пока не пропал окончательно.
Она еще раз рванула дверную ручку, потом испуганно оглянулась. В прихожей не было ни одного окна, не считая небольшого оконца над самой дверью; не было никакой возможности выглянуть наружу и попробовать увидеть брата, поэтому она побежала в первую гостиную, где, как она знала, было окно, но, отдернув тяжелую портьеру, не увидела ничего - ни дороги, ни двора, ни деревьев, ни крыльца, ни Джоша - только густой белый туман, облепивший стекло и заслонивший собой весь окружающий мир.
Она снова ощутила себя ребенком, маленькой девочкой, испуганной, боящейся одиночества, и очень пожалела - невзирая на все сны и все странные мысли, - что они решились приехать сюда.
В доме послышались чьи-то шаги, тихие шаркающие по деревянным половицам мягкие туфли. Ее окатила ледяная волна, но она не обернулась.
Покашливание.
Мужской голос.
Она узнала его и, хотя совершенно не хотела этого делать, поняла, что придется обернуться.
Развернувшись, она оказалась с ним лицом к лицу.
Именно с тем, кого и предполагала здесь встретить.
- Лори, - негромко произнес он. - Очень приятно видеть тебя снова.

Глава 13
НОРТОН

Проснувшись, Нортон обнаружил, что вся кровать покрыта жареными тостами.
Он повернулся, ломтики перемешались, начали сыпаться на пол. Он мог наверняка утверждать, что кто-то... нечто ...ночью в какой-то промежуток времени тщательнейшим образом покрыл жареными ломтиками подгорелого хлеба каждый квадратный дюйм его постели - одеяло, которым он накрывался, лишнюю подушку с ним рядом, свободное пространство матраса.
Донна.
Почему-то призрак Кэрол в этом он не заподозрил. Нет, он был убежден, что это дело рук той злобной маленькой девочки. След из горелых тостов привел его к ней, он был выложен специально для него, и он даже предполагал, что качество этих тостов было преднамеренным, оно тоже означало какое-то сообщение.
Давление становилось невыносимым. То, что стояло за всей этой кампанией, страстно желало как можно быстрее отправить его в Окдэйл. Возвращайся.
Он взял один из тостов, понюхал, осторожно попробовал на язык. Хлеб был настоящим. Обычный подгоревший хлеб, никакая не чужеродная отвратительная субстанция, не демонстрация сверхъестественных сил.
Что бы это могло значить, размышлял он. Символом чего это может быть? В чем его смысл?
Он встал и отправился бродить по дому в поисках еще чего-то неординарного, необычного, но все стояло на своих местах, выглядело нормально - так, как и должно. Он вернулся в спальню, чтобы одеться, снова увидел все эти черные ломтики на полу вокруг кровати, невольно представил, как это злобное дитя раскладывает их здесь, а ее легкое платьице колышется от залетающих в комнату сквозь постоянно раскрытое окно порывов холодного ночного ветра, и снова почувствовал эротическое возбуждение.
Нортон прошел в ванную комнату, глянул в зеркало на свое небритое лицо, увидел мешки под глазами, дикие встрепанные седые космы... Эрекция еще не пропала, он подумал помастурбировать, но устоял перед искушением.
Нет, так дальше продолжаться не может. Давление только усиливается, и рано или поздно ему придется вернуться в Окдэйл. Он не понимал, зачем, не представлял, что там может произойти, но при всех страхах и кошмарах, которые, как он предполагал, могут его поджидать там, эта поездка представляла собой единственный выход из мрачной ситуации, в которой он оказался.
Он побрился, причесался, оделся, потом позвонил директору школы. Никто не ответил. Он надиктовал на автоответчик, что плохо себя чувствует, и попросил, чтобы его подменила именно Гэйл Дуиг. Гэйл была его бывшей ученицей. Как-то раз в прошлом году, когда он заболел, она уже заменяла его и справилась просто блестяще.
Все еще было раннее утро. Половина седьмого. Поэтому он сделал себе завтрак (никаких тостов!), съел его, пролистал утреннюю газету и только потом позвонил Халу.
Его друг тоже встал спозаранку. В прошлый раз Нортон не стал говорить Халу про свое общение с девочкой, но теперь рассказал и об этом, а также описал нынешнее просыпание в постели, заваленной горелыми кусками хлеба.
Потом глубоко вздохнул и перешел к главному.
- Я вынужден поехать. Вернуться в Окдэйл. Ты не хочешь поехать со мной?
- Я же сказал - поеду, - с легким раздражением откликнулся Хал.
- Но это далеко. Туда почти день езды, и не представляю, что произойдет, когда я там окажусь, и как долго мне придется...
- Ты что, оглох? Я же сказал - я еду с тобой!
- А что это пищит у тебя в трубке? На том конце линии наступила тишина.
- Хал!
Нортон услышал тяжкий вздох, а потом и голос друга.
- Я почувствовал в доме присутствие Мариэт.
- А ты ее не видел?
- Нет. Точно как раньше. Просто чувствую, что она рядом.
- Думаешь, это как-то связано с тем, что происходит со мной?
- Не знаю, - устало произнес Хал. - Может, это потому, что нам обоим с тобой помирать пора. Черт побери, не знаю. Только...
- Что "только"?
- Только ее присутствие перестало быть приятным. Теперь оно.., пугает.
- Это как-то связано со мной?
- Никак, старый осел! Я просто хочу побыстрее выбраться из дома и вообще куда-нибудь подальше отсюда. Тебя это устраивает?
- Господи, ну что ты сердишься?
- Ты хочешь, чтобы я с тобой поехал, или нет?
- Конечно, да. Поэтому и позвонил.
- Ну и когда мы двинемся?
Нортон взглянул на часы. Семь десять.
- Заеду за тобой через час. Собери что тебе нужно на пару дней, на всякий случай.
- Буду ждать.
Зазвучали короткие гудки отбоя. Нортон аккуратно положил трубку на рычаг. Хал разговаривал очень нервно, и это было несколько беспокойно. Не понравилось ему и то, что Хал заговорил про возвращение призрака его жены. Слишком явное совпадение, чтобы его можно было счесть случайным. Ему не понравилось, что сверхъестественные силы, прицепившиеся к нему, какого рода бы они ни были, одновременно обратили внимание и на Хала. Тот был явно испуган, а он всю жизнь считал, что Хала ничем не испугать.
Окдэйл маячил перед ним. И дом.
Он понимал, что там стряслась какая-то беда, а ужас от этого, видимо, был настолько глубок и всеобъемлющ, что мозг постарался выбросить, уничтожить даже малейшие следы воспоминаний о происшедшем. За последние несколько недель мировоззрение, убеждения, вся система логического мышления, являвшаяся опорой его интеллектуального существования в течение полувека, перевернулась с ног на голову. Теперь он наблюдал призраков, сталкивался со злобными детьми, оказывался свидетелем необъяснимых событий, но при этом не мог отделаться от чувства, что это цветочки по сравнению с тем, что ждет его впереди.
Мысль о возвращении в Окдэйл страшила его, и только то, что Хал составит компанию, будет рядом для оказания моральной, интеллектуальной, духовной и, сколь бы незначительной она ни была, физической поддержки, удерживала его от чувства полной беспомощности перед лицом собственного страха.
Однако Хал уже оказался под прицелом. Рассказав ему, что произошло, втянув его во все это, Нортон вполне мог подвергнуть друга опасности. Опасности, которую никто из них не понимал.
Может, следует притормозить, подождать, посмотреть, что будет дальше? Нет никаких серьезных оснований торопиться возвращаться в Окдэйл, возвращаться в дом.
Нет, есть.
Он не понимал, каковы эти причины, но они были, и Нортон не мог позволить собственной трусости помешать сделать то, что считает правильным, то, что должно быть сделано. Всю свою профессиональную жизнь он потратил на преподавание истории, на то, чтобы возвращаться в прошлое, рассуждать задним числом, давать моральные оценки принятым когда-то решениям и объяснять - как себе, так и ученикам, - что в том или ином случае следовало поступить по-другому.
Что ж, теперь у него появилась возможность применить свои представления на практике. Он принял решение, которое надо выполнить, и знал, что для этого нужно. Хватит ли смелости?
Да.
Но нельзя втягивать в это дело Хала. При всей благодарности ему за совет и поддержку, за моральную готовность разделить ношу Нортон был глубоко убежден, что это его собственная проблема. Это то, что он должен совершить один. Он не может рисковать подвергать друга опасности.
Он прошел в спальню, сбросил покрывало вместе с черными тостами на пол, достал из шкафа небольшой чемодан и кинул его на матрас. И начал укладывать белье, носки, рубашки, брюки.
Нет, решено. Он не станет заезжать за Халом. Он оставит друга в стороне от этого дела.
Он должен вернуться в этот дом один.

***

Всю дорогу его сопровождали знамения. Даже удивительно, как быстро изменились его взгляды, умонастроения, сам образ мыслей. Он, который всегда был таким прагматиком, таким реалистом, приверженцем логического мышления, который даже для смеха не допускал возможности существования чего бы то ни было за границами материального мира, теперь с легкостью фиксировал все явления, все знамения, мелькающие за окнами машины. Разумеется, только крайней эгоцентричностью можно было объяснить уверенность в том, что сверхъестественные силы специально ради него создавали все эти знаки и чудеса, которые он трактовал как своего рода предзнаменования.
Но он не сомневался, что так оно и есть.
Проезжая городок Магрудер, он видел черную радугу. Не было ни дождя, ни облаков, лишь черная узкая арка, перечеркнувшая ясное голубое небо.
Одним концом она стояла на лугу за городом.
Другой конец терялся где-то в районе Окдэйла.
Были и другие знаки. В Шоу - кучка мертвых белок, сложенных в пирамидку на тротуаре у заброшенной бензоколонки. В Эдисоне - платан, вырезанный в форме девичьей фигуры, сильно напоминающей худенькое и вытянувшееся тело Донны. В Хэйтоне - бородатый, лохматый автостопник на обочине, держащий в руках самодельный плакатик с надписью "домой".
Он чуть не струсил. Въезжая в Окдэйл с востока, он заметил флюгер, укрепленный высоко на центральном фронтоне дома; его было видно даже из-за высокого здания банка. Он миновал центральную часть города, увеличившуюся за прошедшие годы с двух кварталов до пяти и усеянную ныне ресторанами типа забегаловок и бензоколонками, и выехал в пригород. Впереди, в стороне от дороги, виднелся дом. Его темный силуэт резко контрастировал с приземистыми беленькими домишками соседних ферм.
Черная радуга упиралась своим концом в дорожку, ведущую к дому.
Она исчезла почти мгновенно, и его первым инстинктивным желанием было сделать резкий разворот и рвануть обратно в Финли.
Но потом он вспомнил про призрак Кэрол, про дорожку из горелых тостов, про грязную девочку в пустом доме и понял, что долен ехать вперед.
Возвращайся.
Он свернул с шоссе по направлению к дому.
По пути ему встретился ощипанный цыпленок. Цыпленок был насажен на шест, воткнутый в землю. Несмотря на отсутствие при нем какого-либо послания, он понял, что это приветствие. Птичка, похоже, была убита недавно, ей не пришлось долго жариться на солнце среднего Запада. Разинутый оранжевый клюв на голой голове создавал впечатление улыбки.
Одно ощипанное крыло было вытянуто в сторону дома.
Он проследил взглядом за указующим крылом, пробежал глазами переднее крыльцо, разнообразные темные окна и не сразу сообразил, что забыл дышать.
Он ждал встретить Донну.
Донна.
Теперь он уже совершенно четко мог представить себе ее горящие глаза, соблазнительную усмешку и загорелое грязное тело. Он не мог припомнить, когда впервые встретился с этой девочкой. Казалось, что она была всегда. Они играли вместе, когда были детьми. Дом стоял на отшибе, соседей поблизости не было, брат и две сестры были гораздо старше, чем он, поэтому ему просто не с кем было играть до той поры, пока не пошел в школу. Но даже тогда Донна осталась его лучшим другом.
Поначалу они занимались обычными детскими играми - строили форты, рыли подземные ходы, придумывали свои игры, но постепенно все стало иначе. Даже сейчас Нортон не мог сообразить, как это началось и почему он в это втянулся. Даже в те годы он понимал, что поступает нехорошо, ему было стыдно, он испытывал чувство вины. Ему хватило ума держать это в тайне от семьи, хватило ума ничего не рассказывать ни родителям, ни брату, ни сестрам, но не хватило ума отказаться от этого, не хватило ума не ввязываться.
Все началось с муравьев. На задворках между домом и силосным бункером Донна обнаружила муравейник. Она привела его показать, потом наступила ногой, и они оба смеялись, глядя, как муравьишки забегали в панике. Потом она сказал, чтобы он подождал ее здесь, и убежала в дом. Спустя несколько минут она вернулась с керосиновой лампой и спичками. Он понял, что она хочет сделать, и это ему не понравилось - он подозревал, что за это накажут, - но она успокаивающе улыбнулась и попросила собрать веток и сухой травы. Он притащил охапку, уложил ее на плоскую уже вершину муравейника, Донна полила все это керосином, отнесла в сторону лампу и чиркнула спичкой.
Это было похоже на маленький взрыв. Стебли и ветки занялись мгновенно; муравьи гибли прямо на бегу и быстро превращались в маленькие черные закорючки. Донна присела на корточки перед огнем, смотрела, смеялась, весело тыкала пальцем перед собой, и хотя он понимал, что поступает плохо, тоже находил в этом какое-то удовольствие и помогал ей отлавливать муравьев, которым удалось каким-то образом избежать пожара, и кидать их обратно в костер. Сгорая, они хрустели и лопались. Затем они бросились искать другую живность. Донна нашла жучка и бросила его в огонь. Он поймал кузнечика и отправил туда же. Они спалили целую пригоршню пауков и сверчков. Донна поймала котенка и уже была готова бросить в огонь и его, но к этому моменту пламя уже почти погасло, и животное было отпущено.
Он был рад этому.
Дальше было еще хуже, и все это тянулось около года. Они закопали в землю живого хомяка. Содрали шкуру с собаки. Он помнил, как однажды повалили соседскую девочку и он держал ее, а Донна.., насиловала ее палкой.
Она обожала это - насилие, мучения, смерть. Это приводило ее в экстаз. Как сказали бы сегодняшние школьники, она тащилась от всего этого.
Потом она потребовала заняться сексом.
Они занимались, и ему это нравилось, но и тут все постепенно менялось, становилось грубее; способы, которые она изобретала, становились все более необычными, более экзотичными.
Неестественными.
Разумеется, он исполнял то, что она требовала. Но уже не испытывал ничего, кроме страха. Он начал ее бояться, и именно это в конце концов заставило его образумиться и понять, что то, чем они занимаются, - плохо. Их ни разу не поймали, ни разу не возникло каких-то проблем, никто ничего не говорил. Но он понял, что это не правильно, и воспользовался этим, чтобы прекратить это, положить конец всему и.., дать задний ход.
Он оборвал отношения. Перестал с ней видеться. Она хотела играть - он говорил, что занят. Она пыталась проскользнуть к нему в комнату - он запирал окна и дверь. Постепенно она просто.., пропала. Он не знал, как именно это произошло. Не было какой-то финальной стычки, никакого выяснения отношений, они просто перестали видеться, а потом в какой-то день он понял, что больше не надо прилагать усилий, чтобы избегать ее. Она пропала.
Следующий раз он встретил ее в восемнадцать лет.
Он уходил служить в армию. Как раз перед отправкой в учебный лагерь он поехал в город, чтобы купить открыточку - открытку типа "Не забывай!" для Дарси Уоллес, его тогдашней подружки. Вернувшись домой, первым делом он почувствовал, что что-то горит. Он крикнул, но никто не откликнулся. Очевидно, мать оставила что-нибудь в духовке и забыла, решил он. С ней такое бывало. Они собирались устроить большие проводы; должен был приехать брат, который уже служил, и сестры, живущие в Толедо, где они учились на секретарш. Наверное, мать затеяла нечто особенное - печеное мясо или индейку.
Он поспешил на кухню и распахнул дверцу духовки. Оттуда повалил густой дым. Черный дым с запахом... сгоревших тостов.
Сначала он не понял, что произошло. Захлопнув дверцу, он распахнул окна и дверь черного хода. Во дворе стояла Донна в своем грязном платьице и смотрела прямо на него, но ему некогда было отвлекаться на глупости, и он поспешил назад, к печке.
Она убила всех, отрезала головы и засунула их в духовку.
Всех.
Отца, мать, брата, сестер.
Немного разогнав дым, он увидел на среднем противне обугленную голову отца. Глаза старика вытекли, губы были почти неразличимы, кровь и плоть иссохли, однако Нортон сразу узнал его. Рядом лежала на боку голова матери, частично спекшаяся с решеткой. Головы брата и сестер, превратившиеся в одну слипшуюся массу, смутно виделись в глубине.
Они напомнили ему сгоревших муравьев.
Больше он Донну никогда не видел. Тот краткий взгляд сквозь дым, через заднюю дверь, был последним. И только потом, мысленно возвращаясь к этому, он осознал, что она выглядела совсем так, как прежде. Она совершенно не повзрослела. Она по-прежнему выглядела на двенадцать лет.
Нортон глубоко вдохнул, посмотрел на входную дверь, потом обернулся к распятому цыпленку с указующим крылом. Что это - шутка или предостережение? Угроза или приветствие? Это невозможно было понять; разум, стоящий за этим, был бесконечно ему чужд. Тем не менее он вышел из машины и решительно направился к крыльцу. Ему показалось, что где-то засмеялся ребенок.
Девочка.
Донна.
Усилием воли он подавил эрекцию.
Входная дверь отворилась, как только он занес руку, чтобы постучать. На пороге, в сумраке коридора, стоял их старый слуга. Он улыбался и выглядел точно так же, как много-много лет назад.
- Привет, Биллингсон, - подавляя дрожь в голосе, произнес Нортон, - Можно войти?

Глава 14
СТОРМИ

Роберта исчезла.
По ее поведению он никак не мог предположить, что она собирается его оставить. После того недоразумения с адвокатом, который пришел сообщить о банкротстве братьев Финниганов, она стала вести себя еще прохладнее, еще более неуверенно по отношению к нему, но все это нельзя было считать каким-то радикальным отклонением от ее обычной манеры, и его эмоциональный радар едва фиксировал эти изменения.
Но в понедельник он вернулся домой и обнаружил, что ее нет. Ее не было уже трое суток. Она не оставила записки, не позвонила, и только по тому, что из дома пропало несколько чемоданов с ее вещами и ее "сааб", Сторми решил, что она его бросила.
Он обнаружил, что это его не больно-то и волнует.
Разумеется, его беспокоила некоторая незавершенность всего этого. Невыясненные детали. Он не любил находиться в подвешенном состоянии, не любил, когда что-то продолжает висеть над головой. Оставалось надеяться, что она все-таки переговорила с адвокатом, который в ближайшее время свяжется с ним, чтобы оформить какое-нибудь соглашение.
И тогда он станет полностью свободен.
К этому странному состоянию надо будет еще привыкнуть. Все его друзья говорили "скатертью дорога!", даже Джоан, а Ране с Кеном предлагали свою помощь для возвращения на арену холостяцкой жизни, но на самом деле он еще не был готов заводить амуры. Не сейчас. Рассказы приятелей о мимолетных, ни к чему не обязывающих встречах с молодыми совершеннолетними женщинами, готовыми удовлетворить любые, даже самые изощренные вкусы, были - нельзя не признать - соблазнительны, и даже на его собственной обочине развлекательного бизнеса таких возможностей было хоть отбавляй, он не чувствовал в себе настроения немедленно бросаться в водоворот светской жизни, начинать формировать новые эмоциональные связи. Он чувствовал усталость, истощенность, какую-то выжженность в душе. Прежде чем начинать все заново, надо привести себя в порядок, подзарядить батареи.
Фруктовый салат в унитазе.
Роза и сыр в канализационной трубе.

Предыдущая страница 15 Следующая страница


Дом 16

Эти образы так и не выветрились из сознания. Он полагал, что это одна из причин, по которым он никак не решится начать новую жизнь. Пережитое в кинотеатре не давало покоя. С того дня ему начали сниться сны - сны про старый родительский дом в Чикаго. Кошмарные сны с повторяющимися персонажами: живыми куклами, вернувшимися мертвыми отцами и грязными, сексуально озабоченными девочками.
Однако гораздо страшнее было то, что случилось в кинотеатре. Призраки, зомби и прочие традиционные ужастики действительно могли напугать кого угодно, тем более при встрече с ними в реальной жизни, вне правдоподобного контекста кинофильмов, но иррациональная непостижимость увиденного в разоренной туалетной комнате напугала его всерьез. Это не поддавалось какому-то определению либо классификации, не вызывало ассоциаций с художественной литературой или фольклором и служило лишним свидетельством того, насколько невежественно и алогично он себя вел.
Он не сомневался, что все это неспроста, что это имеет вполне определенное значение, но собственная неспособность даже приблизительного толкования повергала в шоковое состояние.
Что-то начало происходить, что-то начало происходить за гранью осязаемой реальности, что-то настолько серьезное и всеохватное, что уже прорывается наружу в самых неожиданных местах и самым непостижимым образом.
Опять вспомнились события в резервации. Он опять подумал о связи между этими двумя сверхъестественными событиями, о том, что у них, вероятно, общий источник явно эпического происхождения.
Это пугало, но недремлющая практическая жилка в душе подсказывала, что ради дурного фильма такие вещи не делаются.
Послышался стук в дверь, затем в кабинет просунулась голова Расса Мэдсена, интерна, прикрепленного к нему в этом семестре.
- Мистер Сэлинджер, можно к вам на минутку?
Сторми кивнул, жестом приглашая заходить. Как большинство интернов, с которыми Сторми пришлось иметь дело за последние два года, Расе был слишком подобострастен и слишком пекся о собственной выгоде, хотя в целом был неплохим парнем. Сторми подписал соглашение о сотрудничестве с университетом Альбукерка по ряду причин. Как он понимал, ребятам неплохо приобрести реальный жизненный опыт работы, ему самому пригодятся бесплатные сотрудники, а учебное заведение получает плату за обучение, никого при этом не обучая. Впрочем, для него самого программа интернатуры, как оказалось, приносила больше хлопот, чем пользы. Студенты, приходившие на стажировку в его компанию, поголовно видели себя творцами и большую часть времени тратили на то, чтобы поразить его собственными знаниями и талантами, а не на то, чтобы выполнять задания, которые он им поручал.
Расе немного отличался от остальных в лучшую сторону. Конечно, он тоже строил из себя всезнайку, тоже был очень озабочен произвести впечатление, но при этом занимался делом и выполнял все поручения.
- Что у тебя, Расе? - улыбнулся Сторми.
- Есть одна лента, которая может вам показаться любопытной. - Юноша выложил на стол видеокассету. - Это еще неопубликованная работа одного местного кинодеятеля, и мне кажется, это потрясно. Это близко к фильму ужасов, но.., совсем другое. Даже не знаю, как объяснить. Я подумал, что вам может быть интересно.
- Твой фильм?
- Нет, - улыбнулся парень. - Это было бы конфликтом интересов.
- Блестящий ответ. - Сторми протянул руку и взял кассету. На этикетке было написано "Бойня". - Хорошее название.
- Хороший фильм. Конечно, я только учусь, но мне кажется, здесь что-то есть. Я посмотрел его вчера и был, честно сказать, так потрясен, что решил обязательно показать вам. Парню, который мне его дал, я солгал, сказав, что еще не успел посмотреть, и он оставил пленку еще на день. Вот я ее вам и принес.
Сторми внимательно посмотрел на Расса. Ему раньше не доводилось беседовать с ним, но энтузиазм и искренняя любовь к кино сразу произвели хорошее впечатление. Большинство интернов по складу характера были гораздо ближе к его бывшим лос-анджелесским приятелям, киношным снобам, которые в конце концов найдут себя в деле, не имеющем никакого отношения к киноиндустрии, но которые тем не менее весьма снисходительно оценивают рынок фильмов для непосредственного показа на видео и рассматривают свое пребывание здесь как своего рода благотворительность. Расе, кажется, больше похож на него самого. Сторми даже решил, что, может, слегка погорячился в его оценке.
- А сам ты снимаешь фильм?
- Да, - кивнул парень.
- Как считаешь, он может нас заинтересовать?
- Надеюсь. Это такой боевичок, очень малобюджетный, но результат получился неплох, главная женская роль - просто находка. Вообще актерские работы очень убедительны.
- Мне бы хотелось посмотреть как-нибудь.
- Было бы здорово! Я сейчас заканчиваю монтаж, как только доделаю, с удовольствием вам покажу. Любая помощь или совет, который вы захотите... Ну, в общем, буду вам очень признателен.
- Договорились, - улыбнулся Сторми. - Спасибо, что занес, обязательно посмотрю сегодня.
Расе понял, что свидание окончено, неловко попрощался и поспешил покинуть кабинет.
"Бойня".
Сторми покачал кассету в руке. На фоне всего происходящего даже любопытно будет расслабиться, наблюдая за киношной кровавой резней. Немного снимется резкость событий реальной жизни. У него была куча бумажных дел, надо было оформить ряд соглашений, по которым несколько наиболее качественных работ можно будет продавать в Канаде, но в это утро было как-то слишком трудно сосредоточиться, поэтому он попросил Джоан отвечать на все звонки, запер дверь кабинета, воткнул кассету в видеомагнитофон и устроился в кресле перед экраном.
Название было поставлено, чтобы ввести в заблуждение. В фильме не было никакой скотобойни, даже не было крови. Вместо этого речь шла про готический особняк, про загадочного управляющего всем дворецкого, про мальчика-несмышленыша, безумную старуху - его бабушку и эмоционально отстраненных родителей.
Сторми ощутил холодок между лопатками и нарастающее чувство ужаса.
Он знал этот дом.
Он знал эту историю.
Это был дом его родителей в Чикаго, безымянный мальчик - он сам в детстве, плывущий в опасных водах неспокойного домашнего мира, пытающийся сохранить для себя нормальное состояние, несмотря на постоянные невнятные угрозы, исходящие от странного окружающего его мира. Он почти все это забыл, забыл дворецкого, забыл внушающий страх дом, забыл чувство постоянной неуверенности, постоянной нервозности, постоянного барахтанья, но фильм вернул все на свои места. В тот момент, когда похотливая дочка дворецкого, выглядевшая просто уличной шлюхой, начала соблазнять мальчика, Сторми вспомнил ее имя.
Дэниэл.
Если пытаться определить жанр этого фильма, ближе всего будет жанр психологического триллера. Но этот жесткий ярлык даже близко не мог охватить масштабов картины. Расе был прав. Фильм был удивительно хорош. Не хуже работы Хопи. Он создавал свою тревожную, всеохватную атмосферу и, несмотря на медленное развитие действия, затягивал зрителя, заставлял глубоко задуматься о судьбе его прототипов.
Однако не сами художественные достоинства фильма, а глубоко личные переживания, связанные с собственной жизнью, со своим детством, вызванные им, заставили Сторми сидеть некоторое время перед пустым экраном уже после того, как кончилась пленка.
Он уже не сомневался, что это какой-то знак, но до сих пор не мог понять его смысла.
Он снова подумал про кинотеатр, и связь возникла сама собой.
Кинотеатр.
Кинофильм.
Он ощутил связь между собственным детством в кошмарном пугающем доме и исчезающей фигурой, фруктовым салатом в унитазе, ломтем сыра, пронзенным розой, вставленной в канализационную трубу. Связующая нить была чрезвычайно тонкой, почти неуловимой, но она была, она существовала, и он внезапно ощутил непреодолимую потребность встретиться с создателем этого фильма.
Причем встретиться как можно быстрее. Внутренний голос настойчиво твердил, что все это может развалиться как карточный домик и что едва нащупанные связи могут исчезнуть.
Он резко распахнул дверь и выскочил в приемную. Джоан за своим столом вздрогнула от неожиданности.
- Где Расе?
- В монтажной.
Сторми ринулся в указанном направлении.
- Где ты взял это? - воскликнул он, потрясая кассетой.
Расе оторвался от процесса и заморгал, не сразу сообразив, о чем речь.
- А-а, это... Это мне дал один мой приятель. Он взял у парня, который снял этот фильм. Его зовут П. П. Родман.
- Где живет этот Родман?
- Вы хотите приобрести права на распространение?
- Я хочу встретиться с человеком, который снял этот фильм.
- Он живет в резервации.
Резервация.
Значит, все было связано изначально - дом, куклы, кинотеатр, умерший отец Тома Утчаки... От этого желание Сторми встретиться с создателем фильма только усилилось. Происходит нечто очень серьезное, настолько серьезное, что даже не хватает воображения. Странным, необъяснимым образом Сторми ощутил глубочайшую уверенность в том, что если удастся понять смысл творящегося безумия, то он сможет предотвратить это прежде, чем произойдет нечто катастрофическое.
Катастрофа ?
С чего это ему взбрело в голову?
- У тебя есть номер телефона этого Родмана?
- У него вообще нет телефона, - покачал головой Расе.
- Ты знаешь, как с ним связаться?
- Мой приятель ездит с ним на занятия. Могу ему позвонить.
- Звони сейчас же.
Сторми вернулся в свой кабинет и набрал номер Кена. Кен лучше знал резервацию, был знаком с некоторыми из ее обитателей. Сторми бегло обрисовал ситуацию и спросил, не хочет ли Кен составить ему компанию.
- Я на работе. Заезжай за мной по дороге, - согласился Кен.
В кабинете появился Расе.
- Дуг сказал, что П. П, сегодня не было на занятиях. Значит, он дома.
- Адрес знаешь?
- Я знаю дорогу.
- Тогда поедешь со мной. Пошли.
Спустя полчаса Сторми, Расе и Кен уже тряслись по пыльной дороге, ведущей по плоскогорью к индейской деревне, где располагались все, так сказать, "органы власти" племени.
Кен не преувеличивал количество сверхъестественных явлений. Наоборот, они слишком недооценивали степень проникновения. Сторми остановил машину на центральной площади. Вокруг действительно совершенно в открытую бродили тряпичные куклы - десятки их шатались, ползали, передвигались во всех направлениях перед хижинами и на свободном пространстве. Несколько разместились на козырьке здания и вертели головами, как часовые. На другой стороне, за ручьем, который разделял поляну для собраний, стояла небольшая группа мертвецов, явно беседующих о чем-то между собой.
Сторми застыл за рулем, ошеломленный происходящим. Не менее удивительным было и то, что местные жители, судя по их поведению, абсолютно никак не реагировали ни на кукол, ни на покойников. "Человек способен привыкнуть к чему угодно", - подумал он.
Впрочем, возможно, стоящие за всем происходящим силы учитывали это. Может, все началось именно здесь, потому что культура американских аборигенов более открыта для сверхъестественного, более готова к восприятию нематериального мира. Может, это лишь передовой отряд полномасштабного наступления призраков, духов, демонов и монстров. Может, они внедряются постепенно, давая людям возможность привыкнуть к ним, прежде чем... Что? Завладеть миром?
Он слишком много насмотрелся кинофильмов. Но фильмы - единственный ориентир, единственный способ объяснения тому, что происходит. В реальном мире параллелей этому не существует, не существует документальных, исторических соответствий.
- Сейчас вернусь, - заявил Кен, вылезая из машины. - Только скажу им, что мы приехали.
Он двинулся к главному "офису" племени. Сторми обернулся к Рассу, затихшему на заднем сиденье. Лицо парня было белым как мел.
- Что тут происходит? - спросил Расе.
- Не знаю, - покачал головой Сторми.
Куклы показались не такими уж страшными, как он предполагал. Очевидно, из-за того, что встреча произошла на отрытом пространстве, среди дня, в окружении других людей. Среди создателей фильмов ужасов бытовало мнение, что монстры и призраки кажутся более страшными, если вписаны в нормальную повседневную жизнь, но он никогда в это не верил. Призрак на лужайке гораздо менее страшен, чем призрак в старинном темном доме. Здесь было то же самое. Тряпичные куклы были действительно живыми; их деревянные тельца и лица из перьев шевелились страшным, неестественным, просто невероятным образом, но при этом вызывали гораздо меньший страх, чем тот, который охватил его при встрече с одинокой куклой, скрытно перемещающейся... в доме ...в помещении пустого кинотеатра.
Быстрым шагом вернулся Кен.
- Все в порядке. Поехали.
- Это через две улицы, - подал голос Расе с заднего сиденья. - Белый дом.
- Весьма неприятное зрелище, - пробормотал Сторми, трогаясь с места.
- Не то слово, - откликнулся Кен. Когда они проезжали мимо стоящих в кружок мертвецов, он вдруг добавил:
- Хотелось бы посмотреть на них поближе.
- Ни в коем случае, - возразил Сторми.
- Да что тут происходит? - повторил вопрос Расе.
Ему не ответили.
Это напоминало езду по чужой стране или по неведомой территории. Впрочем, нет, все это выглядело более сюрреалистично, как в мире Феллини или Дэвида Линча, или... Нет. Даже аналогии с кинофильмами здесь не срабатывали.
На обочине дороги внезапно возникла женщина. Секунду назад ее еще не было, она возникла из ничего, улыбнулась и помахала рукой.
- Здесь повернуть, - сказал Расе. - Вот его дом. Сторми притормозил. Грунтовая дорожка заканчивалась у крыльца обветшалого домика. П. П. Родман появился на пороге и направился к машине раньше, чем Сторми успел заглушить двигатель. Создатель фильма оказался костлявым малым, полуиндейцем, судя по внешности. Если бы Расе не сказал, что Родман уже оканчивает школу, он сам бы никогда не дал ему больше шестнадцати.
Сторми вышел из машины и направился навстречу парню, протягивая руку.
- Привет, - произнес он, обмениваясь рукопожатием. - Я Сторми Сэлинджер.
- Президент "Монстр Дистрибьюшн", - договорил за него Родман. - Я вас знаю.
- Расе дал мне посмотреть "Бойню", должен сказать, она произвела на меня сильное впечатление.
- Спасибо, - прищурившись от солнца, кивнул Родман.
- Сценарий твой? - спросил Сторми.
- И сценарий, и постановка мои, - гордо заявил парень.
- А где ты отрыл идею?
- Мне приснился сон, - наморщил лоб Родман.
Сон.
Сторми постарался сохранить невозмутимость.
- Мне показалось, это могло быть навеяно тем, что здесь происходит.
- Вы шутите. Сценарий я написал два года назад. И год ушел на съемки.
Два года. Дело принимало еще более странный оборот. Сторми не мог отделаться от мысли, что фильм был сделан специально для него, что некая неведомая сила вдохновила этого парня, заранее зная, что он сможет снять этот фильм, что его приятель потом передаст пленку своему другу, который окажется человеком, работающим в это время в конторе у Сторми, и захочет ему показать эту картину. Пугающе замысловатый план, замаскированный под серию совершенно случайных совпадений. Масштаб этого гигантского замысла, сложность и насыщенность взаимосвязей не на шутку напугали Сторми.
Он не понимал, запугивают его этим или предупреждают, но мысль о том, что юноша - всего лишь посланник, а его фильм - послание, предназначенное ему и только ему лично, прочно засела в сознании.
- А где ты нашел такой дом? - облизнув пересохшие губы, спросил Сторми.
- Спецэффект, - признался парень. - Это макет. Я построил его по образу того дома, который увидел во сне.
Сторми прошиб пот.
- Насколько близок твой фильм к тому, что ты увидел во сне?
- Я полагал, вы заинтересованы в распространении моего фильма.
- Сделай одолжение! - взмолился Сторми. - Насколько?
- Ну, почти один к одному.
- А было ли что-нибудь во сне, что ты не стал брать в фильм? Еще какие-нибудь образы, которые ты решил вырезать, потому что они нарушали поток повествования?
- Какой поток?
- Ну ты выбросил что-нибудь?
- Нет.
Он продолжал допрашивать парня, но тот явно ничего не мог сообщить дополнительного, и Сторми понял, что если ему положено уловить какой-то смысл в этом послании, то должен извлечь его непосредственно из фильма.
- Ты видел мертвецов? - спросил Сторми напоследок.
- Кто же их не видел!
- Что это значит?
- Понятия не имею.
После этого они уехали. Сторми остался в полном неведении относительно происходящего, как и до поездки. Это пугало и вызывало отчаяние. Мелькнула мысль пересмотреть фильм еще раз, но он четко осознавал, что должен сделать что-то еще. Может, вернуться в кинотеатр? Взять снова ключи в конторе и еще раз проверить туалетную комнату?
И что это может дать? Он видел кукол, видел разговаривающих мертвецов, видел возникающую из ничего женщину и ничего из этого не понял. Есть ли в кинотеатре нечто такое, что поможет понять?
Он должен вернуться домой.
Он почувствовал себя персонажем мультфильма, у которого в голове вдруг ярко вспыхнула лампочка. Именно это ему полагается сделать. Как он не понял этого раньше? Все события, мысли, ощущения последнего времени подталкивали его в этом направлении. Он просто был слишком туп, чтобы сразу до этого догадаться. Он должен вернуться в Чикаго, вернуться домой. Ответ находится там.
Ответ на что?
Этого он не знал.
Сторми завез Кена в здание городского суда и вернулся в свою контору. Расе удалился в монтажную и продолжил свои дела, а он попросил Джоан забронировать авиабилет на завтрашний рейс до Чикаго.
Потом заперся в своем кабинете и еще раз посмотрел "Бойню".
Билет ему выписали на двенадцать часов дня, с открытой датой обратного вылета, и он задержался в конторе допоздна, раздавая инструкции сотрудникам на тот случай, если придется задержаться больше чем на пару дней, просматривая договоры и контракты, которые требовалось подписать незамедлительно. В результате домой он приехал почти в девять вечера. Прежде чем завалиться в кресло, он зажег свет во всем доме.

Предыдущая страница 16 Следующая страница


17 Бентли Литтл

Даже собственный дом выглядел подозрительно.
Он не был уверен, что его старый дом в Чикаго до сих пор существует, но надеялся, что так оно и есть. Машинально перебирая почту, он размышлял, как он может сейчас выглядеть. В сознании он сливался с образом дома из фильма - мрачный, навевающий жуть особняк, однако со времен его детства дом могли многократно и перекрасить, и перестроить.
По крайней мере он на это надеялся.
Ему показалось, что в доме кто-то есть. Где-то в глубине что-то стукнуло. Он замер с конвертами в руке и прислушался. Однако звук не повторился. Он обошел все здание, но не заметил ничего подозрительного.
В большинстве конвертов были либо счета, либо реклама. Но на одном он увидел почтовый штемпель Брентвуда, Калифорния, и обратный адрес своего старого друга, сценариста из Лос-Анджелеса Филлипа Эммонса. Озадаченный, Сторми распечатал конверт. Внутри оказалось загадочное и интригующее сообщение о том, что Филлип, работая над сценарием для документального фильма о Бенджамине Франклине для компании "ПБС", наткнулся на весьма необычный материал, который, по его мнению, может заинтересовать Сторми.
"Это запись из дневника Томаса Джефферсона, - писал Филлип. - Речь идет, о кукле-привидении. Думаю, тебе будет любопытно взглянуть".
Кукла-привидение?
Это было очень характерно для Филлипа. Он обладал странной способностью всегда держать руку на пульсе, быть в курсе всех духовных и житейских проблем своих друзей, всегда предлагать именно тот предмет или крупицу сведений, в которых человек в данный момент нуждался. Он принадлежал к той породе людей, кто - случайно или преднамеренно - всегда оказывается в нужном месте в нужное время. Филлип писал по преимуществу сценарии сериалов крутых боевиков и фильмов ужасов, замешанных на крови и сексе, и, с точки зрения Сторми, его личная жизнь совпадала с такого рода сюжетами гораздо чаще, чем это требовалось для дела.
Он всегда любил Филлипа, но, надо признаться, всегда его немного побаивался.
Сторми взял в руку страничку ксерокопии и начал читать.

Из дневника Томаса Джефферсона

15 апреля

Опять я проснулся задолго до рассвета из-за этого дьявольского сна, навеянного фигурой, которую показывал мне Франклин. Я вижу этот сон уже пятый раз. Если бы я не так хорошо знал Франклина, я бы решил, что он практикующий колдун черной магии.

Кукла, если это кукла, похоже, сделана из прутьев, веток, соломы, обрезков человеческих волос и ногтей. Все это склеено некоей отвратительной субстанцией, которую мы с Франклином определили как засохшее семя половых органов самца.

Франклин заявляет, что ему встречалась подобная фигура во время его путешествий, хотя он не помнит, где. На его месте я бы никогда не смог забыть такой предмет и место, где это произошло, как не забуду и нынешние сны.

Против моей воли и желания Франклин принес эту куклу в свой дом. Он намерен держать ее в своем кабинете, чтобы иметь возможность проводить над ней свои эксперименты. Я умолял оставить ее в доме духов, где он ее и обнаружил, но Франклин не тот человек, который поддается на уговоры.

Я боюсь за Франклина и, безусловно, за всех нас.
В конце текста дневника располагался рисунок, сделанный рукой Джефферсона. Подробный, тщательно выполненный, четко идентифицируемый и легко узнаваемый.
Чертеж дома.
Самолет приземлился в аэропорту О'Хара в середине дня. Сторми быстро оформил аренду автомобиля и поехал домой.
Он не помнил, когда был здесь последний раз и видел свой старый дом, но это явно было довольно давно. Улицы полностью преобразились. Перестройка охватила весь квартал; старые многоквартирные дома сменились новыми. Крутая шайка польских гангстеров, болтавшихся на перекрестке перед винными лавками, сменилась крутой шайкой черных гангстеров, болтающихся на перекрестке перед винными лавками. Большинство из тех домов, которые он помнил, либо исчезли, либо пришли в полную негодность.
Но его дом совершенно не изменился. Такое ощущение, что дом был накрыт каким-то силовым полем или огорожен невидимым защитным барьером. Уличная разруха не имела к нему ни малейшего отношения. На заборе и стенах не было ни единой надписи; на газоне - ни малейшей мусорной бумажки. Десятки домов, расположенных по соседству, пришли в полную негодность и представляли собой не менее жалкое зрелище, чем окружающие многоквартирные здания, но этого дома изменения не коснулись.
В этом было что-то жуткое.
Бойня.
Он вдруг сообразил, что так и не спросил у того парня, почему он назвал свой фильм "Бойня". Сейчас,когда он сидел посреди трущоб во взятой напрокат машине и глядел на ничуть не изменившийся дом, это показалось ему чрезвычайно важным.
Высокие здания загораживали клонящееся к закату солнце, однако его лучи пробивались сквозь зияющие глазницы оконных рам сгоревшего дома напротив, создавая причудливую игру света и тени на фасаде его дома, игру слишком абстрактную, чтобы думать о чем-то конкретном, и в то же время каким-то образом намекающую на очередной провал в памяти.
Сторми вышел из машины. Он почувствовал себя букашкой перед огромной океанской волной. Чем бы ни было то, что смогло увязать воедино этот дом в Чикаго, кинотеатр в Альбукерке, резервацию и Бог знает что еще, по сравнению с этим он был всего лишь песчинкой. Его пребывание здесь лишено смысла. Мысль о том, что он в состоянии что-то сделать, в состоянии что-то изменить, в состоянии, может быть, оказать на что-то влияние, выглядела полным абсурдом. Его привлекли сюда, призвали, может, даже пригласили, но сейчас он отчетливо понял, что попытка вмешаться в ход событий бессмысленна.
Тем не менее он открыл небольшую калитку и двинулся по ухоженному двору к крыльцу дома.
День был теплым, но в тени дома ощущался холод, и это воспоминание пришло из прошлого. Он снова почувствовал себя беспомощным ребенком, полностью во власти явлений, смысл которых ему недоступен. Он знал, что бабушка и родители умерли, умом понимал это, но в душе все равно было непреодолимое чувство, что они дома, они ждут его, ждут, чтобы снова ругать, снова наказывать, и он вытер о штаны мгновенно вспотевшие ладони.
Ключа у него не было, но входная дверь оказалась не заперта. Он открыл ее и вошел внутрь. Он ошибся: дом изменился. Не само здание, не стены, потолки, полы и не обстановка. Это все осталось точно в таком же виде, как тридцать лет назад. Почти таким же зловещим. Изменилась, как ему показалось, атмосфера дома. Атмосфера величественной педантичности, царившая тут раньше и пропитавшая каждый дюйм этого места, пропала, уступив место тяжкому ощущению грядущего бесстыдства и разврата. Он прошел вперед и повернул направо. Длинный коридор, в котором он играл ребенком, теперь показался мрачным и таящим угрозу; его противоположный конец терялся во мраке, что вызывало еще больший страх.
Нет, это не то место, где он готов продемонстрировать храбрость и хотя бы попытаться подняться вверх по лестнице.
Развернувшись, он двинулся в обратный путь, к выходу, и краем глаза зафиксировал какое-то движение в гостиной. На улице было еще совсем светло, но дневной свет едва проникал внутрь. Он нервно пошарил рукой по стене в поисках выключателя. Вспыхнули лампы.
В дверном проеме стоял дворецкий.
- Биллингэм, - выговорил Сторми без особого удивления.
- Сторми, - с улыбкой произнес дворецкий и отвесил поклон.

Глава 15
ДЭНИЭЛ

Впереди его ждало новое, полное увлекательных приключений, почти бесконечное лето. До осени было еще так далеко, что об этом можно было просто не думать. Дни были длинными, жаркими. Они с друзьями строили заманчивые планы. Можно заняться изготовлением песочных свечей: растопить на заднем дворе настоящие свечи, унесенные тайком из дома Джимом, и заливать жидким воском специально сделанные в песке отверстия, предварительно поместив туда кусочки проволоки. Продавать прохладительные напитки: взять складной карточный стол у отца Пола, попросить сестру Джима нарисовать объявление и сидеть часами под палящим солнцем, подбрасывая в кувшин все новые и новые куски льда - до тех пор, пока напиток становился настолько разбавленным, что им самим уже было противно его пить. Устраивать яичную почту: для этого каждому полагалось спереть по паре сырых яиц из домашнего холодильника, после чего считалочкой определить, кому выпадет задача незаметно подкрасться к почтовому ящику кого-нибудь из соседей и закинуть туда яйца. Разумеется, яйца должны разбиться.
Это была прекрасная жизнь. Ничего не надо было планировать, ничего не надо было доводить до конца, целыми днями они делали все, что хотели и когда хотели, подчиняясь исключительно собственным фантазиям.
Но в доме происходило что-то неладное. Дэниэл это чувствовал. Родители ничего не говорили, но он ощущал какие-то изменения в их отношениях, словно было утрачено нечто важное, о существовании чего он даже и не подозревал. По вечерам, когда они садились ужинать, за обычной отцовской обходительностью проскальзывала злость, за привычной материнской веселостью - печаль, и он искренне радовался тому, что на дворе лето и можно допоздна быть на улице, общаясь с родителями гораздо меньше, чем обычно.
Однако прошло какое-то время, школа забылась окончательно, напряженное стремление первых недель урвать от лета по максимуму уступило место более размеренному ритму жизни, и он почувствовал - нет, понял, - что ни отец, ни мать не виноваты в том, что между ними происходит. Они были жертвами. В этом смысле они походили на него - все видели, но были не в силах что-либо изменить, вынужденные оставаться пассивными свидетелями.
Виноват был их слуга, Биллингсли.
И его маленькая дочка-грязнуля.
Дэниэл не знал, почему он так решил, но был уверен в своей правоте, и хотя раньше никогда об этом не задумывался, вдруг понял, что боится их обоих. Он бы не смог объяснить, почему; Биллингсли всегда держался с ним вежливо и уважительно - подчеркнуто вежливо и подчеркнуто уважительно, в то время как Донин всегда стеснялась, пряталась и, похоже, относилась к нему как к предмету обожания. Но он понял, что боится их, и начал стараться не попадаться им на глаза, не вступать с ними в контакт, вообще всячески избегать их.
Родители, как он мог заметить, поступали точно так же.
Но в чем же дело? Почему бы отцу попросту не уволить Биллингсли ?
Потому что дело было не только в слуге и его дочери. Дело было в самом доме. Что-то в их доме появилось угрожающее, скрытное, неестественное, словно...
Словно в нем поселились привидения.
Да, именно так. Складывалось впечатление, что дом начал жить самостоятельной жизнью, управляя всем происходящим в его пределах - кому где спать, когда принимать пищу, куда ходить и что делать, - а они были лишь пешками, послушными исполнителями его воли. Он понимал, что это странно, но ощущение было именно таким, и только этим можно было объяснить, что отец, который всегда был полновластным хозяином и вел себя дома как король в своем замке, вдруг в последние дни начал ходить как побитый, как робкий гость в своем собственном жилище.
Нет, не как гость.
Как пленник.
Если бы он был посмелее, постарше, он бы попытался поговорить об этом с родителями, спросил бы, что происходит и почему и можно ли каким-то образом изменить ситуацию, но это не укладывалось в стиль их внутрисемейных отношений. Они не обсуждали свои проблемы, никогда не спорили в открытую; все строилось на намеках и экивоках, каждый пытался добиться своего косвенным путем, уклончивыми предложениями, надеясь, что остальные члены семьи должны догадаться, что от них требуется, без дополнительных и откровенных объяснений.
Поэтому он проводил на улице максимально возможное время, играл с друзьями, старался больше думать о лете и развлечениях и поменьше вспоминать про изменения, происходящие в доме. На краю заднего двора Пола они вчетвером, с Джимом и Мэдсоном, построили себе домик - своего рода клуб. Потом построили гокарт и устраивали гонки вдоль Стейт-стрит. Мыли золото в соседнем ручье. Смотрели развлекательные шоу по цветному телевизору, который был у родителей Джима. Устраивали пикники в парке.
За стенами дома было прекрасное лето.
Но внутри...
Это началось в тот вечер, когда он с друзьями провел полдня в городском кинотеатре, два раза подряд просмотрев пару диснеевских фильмов - "Снежный ком - экспресс" и "Утенок за миллион долларов". Утомившись, они побаловали себя сладостями и потом разбрелись по своим домам. Родители его уже ждали - они всегда ужинали вместе, таково было семейное правило. Поужинав, он поднялся к себе, чтобы принять ванну.
Ему уже несколько недель с успехом удавалось избегать Биллингсли и его дочери; слугу он видел только в столовой, а с Донин вообще не встречался. Тем не менее бдительность не мешала. Поэтому он убедился, что слуга все еще на кухне, потом тщательно проверил все коридоры на предмет отсутствия там его дочки и только после этого взял с постели пижаму, зашел в ванную комнату и запер за собой дверь.
Она вошла, когда он намыливался.
- Эй! - крикнул он.
Дверь была заперта изнутри, в этом он не сомневался, и то, что она смогла войти, не на шутку перепугало его.
Она скинула с себя грязную ночную рубашку и плюхнулась в нему в ванну.
Он вскочил, разбрызгивая воду, лихорадочно схватил полотенце, заорал, призывая отца и мать, и выкарабкался из ванны, стараясь не растянуться на скользком полу.
Донин захихикала.
- Уходи отсюда немедленно!
- Ты же на самом деле не хочешь, чтобы я ушла, - продолжая хихикать, показала она на его член, и он, смутившись, быстро прикрыл себя полотенцем. Он ничего не мог поделать с моментально возникшей эрекцией. Он возбудился при виде обнаженной девочки, но это еще больше напугало его, и он отступил к двери, пытаясь нащупать ручку.
Дверь оказалась заперта.
Он боялся встать к Донин спиной, не представляя себе ее намерений, но выбора не было, пришлось повернуться, чтобы открыть замок.
- Твоя мать не может жить, - произнесла девочка.
- Что?!
- Ей придется умереть.
Спокойная деловитость, с которой была произнесена эта фраза, напугала его до мозга костей; он сломя голову ринулся прочь от ванной вдоль по коридору. Ему хотелось заскочить к себе в комнату, найти одежду, одеться, только он боялся так поступить, боялся, что она может проскользнуть за ним с той же легкостью, с какой проникла в запертую ванную, поэтому он посыпался вниз по лестнице, по-прежнему прикрывая себя полотенцем. Родители все еще сидели за обеденным столом. Мать удивленно вскинула голову. Увидев на ее лице смешанное выражение озабоченности, тревоги и страха, он залился слезами. Он уже давно не плакал - только малыши плачут, - но теперь ревел в голос. Она встала и дала ему обнять себя, а он только повторял сквозь слезы: "Не хочу, чтобы ты умирала!"
- Я не собираюсь умирать, - сказала мать. Но голос прозвучал отнюдь не так уверенно, как должно было быть, и от этого он зарыдал еще пуще.
Потом ему стало стыдно. Странно, потому что речь шла о гораздо более серьезных вещах, чем стыд, и тем не менее он не стал рассказывать родителям, что именно так напугало его в ванной. Только попросил проводить его наверх - в тайной надежде, что Донин все еще там, и заставил отца проверить все шкафы в спальне и соседних комнатах по коридору. Только после этого надел пижаму и сказал, что они могут идти, с ним все в порядке.
Больше всего стыдно ему было своих слез, и он думал, что если бы не разнюнился, как маленькая девчонка, то смог бы откровенно рассказать о своей встрече с дочкой слуги и о том, что она говорила. Но, примчавшись голым и уткнувшись в материнскую кофту, он не смог заставить себя добавить к такому унижению еще и рассказ, больше всего напоминающий бред сивой кобылы в лунную ночь - сколь бы серьезны ни были возможные последствия этого.
Надо просто быть настороже, не сводить глаз с матери и позаботиться о том, чтобы ничего не случилось.
Он перестал ходить на улицу, перестал играть с друзьями. Приятелям он объяснил, что наказан, что мать не разрешает выходить из дома. Матери сообщил, что родители увезли Джима и Пола на каникулы, а Мэдсона посадили под домашний арест.
Он оставался в доме.
Оставался рядом с матерью.
Он по-прежнему изо всех сил старался избегать Биллингсли, зато не пересекаться с Донин не требовало ни малейших усилий. Либо ее отец, либо родители поговорили с ней, либо она сама решила сохранять дистанцию, во всяком случае, он лишь изредка видел, как она мелькала где-то в коридорах, или в комнатах, или во дворе.
Спустя несколько дней вечером отец вдруг решил, что его надо постричь. И ему захотелось собрать стриженые волосы. Он понятия не имел, почему и откуда вдруг ему взбрела в голову эта мысль, но практически в тот же миг, как он подумал об этом, желание стало просто непреодолимым, жизненно важным. Отец закончил подравнивать челку, стряхнул с плеч остатки волос на газеты, разложенные на полу вокруг стула, сложил их и отнес в мусорное ведро. Дэниэл тихонько проскользнул на кухню, нашел смятые газеты с обрезками и быстро утащил их к себе в комнату.
В течение следующей недели он собирал самые разные предметы: использованные салфетки, выброшенные зубочистки, персиковые косточки, обглоданные цыплячьи ножки и крылышки, огрызки яблок. Поиск и сбор подобных предметов превратился для него в какую-то навязчивую страсть, и хотя никогда толком даже себе не мог объяснить, что он ищет в данный момент, всегда находил именно то, что надо.
Он понял, что должен собрать все эти разрозненные элементы в единое целое, сконструировать некую фигуру, которая будет служить талисманом против... Против чего?
Этого он не знал, тем не менее продолжал по вечерам, перед тем как ложиться в постель, трудиться над созданием фигуры, добавляя все новые и новые компоненты, а утром, просыпаясь, переделывал по-новому.
Закончив создание фигуры, он немедленно ее уничтожил. До самого последнего момента он толком не отдавал себе отчета, что именно он делает, но как только увидел выражение лица этой куклы, увидел угрожающую позу и пугающую конструкцию всего создания, он моментально понял, что создал не талисман, оберегающий от чего-то, а фигуру, способную притягивать к себе нечто.
Нечто плохое.
Именно этого добивались от него Биллингсли, его дочка и сам дом. Он разодрал создание на мелкие части, затоптал ногами, потом собрал все до последнего клочка в бумажный пакет, отнес его на задний двор и сжег.
Этой ночью ему слышались шепоты. Потом к двери подошел отец и тревожным голосом предупредил, чтобы ни в коем случае не выходил из своей комнаты, даже если захочется в туалет, и оставался в кровати до восхода солнца.
Впервые после детского сада он напрудил в постель, но не почувствовал стыда и даже не придал этому особого внимания. Подходя к столовой к завтраку, он услышал разговор, который мгновенно оборвался при его появлении.
"Что мы будем делать?" Мать.
"Мы ничего не можем. Они возвращаются". Отец.
В этот вечер ему опять запретили выходить из комнаты, но что-то заставило его ослушаться приказания, и он тихонько прокрался к двери и выглянул в коридор.
Она проявилась из мрака - маленькая коренастая фигура, слепленная из пыли, волоса, обрезков бумаги и ленточек, хлебных крошек и ниток. Из всякого мусора, который обычно собирается на ковре под диваном. Живое отражение той статичной фигуры, которую он сам создал и уничтожил.
Дэниэл застыл на пороге своей комнаты, не в силах даже вдохнуть, глядя, как жуткое создание удалялось от него в сторону холла.
В сторону родительской спальни.
Дверь открылась. Закрылась.
- Нет! - вскрикнул он.
- Дэниэл ? - послышался голос отца из гостиной. Родители, оказывается, еще не ложились! Они в безопасности. Это.., неизвестно что им не угрожает!
Он испытал такое огромное облегчение, что буквально почувствовал, как подкашиваются ноги. Он посмотрел налево, в сторону лестницы, и вдруг услышал из родительской спальни глухой стук. Словно что-то упало.
И судорожный всхлип.
- Мама! - заорал он, срываясь с места.
- Дэниэл! - крикнул отец.
Он слышал откуда-то снизу тяжелый, слоновый грохот отцовских шагов, но не мог ждать. Сломя голову он метнулся по коридору, толкнул незапертую дверь и влетел в комнату.
Создание было на кровати.
Мать, обнаженная, металась на растерзанной постели, пытаясь избавиться от этой твари, которая лезла ей в рот. Дэниэл завизжал что было сил, но не мог отвести взгляд от матери, которая сначала отдирала от себя эту тварь, а потом начала неистово молотить себя по лицу в надежде сбить ее. Он понимал, что надо что-то делать, но не знал что, не мог сообразить, как помочь. Он не успел сделать и шага, как в комнату с грохотом влетел отец и кинулся к кровати.
Нога создания уже едва виднелась изо рта матери.
- Помоги! - крикнул отец, подхватывая ее под руки и колотя по спине. - Помогай!
Дэниэл не понимал, что делать, как ему помочь, но тем не менее подбежал. Отец показал, чтобы он держал мать за руки, а сам запустил пальцы ей в рот, надеясь ухватить и вытащить эту тварь.
Лицо матери посинело; она еще несколько раз едва различимо попыталась вдохнуть и умолкла. Ее слишком широко раскрытые глаза застыли, и только беззвучно шевелящиеся, как у задыхающейся рыбы, губы свидетельствовали, что в ней еще теплится жизнь.
С диким воплем ярости и боли отец перевернул мать лицом вниз и бросил ее животом себе на колено, отчаянно стараясь каким-то образом выдавить из нее это мусорное создание.
Ничто не помогло. Мать умерла у них на глазах, не успев ни благословить их, ни проститься, ни сказать последнего слова... Задохнулась, как рыба, выброшенная на берег, лишь тело несколько раз спазматически содрогнулось. И все кончилось.
Следующая неделя прошла как в тумане. Появлялись врачи, полиция, представители похоронного бюро, какие-то другие люди в форме и в штатском. Было произведено вскрытие тела, он хотел спросить, не обнаружили ли это мусорное чудовище, но официальной причиной смерти была объявлена сердечная недостаточность. Ему оставалось только предположить, что создание либо каким-то образом выбралось наружу, либо растворилось на составные части, которых никто не заметил.
Впрочем, он знал. И отец тоже знал. Они начали собирать вещи, планируя покинуть дом.
- Куда мы поедем? - спросил Дэниэл.
- Куда угодно, - обреченно и глухо ответил отец. Этот тон стал для него уже привычным.
Но уже на самой ранней стадии сборов они встретили неожиданное сопротивление в лице Биллингсли. Слуга, как обычно, постучал о косяк открытой двери, предупреждая о своем появлении, и почтительно остановился на пороге. Однако Дэниэл моментально ощутил глубокий леденящий страх. Он взглянул на отца и понял, что отец тоже боится. Отложив шкатулку с драгоценностями, которую держал в руках, отец молча уставился на слугу.
- Вы не можете уехать, - негромко произнес Биллингсли. Отец Дэниэла промолчал.
- Вы ответственны за поддержание.
Впервые после смерти матери Дэниэл увидел в глазах отца слезы. От этого ему стало не по себе и в какой-то степени еще страшнее. Он хотел отвести взгляд, но не смог.
- Я не могу, - сказал отец.
- Вы обязаны. - Слуга поочередно оглядел отца и сына. - Вы оба должны остаться.
И они остались. Еще на несколько лет. Пока Дэниэл не перешел в старшие классы средней школы. Они оставались в доме, терзаемые и мучимые теми же невидимыми силами, которые сгубили его мать. У каждого из них было по три спальни. Никогда нельзя было предугадать, какая из постелей в какой момент вдруг окажется кишащей цветными червями, или залита черной водой, или когда мебель вдруг решит изменить свою форму, или вообще комната исчезнет. Они никогда не разговаривали об этом. Такой просто стала их жизнь, и к смерти матери по негласному уговору они тоже никогда не возвращались, даже намеком, даже случайной фразой... Каждый хранил эту историю в тайниках своей памяти. Это стало частью альтернативной истории, которая никак не соединялась с той ложью, в которой они были вынуждены существовать.
А затем в один прекрасный день они уехали. Не взяв с собой ничего. В первый же день пребывания в старшеклассниках Дэниэлу из учительской принесли записку, он вышел на улицу, где его уже ждал отец. Они сели в машину и уехали. В Пенсильванию.
Там они нашли жилье, отец устроился на работу. Дэниэл очень хотел расспросить отца, что произошло, как получилось, что им удалось сбежать, но почему-то боялся.
Через несколько лет, когда Дэниэл уже был на втором курсе колледжа, отец умер. Покинув дом, они никогда больше не заговаривали о нем, даже вскользь, и к этому времени воспоминания о той, другой жизни практически полностью улетучились. Как ни удивительно, он напрочь забыл и о Биллингсли, и о его дочке, и о том, что случилось с матерью. В те редкие моменты, когда он все-таки вспоминал о ней, сознание само как бы выключало сам факт ее смерти. При некотором усилии он мог бы сказать, что даже не знает толком, как она умерла.

***

Ему самому казалось странным, что, несмотря на почти сплошную утрату воспоминаний о детстве, кое-какие детали оказались забыты не полностью. На каком-то уровне он припоминал, что у них в доме был слуга. Ему никогда не приходило в голову задуматься над тем, каким образом семья могла содержать прислугу, и все подробности этой ситуации от него ускользали.
Возможно, так же, как Брэди Банч содержал свою служанку.
Нет. Ни о каком милосердии не могло быть и речи. И Биллингсли был гораздо больше, чем просто слуга. Дэниэл стоял перед женой, непреклонный, но стыдящийся своего решительного намерения исполнить задуманное, испытывающий неловкость от всей мелодраматичности ситуации, от халтурности причины, ее породившей.
- Мне надо уехать, - произнес он. Марго молча уставилась на него.
- Понимаю, это звучит глупо, но поверь мне, то, что произошло и.., что бы это ни было, оно начнется опять. И оно будет стремиться вовлечь в это Тони.
- Я тебе верю, - ответила она после некоторого раздумья. - И это меня пугает.

Предыдущая страница 17 Следующая страница


Дом 18

- Правда? - в некотором недоумении переспросил он.
- Ну, может, не до конца. Но достаточно, чтобы доверять твоим предчувствиям. - Она опять помолчала. - Не забывай, я ведь тоже видела эту куклу. Я понимаю, что-то происходит. И если ты можешь как-то.., избавиться от этого не знаю чего и избавить от этого Тони - я целиком и полностью тебя поддерживаю.
Дэниэл разглядывал жену. Он не предполагал такого поворота, не думал, что все пройдет с такой легкостью. Да, в книжках и фильмах обычно именно так и описывается, но в реальной жизни все должно быть гораздо сложнее. Никто не верит в призраков, в демонов и в сверхъестественные явления; они бы и сами не поверили, если бы им кто-то поведал нечто подобное. Он попытался представить собственную реакцию, прикинуть свое поведение, если бы Марго начала рассказывать какую-нибудь дикую историю про встречу с НЛО или чем-то аналогичным. Он совсем не был уверен, что поверил бы ей, даже если бы автоматически оказался ее союзником. Скорее он бы согласился с ней ради любви, но постарался бы придумать какой-нибудь способ проверить ее - или обеспечить ей медицинскую помощь. Он очень сомневался, что мог бы полностью изменить собственное мировоззрение и ни с того ни с сего поверить в то, во что никогда не верил - на одном лишь основании чужих слов.
Даже если бы эти слова произнесла Марго. Впервые он осознал, как ему повезло, что такая женщина стала его женой.
- Это в штате Мэн, - сказал он. - Город называется Мэтти Гроувз, и я толком не знаю, где это, знаю только, что до него отсюда примерно день езды. Я понимаю, что не должен бы...
Она крепко взяла его за руки и пристально посмотрела в глаза.
- Поезжай.

***

Дорога действительно заняла почти целый день. Дэниэл приехал в Мэтти Гроувз на закате. Надо было отправляться в путь пораньше, и он даже поставил будильник на пять утра, но расставаться с Марго и Тони очень не хотелось, и он задержался, чтобы позавтракать с ними вместе.
Появилось абсурдное предчувствие, что он видит их в последний раз.
Однако по мере приближения к дому эта мысль казалась ему уже не такой абсурдной.
На фоне веселенького лесистого пейзажа трехэтажное строение показалось ему еще более мрачным, более готическим, просто классическим образцом дома с привидениями. Темно-серые щелястые бревенчатые стены; черные двери и ставни. Даже оконные стекла казались тусклыми. Впрочем, это могло быть оптическим эффектом сумеречного освещения. Очень внушительная конструкция, производящая неотразимое впечатление неприступного средневекового замка или собора. Дэниэла пробрал мороз по коже. С того момента, когда они с отцом совершили побег, и до сегодняшнего дня ему удавалось каким-то образом блокировать в сознании даже внешний вид дома, но теперь он стоит перед ним, а дом, кажется, ждал его возвращения.
Чтобы его наказать.
Боже, какая чушь.
Чушь ли? Что бы это ни было, что бы ни существовало в нем, что бы ни делало это здание его домом, оно нашло его - через пространство и время, дотянулось и до его сына, до Тони, познакомило мальчика с Биллингсли и Донин, научило мальчика, как сделать куклу.
Это безумие. Просто безумие.
Но колебаться уже поздно.
Он вышел из машины и еще раз оглядел все здание. Двойные печные трубы. Фронтоны. Высокое угловое окно спальни матери. Полукруглая веранда, где они в детстве частенько играли с приятелями, предпочитая держаться ближе к центру, потому что боялись дальних закоулков.
Где сейчас его друзья? Что с ними стало? Что сохранилось у них в памяти?
Краем глаза он уловил неясное движение в одном из окон первого этажа. Темное лицо?
Мусорная кукла?
Ему очень захотелось развернуться и бежать от этого места куда подальше, и если бы не Марго с Тони, он бы именно так и поступил. Но он приехал сюда не только ради себя. Он приехал выяснить, что вмешивается в его жизнь, разобраться и положить конец домогательству сверхъестественных сил, посягающих на его семью.
Сверхъестественные силы.
Недавно он бы еще не решился употребить именно этот термин, но ситуация не оставляла иного выбора.
На самом деле он всегда допускал, даже был уверен, что за границами его комфортного обычного существования вселенная представляет собой нечто большее, нежели материальный, физический мир, что помимо той жизни, которую он создает себе сам, существуют некие силы, которые.., которые оказывают на него определенное влияние, направляют его. Он стер из памяти все воспоминания о детстве. С тех пор ему не приходилось встречаться с какими-либо явными проявлениями сверхъестественного. Однако в сознании все время сидело некое deja vu, происходили странные совпадения и стыковки, которые не могли иметь никакого логического объяснения, и тем не менее подтверждали Истину. Он ощущал себя шестеренкой какой-то гигантской машины. Шестеренки вращались, и время от времени ему предоставлялась возможность оглядеться и увидеть практически одинаковые детали, выполняющие практически одинаковые функции. Проявлялись связи, которых он не мог понять, но не сомневался в их существовании. Сейчас он отчетливо осознал, что все это так или иначе связано с тем, что существует внутри этого дома.
Еще одно темное лицо - в другом окне первого этажа.
Теперь он чувствовал, что мурашки бегут уже по всему телу. Сердце колотилось, как никогда, но Дэниэл взял себя в руки и двинулся к дому. Не правдоподобно стремительно надвигалась ночь. Закат и сумерки пронеслись едва ли мгновенно. Если бы ему кто-нибудь в данный момент сказал, что такое природное явление характерно исключительно для данного места, что сила, находящаяся в доме, каким-то образом способна влиять на движение Солнца, он бы не удивился.
Он поднялся по ступеням крыльца и постучал в массивную дубовую дверь.
Ему в тот же миг открыли.
Биллингсли.
При виде его у Дэниэла перехватило дух. Он давно уже вышел из детского возраста. Слуга тоже был взрослым человеком. В данный момент они выглядели примерно одинаково - но баланс сил за все эти годы ничуть не изменился. Дэниэл отшатнулся. От Биллингсли исходила такая же внушающая трепет угроза, чужеродная и непознаваемая по своей природе. Абсолютно непроницаемый взгляд. Он поклонился и таинственно улыбнулся.
- Вы последний.
- Что? - не понял Дэниэл.
- Надеюсь, путешествие было приятным? - Слуга отступил в сторону, жестом приглашая внутрь.
Дэниэл перешагнул порог, отчетливо сознавая символичность этого простого акта.
Дверь моментально захлопнулась у него за спиной.

ЧАСТЬ 2
ВНУТРИ

Глава 1
МАРК

Он до смерти перепугался, но старался не показать виду.
Это состояние можно было объяснить скорее не обстоятельствами прибытия или витающей в доме атмосферой глухой угрозы, а непонятным ощущением себя полугостем, полупленником, и он ничего не мог с этим поделать.
Марк нервно оглядел гостиную. Было очень странно видеть все эти высокие сводчатые потолки, массивные паркетные полы, знакомую мебель, оставшуюся на тех же самых местах, - все эти опознавательные знаки детства, намертво врезавшиеся в память. Именно запахи дома произвели самое сильное впечатление - запахи старых цветов, запах камина и пыли; запахи прошлого, пропитавшие дом, никуда не исчезнувшие, существующие и невидимые, словно призраки.
Марк перевел взгляд на Биллингса. Кто он? Призрак? Демон? Монстр? Ни одно из определений не било в "яблочко", хотя и ложились кучно, по центру мишени.
Демонстрируя храбрость, которой не было, он повернулся спиной к помощнику, пересек гостиную и отодвинул штору, закрывающую окно. Но, вглядевшись в ночную тьму, не смог ничего различить.
- Кажется, отсюда должны быть видны огни Драй Ривер, - заметил он.
- Странно, не правда ли?
- Что здесь происходит? - отпустив штору, требовательно произнес Марк. Биллингс хмыкнул.
- Кто вы?
- Ты это прекрасно знаешь, Марк, мальчик мой. По спине Марка пробежал холодок.
- Отлично. В таком случае, что вы здесь делаете?
- Я помощник.
- Что вам от меня нужно?
- Мне? Ничего. Это Дом позвал тебя обратно.
- Позвал меня?
- Ты должен снова здесь жить.
- Не знаю, что за бред вы несете, - покачал головой Марк, - но я вернулся сюда, потому что умерла Кристен и я хочу выяснить, как это произошло. И, к вашему сведению, я приехал на время, а не навсегда.
- Однако тебе придется остаться. Дом нуждается в обитателях.
- Зачем?
- Как зачем? Чтобы охранять границу, разумеется. Объяснение Марку не понравилось, но он постарался скрыть страх.
- Этот Дом, - продолжал Биллингс, - был создан как барьер для охраны границы между этим, материальным миром, и другим миром. Обратной Стороной.
- Обратной Стороной?
Биллингс оставался невозмутимо холоден.
- Потусторонний мир, мир мертвых, мир магии и сверхъестественного, мир духов. Это обратная сторона здешнего мира, вашего мира, кошмарное место, мир таких ужасов и мерзостей, что ты даже представить себе не можешь. Этот Дом был создан, чтобы разделять их, и только благодаря этому вы, люди, и ваш мир до сих пор существуете. В ином случае вас бы давным-давно захватили. Марк хранил молчание.
- Этот Дом - своего рода электрическая изгородь, или, точнее, аккумуляторная батарея для этой изгороди. Он заряжается благодаря людям, живущим в нем. Поэтому ты и был позван обратно. Впервые Дом оказался пуст. В нем никто не живет, и барьеры опускаются. По обе стороны. - Помощник посмотрел на Марка. - С тех пор, как не стало Кристен.
Марк молча отвернулся. Сердце колотилось как бешеное; от страха он весь покрылся липким ледяным потом.
- Граница - это полупроницаемая мембрана, а не прочная стена. Без надежного барьера, разделяющего два мира, их столкновение неизбежно. А это - катастрофа.
- Значит, я здесь, чтобы подзаряжать батареи?
- Если захочешь.
- А что будет, если я откажусь?
- Ты не должен отказываться. Ты должен остаться.
- Что если я уйду?
- Ты не сможешь уйти.
- А кто меня остановит, если я сейчас высажу окно, вылезу наружу и убегу?
- Дом.
Наступило долгое молчание.
- Откуда этот дом взялся? - наконец заговорил Марк. - Кто его создал?
- Те, Кто Были Раньше.
Ответ, при всей его двусмысленности и намеке на дела давно минувших дней, еще больше напугал Марка, и далее он только молча слушал, как Биллингс описывал времена, когда барьер только-только был создан, времена чудес, когда по земле бродили боги и чудовища, моря еще не слились воедино, оракулы предсказывали будущее, когда волшебные существа и покойники, восставшие из могил, жили среди обыкновенных людей. Он объяснил, что после того как Дом был заселен, набрался силы и стал более эффективен, более настроен на выполнение своей миссии, всякие "протечки" были устранены, все проходы на Обратную Сторону - заделаны.
- Совершенства не бывает, - продолжал помощник. - И в прошлом отдельным духам удавалось проникать через барьер. Но Дом был создан для соблюдения законов разума и порядка, и отдельные исключения не могли оказать влияния или воздействия на его роль. Постепенно Обратная Сторона оказалась забытой, отошла в царство мифов и выдумок, и к случайно попавшемуся на глаза монстру, к случайному дому с привидениями, к случайному призраку стали относиться как к аберрации сознания, к развлекаловке, как к забавным байкам, которые всем нравятся и в которые на самом деле никто не верит.
Однако сейчас Дом стал сдавать. Элементы потустороннего мира прорываются в этот мир, в материальный мир, а элементы вашего мира прорываются в тот.
Марку отчаянно хотелось пить.
- Как давно вы здесь? - спросил он. - В этом Доме?
- Я всегда был здесь. Ответ ему не понравился.
- А ваша дочь?
- Что? - переспросил помощник.
- Она тоже здесь? - В сознании всплыло детское лицо, искаженное похотью, и от мгновенно возникшей ответной физиологической реакции его передернуло.
Биллингс озадаченно заморгал; на лице его застыло выражение, весьма близкое к страху.
- У меня нет никакой дочери, - ответил он.

Глава 2
НОРТОН

Впервые с момента появления в доме Нортон заметил, что Биллингсон начал нервничать. Нортон вообще не помнил, чтобы тот когда-либо волновался. Это вызвало чувство легкого удовлетворения. Он понимал, что это ребячество и что должен быть выше этого тем не менее дискомфорт наемного работника радовал.
Но и настораживал одновременно.
Нортон оказался не готов к тому, с чем столкнулся по возвращении. Дом с привидениями? Пожалуйста. Призраки из прошлого? Ради Бога. Но только не такая широкомасштабная, всеобъемлющая, эпического размаха ситуация.
Верит ли он в это?
Разумом он понимал, что наемный работник говорит правду. Иное бессмысленно. Но история его оказалась настолько всеохватной, что просто ошеломляла. Бес, вселившийся в крестьянина в Бангладеш, неуловимый снежный человек, попавшийся на глаза какому-то бродяге в Гималаях - и все это из-за того, что Нортон больше не живет в этом доме в Окдэйле? Такая причинная связь казалась, на первый взгляд, абсурдной, но Биллингсону простыми объяснениями удалось увязать все это во вполне правдоподобную конструкцию.
А что насчет девочки?
Наблюдать за испуганным Биллингсоном было, конечно, приятно, но в то же время и страшновато - именно потому, что наемный работник ничего не знал о ребенке, который, как предполагалось, был его дочерью.
Донна.
От одной мысли о ней Нортон ощутил жжение в паху. Однако тот факт, что Биллингсон, который, казалось, должен знать все, должен быть в центре всего здесь происходящего, абсолютно не подозревал о существовании девочки, непонятным образом вызывал беспокойство. При всем страхе, внушаемом Домом, этому можно было подобрать логическое объяснение, найти соответствующую теорию, усмотреть, в конце концов, управляющую им силу. Но девочка существовала вне этого. Она оказалась непредсказуемым явлением, и ее существование нарушало баланс, затемняло и усложняло и без того темную и сложную картину.
После того как он заявил, что видел дочь Биллингсона, разговор сошел с рельсов; однако работник, хотя и явно потрясенный, снова полностью взял себя в руки и заявил:
- Уже поздно. Полагаю, мы можем завершить нашу дискуссию завтра утром.
Нортон оглядел гостиную. До сего момента все его пребывание в Доме ограничивалось этой комнатой, своеобразным вариантом ситуации "Выхода нет", и первой мыслью было, что ему придется переночевать здесь - на софе, или на маленьком диванчике, или на стульях, или на полу, не имея возможности выйти отсюда.
Но когда он поинтересовался, где устраиваться на ночлег, Биллингсон невозмутимо ответил:
- Ваша комната ждет вас.
Действительно, его спальня оказалась там же, где и раньше, - на третьем этаже, немного в глубине коридора. По обе его стороны располагалось еще некоторое количество дверей, и Нортон сообразил, что даже ребенком не знал, что находится за большинством из них. Двери всегда были закрыты или заперты, и ему никогда не приходило в голову поинтересоваться, что там.
Это двери в другие измерения, за пределами пространства и времени.
Так сказал Биллингсон, объясняя точное расположение Дома напротив Обратной Стороны, и хотя тогда Нортон ничего не сказал, объяснение испугало его и накрепко засело в голове.
Он совершенно растерялся и страшно жалел о том, что собрался сюда приехать. Он понимал, что это элементарная трусость, и был вполне с этим согласен. Гораздо легче казалось встретиться с миллионом демонов на улицах Финли, чем оказаться заточенным здесь, в этом Доме. Там это было бы вторжением ужаса в обычную повседневную жизнь; здесь ужас был обычным повседневным состоянием.
Биллингсон проводил его до двери спальни, открыл ее и улыбнулся.
- Приятных снов, Норт.
Затем театрально поклонился и двинулся в обратном направлении.
Именно эти слова произносил каждый вечер отец, укладывая его в постель.
Глубоко вдохнув, Нортон вошел в спальню.
Все выглядело точно так, как полвека назад.
Это не стало для него полной неожиданностью, но столь глубокое погружение в прошлое было ошеломительным. Низкая кровать с красным клетчатым одеялом, небольшой угловой столик с законченными и недостроенными моделями самолетов, фотографии Бака и Роя Роджерсов, прикнопленные к стене, ящик из-под сигар на прикроватном столике, где он хранил свои ценности... Он огляделся. Над дверью - перевернутая подкова, которую он прибил там на счастье.
На счастье.
Он криво усмехнулся. Хорошая шутка. Никогда в жизни он не испытывал в этом Доме ничего даже близко напоминающего счастье.
Он стал больше, комната со всем ее содержимым казалась меньше, но при этом не возникало никакого странного ощущения, которое бывает при посещении мест, связанных с детством. Он сел на кровать, и тело само как бы вспомнило и форму матраса, и ткань покрывала, уютно вписалась в физически знакомую обстановку.
Он посидел некоторое время, озираясь по сторонам, впитывая впечатления, потом принялся копаться в коробке из-под сигар, в ящиках стола, доставая и ощупывая предметы, безумно близкие, знакомые, о которых никогда и не вспоминал за прошедшие десятилетия.
Ему стало тоскливо и грустно. Нет, страх не покинул его, он присутствовал постоянно, в глубине души, но сейчас на первое место выступили печаль и меланхолия. Он начал вспоминать о том, что думал в детстве, о чем мечтал... От осознания того, что будущее, к которому он так жадно стремился, уже прошло, стало тяжело на душе. Впервые в жизни он почувствовал свой возраст.
Нортон встал, подошел к окну и выглянул наружу. Там по-прежнему было темно, но это была не ночная темень. Он не видел ни звезд, ни луны, ни городских огней, ни света автомобильных фар. Могло показаться, что стекло закрашено черной краской, но темнота имела глубину, и он понял, что за окном существует какой-то мир.
Только он сомневался, что хочет узнать, какой именно.
Вздохнув, он отвернулся. От дальней дороги и всего пережитого здесь в холодном поту он чувствовал себя грязным, вонючим. Несмотря на то, что ванная комната, насколько он помнил, находилась в дальнем конце коридора, он все-таки решил перед сном принять душ. Он не захватил ни халата, ни пижамы, да и все сменное белье осталось в машине. Странно. Он с самого начала собирался переночевать в Окдэйле, может, даже побыть здесь несколько дней, и теперь не мог найти объяснения тому, что не собрался как следует.
Это на него не похоже.
Он нашел это тревожным признаком.
Но все-таки решил отправиться в душ, сполоснуться, потом одеться снова, а спать в нижнем белье. Он подумал, не позвать ли Биллингсона, не попросить ли у него халат и полотенце, но идея лишний раз сталкиваться с наемным работником показалась непривлекательной, поэтому Нортон решил сначала заглянуть в ванную, посмотреть, не найдется ли там что-нибудь подходящее.
Он разулся, снял ремень, вынул из карманов всякую мелочь и положил на ночной столик. Проходя по коридору, он не слышал ни малейшего звука из других комнат, но тишина нервировала еще больше, чем шум. Мелькнула мысль отказаться от душа и ретироваться назад в спальню, спрятаться там до утра. Темнота коридора и полная тишина угнетающе действовали на нервы, но он не даст себя запугать ни Дому, ни кому бы там ни было. Он может испытывать страх, но не намерен это показывать и постарается вести себя как можно непринужденнее.
В отличие от коридора и в меньшей степени от спальни ванная комната была оснащена современными яркими неоновыми светильниками. Похоже, это единственная комната в доме, перестроенная и переоборудованная со времен его детства. Сильный белый свет заливал все уголки небольшого функционального помещения.
Современная ванная улучшила настроение и подарила надежду. Она казалась островком реальности в абсолютно сюрреальном ландшафте Дома, и ее такая обыденная конкретность придала ему уверенности и спокойствия, дала возможность сохранить контакт с обыденным миром повседневности.
В ванной действительно оказались и халат, и полотенца, и мыло. Нортон запер за собой дверь, разделся и сложил все вещи на крышку унитаза. Ванна и душ здесь были совмещенными в один узел. Сдвинув в сторону бежевую пластиковую занавеску, он забрался в ванну и задернул ее за собой. Включая воду, он заметил краем глаза какое-то движение и нервно выпрямился. По краю занавески, темное на белом фоне ванны, появилось нечто напоминающее тысячи волосков - жестких усиков или паучьих лапок. Все они бешено шевелились. Нортон прижался спиной к кафельной стенке и уставился на бешено извивающуюся полоску.
Этот страх возник уже где-то на подсознательном уровне. Ни мысли, ни попытки сознательного определения опасности - только инстинктивный ужас перед тонкими волосками, безрассудная паника.
Шумела вода, от этого было капельку легче.

Предыдущая страница 18 Следующая страница


19 Бентли Литтл

Еще и слышать шорох этих волос было бы совсем невыносимо.
Почему-то мелькнуло воспоминание о муравьях, которых они жгли с Донной. В каком-то смысле их извивающиеся тельца, их смертельные судороги на подсознательном уровне напомнили ему яростно шевелящиеся усы, и он решил, что его настигло своего рода возмездие, отложенная на десятилетия месть за тот давний поступок.
Волосы поначалу шевелились независимо друг от друга, теперь он обратил внимание, что в их действиях появился порядок; они синхронно двигались вперед и назад, из стороны в сторону. Теперь они распространились по занавеске уже во всю длину ванны. Охваченный паникой мозг лихорадочно перебирал варианты спасения. Он не мог знать, представляют ли эти волосы самостоятельное существо либо являются лишь частью какой-то более крупной твари, но в любом случае он не смел отодвинуть занавеску, не желал видеть ничего более этих двух дюймов вдоль бортика ванны.
Он уже был готов заорать "на помощь", как волосы вдруг перестали шевелиться и исчезли. На долю секунды они повисли в воздухе над головкой душа, волнистая полоса с шорохом пронеслась над пластиковым занавесом и растворилась в воздухе. Он выждал некоторое время, все еще распластанный по стене, затем, не фиксируя больше никакого движения, осторожно прикоснулся к занавеске и сдвинул ее в сторону.
Ванная была пуста.
Ни усов, ни волос, ни паучьих лапок, ни какой другой нечисти не было ни под унитазом, ни в раковине, ни на вешалке для полотенец. Дверь была закрыта и заперта.
Несмотря на усугубившееся ощущение грязного тела и еще большее желание встать под душ, он, весь трясясь от страха, выключил воду, кое-как натянул трусы, подхватил остальную одежду под мышку и бегом кинулся в свою комнату.
Тяжело дыша, он сидел на кровати и размышлял о том, что будет, если ему ночью понадобится пойти в туалет.
Придется высунуть член в окно и отлить на улицу.
Черта с два теперь его нога переступит порог ванной комнаты.
Он прикрыл веки; перед глазами тут же появились шевелящиеся волосы. Его передернуло.
Он уже мечтал о тех безобидных явлениях, которые видел раньше, - о призраках, о подгоревших тостах.
Но ему пришлось изменить свое мнение.
Призраки появились.
Позже.
И он уже мечтал о безобидном явлении волос в ванной.

Глава 3
ДЭНИЭЛ

На утро Биллингсли выглядел совсем иначе. Гораздо лучше, здоровее, будто внезапно поправился после долгой болезни.
Сам он выглядел отвратительно.
У него выдалась тяжелая ночь.
Дэниэл уже засыпал, когда появилась кукла. Дорога и переживания совершенно его измотали. Он собирался просто полежать немного с закрытыми глазами, чтобы придумать способ выбраться из этого сумасшедшего дома, но почувствовал, что "поплыл", и решил отложить свои планы до утра. Лучше действовать с ясной головой и свежими силами. Он разделся, залез под одеяло и закрыл глаза.
И услышал в комнате какой-то шорох.
Сердце ухнуло. Он моментально сел и попытался разглядеть, что происходит в дальнем углу комнаты, откуда доносился звук. Он узнал его.
Дэниэл хлопнул ладонью по кнопке ночника, мрак немного рассеялся, затем вскочил, добежал до двери и включил общий свет.
Она была там, между корзиной для бумаг и его ящиком с игрушками.
Кукла.
Она пялилась на него своими глазками из перьев. Голова представляла собой комок мусора и обрезков волос, на месте рта зияла дыра, перекрещенная обломками зубочисток. Это была не совсем та кукла, которую он помнил с детства, и не такая, как мастерил Тони, а нечто среднее между ними. Он стоял у двери, забыв снять руку с выключателя и боясь шевельнуться. Полностью одетым и в боевой амуниции десантника он и то не чувствовал бы себя готовым к встрече с подобным созданием; голый и босиком он отчетливо сознавал свою полную уязвимость. Она напряженно и зло следила за ним из своего угла, и Дэниэл внезапно почувствовал, что ей известно о том, что он уничтожал ее сородичей - творения Тони.
И она жаждала реванша.
Это чушь, успокаивал он сам себя.
И сам себе не верил.
Жуткая фигура двинулась в направлении ящика с игрушками; глазки-перышки неотрывно следили за ним. Что у нее на уме? Убить его тем же способом, как была убита мать - залезть ему спящему в глотку и задушить? Дэниэл вздрогнул, представив, насколько близко он был от такого поворота судьбы. Он действительно жутко устал и если бы успел заснуть, то никакой шорох уже не разбудил бы его, а потом оказалось бы слишком поздно.
Он быстро окинул взглядом комнату в поисках оружия и заметил рукоятку своей старой бейсбольной биты, торчащей из-под кровати. Хватит ли храбрости? Расстояние - пять широких шагов. Надо пробежать половину комнаты, нагнуться и вытащить ее. Что успеет сделать за это время кукла?
Не имеет значения. Если он не хочет голышом спасаться бегством в темном коридоре и в придачу дать возможность спрятаться кукле, то бита - его единственная надежда.
Хорошо, что бита лежит под изножьем кровати, рукояткой в сторону двери. Вытащить ее трудно, но можно. Даже если кукла побежит к двери, пока он будет нагибаться, она вряд ли успеет справиться с запором, и у него будет шанс настигнуть ее и уничтожить раньше, чем она успеет скрыться.
А что если она решит напасть?
Об этом даже не хотелось думать.
Дэниэл бросил еще один быстрый взгляд на шевелящуюся темную фигурку и метнулся вперед. Он нагнулся, остро ощутив в тот же миг уязвимость своих болтающихся гениталий, ухватил знакомую обмотанную изолентой рукоятку и тут же выпрямился, готовый к нападению и защите.
За ту долю секунды, пока он разворачивался, за спиной щелкнул дверной замок. Кукла уже выбежала их комнаты. В коридоре слышался ее посвистывающий смешок, напоминающий звук жесткого веника по деревянному полу.
Дэниэл ринулся за ней, как был, голым. Меньше всего его занимало в данный момент соблюдение правил приличия. Зарычав, он изо всех сил метнул биту над полом, надеясь, что кукла не успела далеко убежать и ему удастся сшибить ее.
Не тут-то было.
Темная фигурка со смехом растворилась в глубине темного коридора.
- Черт побери! - в сердцах воскликнул Дэниэл.
Он поднял голову и на противоположной стене заметил бледный светлый полукруг, словно от лунного света. На фоне этого полукруга ему почудилась тень.
Тень девочки.
Донин.
Манящая к себе.
После этого он вернулся к себе в комнату и запер дверь. Всю ночь он боролся со сном, временами проваливаясь в забытье, встряхиваясь, и к утру чувствовал себя едва ли не еще больше уставшим, чем накануне.
Дэниэл появился в столовой.
- Кофе? - радушно улыбнулся Биллингсли, приподнимая серебряный кофейник.
Дворецкий накрыл изысканный завтрак на банкетном столе. Дэниэл сел во главе, кивком головы отметив его старание.
Самочувствие было паршивым. Биллингсли, напротив, выглядел великолепно. Если вчера его бледный, чуть ли не покойницкий вид полностью совпадал с мистической атмосферой Дома, то сегодня он дополнил ее новой чертой - явной живучестью. Дэниэлу было несколько не по себе от этой вновь обретенной бодрости, и демонстративно прекрасное состояние служило лишним напоминанием о тех тревожных чувствах, которые он с самого начала испытывал по отношению к дворецкому.
Дэниэл посмотрел в зеркало, где одновременно отражались омолодившийся образ Биллингсли и его собственная тревожная, измученная физиономия. Разница была слишком очевидной.
Может, Биллингсли - вампир? Может, дворецкий питается им, высасывает из него жизненные соки ради собственного существования?
Нет. Более вероятно, что состояние дворецкого связано с состоянием Дома. И теперь, когда Дом снова стал получать энергию, старик Биллингсли подзаряжается этой энергией вместе с ним.
- Надеюсь, ты хорошо провел ночь? - улыбнулся Биллингсли.
- Лучше не бывает, - откликнулся Дэниэл, прихлебывая горячий кофе. Кофе оказался великолепен. - А почему вы не искали новых людей жить в этом Доме? Полагаю, вы же так делали раньше. Насколько мне известно, это же не родовое поместье моей семьи?
- Разумеется. Но твои родители знали, зачем они здесь, знали, что они делают. Их выбрали предыдущие обитатели, специально подобранные для поддержания барьера, и они занимались этим, строго соблюдая все правила и ритуалы, завещанные им предшественниками. - Лицо его вдруг окаменело; смена выражения произошла столь стремительно, что Дэниэл чуть не расплескал кофе. - Как ты помнишь, Дэнни, мальчик мой, завтрак у нас ровно в шесть. Сегодня для тебя сделано исключение, но завтра... - Он не договорил фразу, ограничившись угрожающей интонацией.
Дэниэл почувствовал, как опять заколотилось сердце, но он взял себя в руки и постарался сохранить невозмутимость.
- Ваша дочь, - заговорил он, - предсказала смерть моей матери. Она некоторым образом в этом замешана. И вы, - поймал он взгляд Биллингсли, - полагаю, тоже.
- Нет, - покачал головой дворецкий.
- В таком случае почему вы заставили нас с отцом остаться?
- Я уже говорил тебе - Дому нужны обитатели.
- Но вы знали, что она умерла?
- Да, но отчего - нет.
- Кукла, кукла, слепленная из ниток и мусора, оберток для жвачки, влезла ей в глотку и задушила.
- Я не знал об этом, - недрогнувшим голосом ответил дворецкий.
- И вы также не знали, что я сам смастерил одну такую куклу? Вы не знали, что мой сын увидел ее и она научила его, как их делать?
- Очевидно, она хотела, чтобы ты не приближался к Дому, хотела напомнить, что здесь произошло, и испугать тебя, чтобы ты не возвращался.
- А вы? Тони говорил, что вас тоже видел.
- А я старался тебя вернуть.
- И вы ничего про нее не знали? Обо всем этом вы слышите впервые?
Биллингсли молча кивнул.
Дэниэл сердито хрустнул рогаликом и принялся поглощать яичницу с колбасой. Биллингсли ненавязчиво держался чуть поодаль, подливал кофе, уносил на кухню грязную посуду, и только когда он уже кончил завтракать, позволил себе задать вопрос.
- Ты занимался с этой.., с этим существом сексом?
- Нет, - твердо заявил Дэниэл. - Она очень настаивала, но я отказался. Как я говорил, поэтому я и уехал. Биллингсли понимающе кивнул.
- Не знаю, кто она или что это такое, но уверяю тебя, что я никогда ее не видел и до сей минуты совершенно не подозревал о ее существовании.
Дворецкий говорит правду, подумал Дэниэл. Действительно, он никогда не видел их вместе. Он только предполагал, что Донин - дочь Биллингсли.
Или, возможно, она сама ему так сказала.
- Бесспорно, она преуспела в своем желании вытолкнуть тебя из Дома, - продолжал Биллингсли. - И тем самым ослабила барьер. Полагаю, ее цель - открыть границу. - Дворецкий успокаивающе улыбнулся. - Но если она и была здесь, ее больше нет, по крайней мере в прежнем виде. Ты вернулся. Дом снова вернулся в надлежащий статус, и все попытки помешать Дому исполнять свое предназначение обречены на провал.
- Мой сын ее видел, - напомнил Дэниэл. - Думаю, я тоже ее видел. Кроме того, сейчас, перед приездом, мне показалось, что я видел в окне одну из этих кукол... Уверен, что она по-прежнему здесь.
Биллингсли опять улыбнулся. Но в лице его проявилось нечто хищническое, сосредоточенная и холодная неестественная ярость, какой не может быть у человеческого существа. Дэниэл подумал, что впервые видит подлинный облик дворецкого; смотреть на это не было сил, и он отвернулся.
Биллингсли поставил на поднос кофейник и окинул стол взглядом.
- Мы закончили завтракать? - невиннейшим образом поинтересовался он.
Он вел себя так, словно все в порядке, словно не произошло и не сказано было ничего необычного, и Дэниэл не мог для себя решить, хорошо это или плохо.
- Пожалуй, да.
- Очень хорошо. Обед ровно в шесть. Ленч остается на твое усмотрение, можешь приходить, можешь - нет, но к обеду ты появиться обязан. - Взгляд его стал жестким. - Вовремя.
- Чем я могу заняться? Могу ли я выйти, прошвырнуться по магазинам?
Биллингсли рассмеялся. Очевидно, эти слова его искренне позабавили.
- Боюсь, что нет.
- Чем же еще?
- Чем хочешь, - пожал плечами Биллингсли, обходя вокруг стола. - Это твой дом, исследуй его. Познакомься с ним как следует.
- Я и так его знаю. Я провел тут полжизни, черт побери.
- Думаю, тебя ждут сюрпризы, - улыбнулся Биллингсли. Ни в словах, ни в интонации Биллингсли не прозвучало ни малейшей угрозы, но Дэниэл почувствовал холодок между лопаток.
- Не желаю я никаких сюрпризов, - негромко ответил он.
Но Биллингсли уже ушел на кухню и не слышал его.

Глава 4
СТОРМИ

Сторми решительным шагом перешел из столовой в гостиную. Он совершенно не намеревался подчиняться Биллингэму и действовать по его указаниям. С этим вездесущим слугой даже в детстве у него постоянно возникали трения. Он, конечно, его побаивался, но это раздражало еще больше. А уж теперь он и подавно не собирался капитулировать, поддаться, сдаться и слепо следовать приказаниям. Наоборот, он самым решительным образом был готов дать бой и дворецкому, и самому Дому.
Бойня.
Он продолжал думать об этом фильме.
Он продолжал думать о многих фильмах. Теперь, когда он понял, что мир не перевернется, больше всего ему хотелось выбраться отсюда к чертовой матери и вернуться к своей работе. Он не мог сказать, как долго уже здесь находится - судить о реальном течении времени в этой психушке не представлялось возможным, но даже если сутки или двое - пора возвращаться. Его ждут дела, его ждет фестиваль в Таосе, к которому надо готовиться.
Интересно, объявили ли его уже в розыск? Ищет ли его кто-нибудь? Смогут ли его найти?
Сомнительно. Он сам не знал, где находится. Перефразируя Дороти, такое ощущение, что он уже не в Чикаго.
Он думал, продолжают ли ожившие мертвецы шляться по резервации. Или его возвращение домой и тот факт, что Дом снова обрел обитателя, остановили их? Исчезли ли они, живые трупы? Может, просто попадали обратно в свои гробы? Или сгнили и превратились в прах, как Дракула?
Он надеялся, что Родману со своей кинокамерой удастся запечатлеть эти события. Это будет потрясающий фильм.
Надо выбираться отсюда, надо бежать.
Но что если дворецкий прав? Что если он действительно единственный, кто способен защитить мир, вселенную от демонов и монстров, от этой Другой Стороны? Не должен ли он ради.., ради человечества сделать все от себя зависящее, чтобы, как говорил Биллингэм, "поддерживать барьер"?
Нет.
Нужно иметь определенный склад характера, чтобы добровольно жертвовать своей жизнью ради такого, чтобы целиком и полностью посвятить свою жизнь неким высоким целям. Есть же люди, которые вступают в Корпус мира и все свое свободное время тратят на помощь обездоленным.
Но он не из их числа.
Конечно, это эгоизм, но у него есть свои дела. У него своя жизнь. Пусть Биллингэм найдет кого-нибудь другого торчать в этом дурацком Доме. Насколько мог понять Сторми, все, что ему требуется, - это живое тело. Любой сгодится. Совершенно не обязательно ему лично. Что, у него какие-то особые заслуги или способности?
Сторми окинул взглядом столовую. Прежде всего он должен ответить себе на главный вопрос: верит он Биллингэму или нет по поводу Дома?
Да.
Это было нельзя объяснить, он не видел никаких доказательств в поддержку безумных заявлений дворецкого, но Сторми предположил, что это связано с теми фактами проникновения элементов потустороннего мира в реальный мир, свидетелем которых он оказался. А Биллингэм предложил легкое и доступное толкование.
В таком случае возникает следующий вопрос: кто такой Биллингэм? Что он собой представляет?
Может, он Бог.
Бог в качестве семейной прислуги? В это трудно поверить.
Однако на объективном уровне это вполне может быть. Если бы речь шла о фильме, девочка в таком случае, безусловно, олицетворяла бы дьявола, зло, искушение. Не надо быть Антониони, чтобы до такого додуматься.
А Биллингэм, следовательно, Бог.
Нет, поправил себя Сторми. Не сходится. Дворецкий понятия не имел о существовании девочки.
Но, может, не ему принадлежит здесь главная роль? Может, он просто хороший парень, но власть не в его руках. Может, и он, и девочка - всего лишь марионетки?
А Дом их дергает за веревочки.
Сторми перевел дух. Прежде всего надо определить, что он сам хочет делать. Уже ясно, что Биллингэм не больно-то сведущ в этих предметах. Скорее всего из него не вытащить существенно больше того, что тот уже рассказал. Стало быть, следует ли противостоять дворецкому или действовать с ним заодно? Смириться с судьбой и поступать, как тот скажет, или пытаться бежать?
Сторми потянулся за лампой, стоящей на тумбочке около маленького диванчика, и выдернул шнур из розетки.
Он выбрал побег.
Размахнувшись, он изо всех сил швырнул лампу в окно. Он ждал либо звона разбитого стекла, либо отскока, но лампа просто беззвучно исчезла в окне, словно канула в воду, - и мгновенно возникла на прежнем месте.
В ярости он принялся оглядывать комнату. На глаза попалась массивная мраморная шкатулка. Схватив ее, Сторми повторил попытку.
С тем же результатом.
Черт побери. Биллингэм советовал заняться изучением, что ж, вот он и начал изучать. Он найдет способ отсюда выбраться, даже если это будет грозить смертью.
Он вспомнил фразу дворецкого: "Думаю, тебя ждут сюрпризы".
По спине пробежал холодок.

Предыдущая страница 19 Следующая страница


Дом 20

Он отмахнулся, отставив в сторону все отговорки. С чего начать?
С дверей. Почти сразу после прибытия он безуспешно пробовал выломать входную дверь, но с тех пор не повторял попыток. Кроме того, насколько ему помнилось, в доме есть еще боковой выход с кухни и дверь из кабинета на заднее крыльцо.
Если ничего не выйдет, он займется фундаментом и все равно найдет способ выбраться.
Сторми направился в прихожую. Входная дверь была по-прежнему заперта. Не просто заперта, а запечатана. Несмотря на все его усилия, ручка дверного замка не поддалась, и сама дверь не шевельнулась ни на миллиметр.
Биллингэм на кухне занимался своими делами, напевая под нос какую-то мелодию; в ней слышалось что-то очень знакомое, но Сторми не смог определить, что именно. Значит, с этой дверью придется подождать. Он двинулся в кабинет.
Прошло много лет с тех пор, как он последний раз был в этой комнате, но оказалось, что он все прекрасно помнит - ее вид, ее запах, солнечный свет, вливающийся в окна и умирающий по дороге к дальним книжным шкафам темного дерева. Даже книги на полках остались те же - он помнил названия.
Окна кабинета тогда выходили в просторный сад за спиной дома, но сейчас они выходили в никуда. Свет проникал сквозь них, яркий белый свет, очень похожий на солнечный, но за стеклами была непроницаемая белая мгла, как густой туман или дым, не дающая возможности разглядеть хотя бы какие-то детали внешнего мира.
Быстрым шагом он подошел к двери, взялся за ручку, и она поддалась.
Он открыл дверь.
И шагнул через порог на Другую Сторону.
Тут все оказалось не совсем так, как он ожидал. Ни призраков, ни оживших покойников, никакого черного неба и бесплодного ландшафта, ни скелетов, ни ведьм, ни демонов с окровавленными клыками. Вместо этого он оказался в здании, по конструкции идентичном тому, из которого только что вышел, только с вынутыми внутренностями. Ни перегородок, ни стен, ни комнат, ни лестниц - одно гигантское помещение высотой в три этажа. При этом оно было совершенно невообразимого цвета, не передаваемого привычными земными определениями цветов и оттенков солнечного спектра. Высоко над головой, там, где располагались три башенки, виднелись облака, маленькие белые клубочки, перемещавшиеся в разные стороны, словно в поисках выхода. Это было неотразимое зрелище, прекрасное в своем роде, но его внимание привлекла фигура у дальней стены: лысая голая женщина, сидящая в гигантском соломенном гнезде на яйце размером с гимнастический мяч.
Его мать.
Сторми словно врос ногами в землю, не в состоянии пошевелиться.
Мать широко улыбнулась и помахала ему рукой.
- Сторми!
У него на глазах выступили слезы. Ему хотелось рвануться вперед, крепко-накрепко обнять ее и не отпускать никогда; однако какая-то трезвая часть сознания удерживала его, подсказывая, что это не самое разумное решение. Яйцо, гнездо, отсутствие волос действовали отталкивающе, и хотя он ни секунды не сомневался, что это его мать, что-то мешало ему броситься с распростертыми объятиями.
- Сторми! - окликнула она его снова.
Неужели все будет именно так, когда рухнут барьеры? Живые смешаются с мертвыми, станет возможно поддерживать отношения с теми, кто давным-давно уже оставил сей мир?
И неужели это так плохо?
В этом он не был уверен. Смерть - одна из главных причин людского горя на земле; если любящие сердца смогут оставаться вместе даже после смерти, если к призракам перестанут относиться как к пугающим сверхъестественным явлениям, если мифы и религии перестанут демонизировать их, а люди станут воспринимать их просто как иную форму существования, вся печаль, вся тоска, все страдания мгновенно исчезнут с лица земли.
Но должно ли быть такое смешение живых и мертвых?
Так уже было однажды. До возникновения Дома.
Впрочем, если верить Биллингэму, если бы это продолжалось, его мир давным-давно бы был поглощен и перестал существовать.
Может, это рай?
Или ад?
Может, и то, и другое.
Из окон можно было видеть другие дома такого же неопределенного цвета; они тянулись бесконечно, как повторяющиеся отражения в зеркальном зале.
Перед ними была сияющая белизна.
За ними - чернота.
Неужели это и есть потусторонний мир? Неужели это сюда уходят люди после смерти? Он казался весьма маленьким, ограниченным, довольно скучным. Сторми никогда особо не задумывался над тем, что с ним станется после смерти; при некотором усилии мог бы сказать, что мозг перестанет функционировать, и на этом все кончится. Он прекратит свое существование. Он никогда всерьез не верил ни в ад, ни в рай.
Но совершенно ясно, что душа, дух, сущность личности живут после смерти.
Только...
Только это оказалось как-то грустно. Если бы он воображал себе загробный мир, он был бы более просторным, чем этот, более роскошным, более выходящим за рамки традиционных представлений. Но если его мать умерла лишь для того, чтобы превратиться в лысую леди, сидящую в гнезде на яйце в пустом доме...
Нет, на этом фоне простая остановка работы мозга и прекращение существования - совсем не так плохо.
Но это ощущение прошло, как только он собрался с духом и шагнул вперед. Она опять позвала его по имени, призывно помахала рукой, но по мере его приближения фигура ее начала таять и превращаться в нечто нематериальное. Тело начало плыть, как бы растворяться, и к тому моменту, как он оказался рядом с гнездом, она поднялась ввысь, слившись с другими облачками, плавающими под крышей дома. Только сейчас он разглядел, что это не совсем облака. Это души. Маленькие белые клубочки имели лица, можно было даже различить следы глаз и губ, которые шевелились и изменялись в процессе движения.
И вдруг эти облачка, эти души все как один вылетели в окно центральной башенки, в белизну, где превратились в радугу и исчезли.
Сторми испытывал почти радостное ощущение чуда; он был бесконечно счастлив узнать, что потусторонний мир не ограничивается этим рядом домов, что он простирается далеко за пределы того, что он в состоянии увидеть или осознать. В благоговении он оглядел опустевший дом.
Яйцо все еще оставалось в гнезде, и он похлопал по нему ладонью. На ощупь оно было теплым, кожаным, и он задумался - что же там внутри.
Пожалуй, лучше это не выяснять.
Он осторожно обошел вокруг, разглядывая гнездо, притрагиваясь к нему, потом огляделся. В помещении не было ни одной двери за исключением той, через которую он проник сюда. Обойдя по периметру гигантскую комнату, он вернулся ко входу в кабинет. Войдя внутрь, он плотно прикрыл за собой дверь.
Очевидно, Биллингэм говорил правду. Дом действительно стоит на границе и, вероятно, благодаря этому граница остается закрытой.
Но хорошо ли это? Увиденное им не было ни страшным, ни ужасным. Может, некоторые создания из того мира и бывают такими, но ясно, что там не только одно зло.
Может, этот Дом и не стоило бы возводить вовсе, думал он. Может, его деятельность - ошибка разума? Может, настало время снятия границ? Ведь его убежденность в том, что Другая Сторона представляет собой зло, исходит лишь из того, что ему так сказали. Да, конечно, страшно представить себе сосуществование с покойниками, с привидениями, призраками и Бог знает еще с кем, но ведь это лишь потому, что он заранее так считает. А может, на самом деле так и должно быть? Может, это естественный способ существования? Может, ошибкой является разделение двух миров, и на самом деле противоестественным является сам Дом?
Может, Дом - воплощение Зла? Сторми обернулся на закрытую дверь. Дом, надо признать, далеко не свят. Он разрушил его семью. Обманом заманил сюда и сделал пленником. И ради чего? Чтобы Дом мог сохранять свою силу? Сторми покачал головой. Цель не оправдывает средств. Ради высшего блага не должно совершаться зло.
И в этом смысле все жуткие и страшные события, которые с ним происходили и происходят, сотворил Дом.
Нет, это не правда.
Все это сотворила Дэниэл.
Эта девочка - воплощение Зла.
Это правда. Нравственный релятивизм - удобное интеллектуальное убежище, когда сталкиваешься с чем-то типа загробного мира, но эта девочка в обоих мирах несла зло. Он не мог объяснить, почему он так решил, он просто был в этом уверен. Внезапно Сторми почувствовал сильное желание уйти из кабинета, вернуться в гостиную, в столовую или куда угодно, лишь бы оказаться поближе к Биллингэму.
В Доме послышался мелодичный перезвон колокольчиков; источник звука нельзя было определить - казалось, они звенят всюду.
Дверь кабинета открылась. Биллингэм, стоя в коридоре, просунул голову.
- Мыть руки, - сказал он. - Время обеда. - И с улыбкой добавил:
- У нас гости.

Глава 5
ЛОРИ

За обеденным столом сидели люди.
Лори резко остановилась на пороге столовой. За столом сидели четверо мужчин, между каждым - свободные стулья, словно все оберегали свое личное пространство или боялись более тесного соседства.
Все выглядели.., нормальными. Не было ощущения, что они - постоянные обитатели Дома, явления, призраки или подобия Биллингтона. Гораздо больше они были похожи на нее самое; общее для всех выражение настороженности на лицах свидетельствовало о том, что они - такие же пленники Дома.
Она почувствовала внезапный прилив бодрости. С тех пор, как оказалась здесь, с тех пор, как выслушала краткую речь Биллингтона, с тех пор, как поняла, что вынуждена будет остаться здесь и ей не позволено покидать дом, она ощущала не характерную для себя беспомощность. Бессилие моральное и физическое. Она предпринимала все возможные способы вырваться отсюда или хотя бы войти в контакт с внешним миром. В тщетной попытке связаться с братом она даже пыталась воспользоваться любимой Джошем астральной проекцией. Но ничего не помогало, ничто не действовало, и она уже была готова сдаться, смириться с фактом, что сила Дома превышает ее возможности.
Но теперь, когда их пятеро...
Пять голов, как говорится, лучше, чем одна. Может, вместе им удастся выработать план спасения. Глядя на сидящих за столом мужчин, она снова обрела надежду.
Биллингтон с театральной цветистостью начал церемонию знакомства, обходя стол по часовой стрелке.
- Дэниэл Андерсон... Нортон Джонсон... Сторми Сэлинджер... Марк Маккинни.
Каждый неловко улыбался и склонял голову в знак приветствия.
Биллингтон поклонился в ее сторону.
- А это Лори Митчелл.
Снова кивки и улыбки.
Помощник, кружа по столовой, выглядел абсолютно счастливым. Улыбка его все ширилась и ширилась, вызывая у Лори все большую неприязнь.
- Наконец мы все вместе. - Он опять согнулся в поклоне. - Я пойду готовить вечернюю трапезу, а вы, ребятки, пока знакомьтесь друг с другом.
Он ушел через двустворчатые двери в направлении кухни. Через секунду заговорили все разом. Никто не сомневался, что на самом деле они не одни, что за ними не наблюдают, не подслушивают, но в данный момент все были озабочены иным.
Сторми первый сформулировал вопрос, занимавший каждого.
- Что здесь происходит, черт побери? Опять заговорили все разом, и Лори, выждав несколько секунд, подняла руки и громко заявила:
- Тихо! По одному, пожалуйста!
Все замолчали и уставились на нее. С этого момента она поняла, что стала неформальным лидером. Лори ничего не имела против. Если что она и усвоила из своего бизнеса, так это уверенность в том, что для решения любого вопроса необходимо определить, кто может взять на себя ответственность. Однако она чувствовала себя растерянной не меньше других и совершенно не способной взять под контроль совместные усилия.. Для чего? Для поиска выхода? Для выяснения сущности Дома? Она не была уверена, что понимает желания остальных.
Но она по крайней мере способна руководить дискуссией, способна сохранить некое подобие порядка и внести некоторый момент организованности. Обведя всех взглядом, Лори произнесла:
- Итак, кто хочет начать?
Оказалось, у каждого из них в детстве был Биллингтон, Биллингсли, Биллингс или черт его знает как. Сторми начал рассказывать о своих приключениях в Нью-Мексико; все согласно кивали. Его история отличалась от той, что пережила сама Лори, деталями, но не сутью, и она прекрасно поняла, через что ему довелось пройти.
То же самое относилось и к Марку - на Западе, к Нортону - в Айове, к Дэниэлу - в Пенсильвании.
Затем она поведала свою версию.
И ее тоже все поняли.
Она ощутила мгновенно возникшую близость. Разумеется, это не неожиданная встреча давно разлученных братьев и сестры, но близко к этому; между ними существовала вполне определенная связь.
Только Марк несколько отличался от остальных. Он был значительно моложе других и, хотя это и можно было принять во внимание. Лори почувствовала, что дело в другом. Он вел себя несколько.., иначе, менее встревоженным всей ситуацией, даже, казалось, на каком-то уровне понимающим, что происходит. В отличие от других ему это было более знакомо. У нее не было оснований усомниться в его лояльности, поскольку он был такой же жертвой, как и все остальные, но только в его рассказ она не поверила на все сто процентов. Нет, она не считала, что он солгал. Просто сложилось впечатление, что он утаил что-то, сказал не всю правду.
И это вынуждало сохранять по отношению к нему некоторую дистанцию.
Вывернув себя наизнанку, они ни на шаг не приблизились к пониманию происходящего. Можно было сочувствовать друг другу, симпатизировать, но смысл ситуации от этого не менялся. Все истории были близки по смыслу, но на принципиальном, фактическом уровне противоречили одна другой и не способствовали созданию общей картины.
В дополнение к очевидному расхождению в определении места возникли разногласия и со временем прибытия. Первым обратил на это внимание Дэниэл. После того как Марк закончил свой рассказ, он поинтересовался:
- Как долго вы здесь?
- Со вчерашнего дня, - пожал плечами Марк.
- Какой это был день? - уточнил Дэниэл.
- Что вы имеете в виду?
- В какой день вы сюда приехали?
- В субботу.
- Сегодня пятница, - тихо сказал Дэниэл.
- А какое число? - в свою очередь спросил Сторми. Порывшись в кармане, он достал авиабилет. - По-моему, сегодня четверг. Я прилетел в Чикаго вчера. Девятого сентября.
- Сегодня пятница, восемнадцатое, - сообщил Дэниэл.
- Ох, черт! - выдохнул Марк, тяжело опускаясь на диван.
- Вам показалось, что вы здесь всего сутки, но по моим часам прошло уже больше недели.
Лори почувствовала головную боль. Сколько бы они ни разговаривали, мрак не рассеивается. Они не в состоянии свести воедино все свои истории, не в состоянии упорядочить хаос.
- Так где же мы? - негромко произнесла она. - И в каком времени?
Двустворчатая дверь между столовой и кухней распахнулась, в зал вошел Биллингтон - Биллингсон - Биллингс - Биллингэм с подносом, уставленным закусками.
- Что это? - требовательно произнес Дэниэл. Тот неопределенно хмыкнул.
- И как ваше имя? - подхватил Нортон. - У нас, похоже, противоречивые сведения.
- Давайте его звать мистер Билл, - предложил Сторми. Лори стало немного полегче. Юмор разрядил напряженность атмосферы, сделал ее не такой пугающей, не такой мрачной, не столь гробовой. Гробовая атмосфера.
- Можете звать меня мистер Биллингс, - заявил слуга тоном, не терпящим возражений. - В настоящее время я известен под этим именем. - Он поставил поднос на стол.
- Объясните же наконец, в чем дело! - не унимался Дэниэл.
- Хочешь знать, в чем дело? А ты, - повернулся он к Марку, - хочешь понять, почему оказался в Доме в городке Драй Ривер, штат Аризона... А ты, - кивок в сторону Сторми, - в Чикаго, штат Иллинойс, и почему вы все оказались здесь, вместе с остальными?
- Да, это нас интересует, - сухо подтвердил Сторми.
- Потому что Дома становятся сильнее. Они уже почти в оптимальном режиме.
Лори пристально смотрела на помощника. Приходилось напоминать себе, что он представляет собой пять разных людей, каждый их которых имеет отношение к одному из здесь присутствующих, но полностью осознать это было выше ее сил. Разумеется, было много сходства, но при этом у каждого были свои особенности и различия - различия в личных отношениях, в воспоминаниях, событиях, различия в именах. Словно разные грани одного гигантского алмаза. Но еще больше это напоминало ей старинную историю про слепых и слона.
- Я не знал, что существуют другие Дома, - сказал Дэниэл.
- Возможно, я забыл сообщить тебе об этом, - улыбнулся Биллингс.
- Стало быть, - фыркнул Сторми, - каждый Дом - это столб в вашей электрической изгороди?
- Неплохая аналогия, Сторми, мальчик мой. - Выражение его лица стало жестче. - Однако советую тебе забыть о сарказме и перестать разговаривать со мной в таком тоне. Мне не очень нравится подобное отношение.
Сторми заткнулся.
- И все же, где мы? - спросила Лори. - В каком из Домов?
- Во всех.
- Это не имеет ни малейшего смысла!
- А и не надо.
Лори вспомнила о том, что видела на Другой Стороне, в пустом Доме, в который попала через дверь кабинета, вспомнила свой разговор с матерью - с приемной матерью, если быть точной, хотя это холодное деловитое определение никак не соответствовало уровню отношений, их связывающих. Они говорили о семейных делах, об отце, о Джоше, и хотя мать растворилась в воздухе раньше, чем они успели поговорить о Доме, она сообщила Лори, что навещала их, "пока они были здесь", и Лори очень положительно отнеслась к этому заявлению и поняла, что возможность бегства не исключена.
Однако с точки зрения логики это все равно не имело ни малейшего смысла, не укладывалось в нечто целостное. Испытав эмоциональное потрясение, она жаждала новой встречи с матерью, однако ее физическое воплощение казалось невероятно странным, а сам факт общения с ней смутил Лори до глубины души.
- Значит, нам не следует ничего понимать? - снова заговорил Дэниэл. - Нам следует просто жить здесь и заряжать батареи?
- В точку, - усмехнулся помощник.
- Что будет, когда они полностью зарядятся? - поинтересовался Нортон. - Можно ли нам будет после этого вас покинуть? Мы выполним свое предназначение, не так ли?
- О нет. Вам никогда нельзя будет покинуть Дом.
- Почему?
- Дома не хотят этого.
- Значит, нам предлагается просто...
- ..приспосабливаться к ситуации.
Лори молча слушала этот обмен репликами. Она до сих пор не могла понять, как относиться к Биллинггону - Биллингсу, и намеревалась обсудить эту тему с остальными. Он, совершенно очевидно, не состоял ни в каких родственных отношениях с Дон, даже не подозревал о ее существовании, пока Лори сама ему не поведала об этом. Но даже если предположить, что девочка - воплощение Зла, можно ли на этом основании автоматически сделать вывод, что Биллингс - ее противоположность и олицетворяет Добро? В этом она не была уверена. Нет, он не казался.., плохим. Но и рыцарем в сияющих латах его тоже назвать было бы затруднительно. Один факт, что он удерживает их здесь против их воли или Дом заставляет его поступать таким образом, давал основания полагать, что мотивы его не столь безупречны, как кажется.
- Приятного аппетита! - произнес Биллингс, широким жестом указывая на поднос с закусками. - Там, откуда это пришло, еще очень много. - Улыбнувшись, он опять двинулся в направлении кухни. - Можете пошушукаться у меня за спиной пару минут. Скоро принесу горячее.
Впрочем, шушукаться у него за спиной они не стали. Побоялись. И когда он вернулся с подносом, полным ростбифов, все молча склонились над своими тарелками.

Глава 6
НОРТОН

Предыдущая страница 20 Следующая страница


21 Бентли Литтл

Вымыв посуду после ужина, Биллингс исчез, и вся компания немедленно ринулась обследовать дверь в кухне и дверь в погреб. Однако надежды на столь простой способ спасения оказались тщетными. Все окна были угольно-черного цвета, и Нортон предположил, что они либо выходят непосредственно на Другую Сторону, либо в пустоту разделяющей два мира границы.
Ни то, ни другое особо не обнадеживало. Некоторое время они провели вместе, сравнивая детали, сопоставляя теории, обмениваясь подозрениями, но какому-то продвижению вперед это не способствовало, поэтому, когда часы Нортона - правильно или не правильно - информировали, что настало десять часов вечера, он сказал, что устал, извинился и отправился наверх, в свою спальню. Поднимаясь по лестнице, ему было слышно, как Сторми громко жаловался на отсутствие телевизора или радио. Нортон подумал, что не отказался бы сейчас что-нибудь почитать. Если им действительно придется застрять тут навсегда, не имея под рукой ни развлекательных, ни интеллектуальных внешних стимулов для поддержания отношений, то постоянное общение очень скоро вызовет нервный срыв. Они уже начали немного раздражаться друг на друга. Да, их объединяют Дома и нынешнее положение, но тем не менее они остаются пятью разными людьми, каждый со своим сложившимся образом жизни, и даже в самых лучших обстоятельствах это не всегда способствует гармонии.
А обстоятельства у них далеко не из лучших.
Он лежал в постели, не в силах заснуть, и пялился в потолок. Он солгал. Дело не в усталости. Ему просто захотелось некоторое время побыть одному, подумать. Даже если все, что сказал дворецкий, чистая правда, остаются пробелы, остаются детали, которых он не может понять, и ему хотелось поразмышлять над ними и попробовать уловить хотя бы малейший смысл происходящего.
Прошло полчаса. Час. Он слышал, как Марк прошел по коридору в свою комнату. Миновал еще час. Два. Он пытался заснуть. Не получалось. Он вертелся с боку на бок, лежал на спине, на животе - ничего не помогало. Вздохнув, он повернул голову на подушке и принялся смотреть в окно. В окне светились луна и звезды. Обычное ночное небо.
Обычное ночное небо?
Сердце сжалось и застучало как бешеное. Боясь поверить своим глазам, он сел на кровати и откинул одеяло. Потом встал, медленно подошел к окну и выглянул наружу.
Огни.
Огни Окдэйла.
Он видел красный мигающий огонек на водонапорной башне, разнообразные огни уличных фонарей, сияющий оранжевый шар на 76-й станции.
Неужели все кончено? Неужели они свободны? Нортон быстро натянул штаны и рубашку, отпер дверь и выскочил в коридор. Было далеко за полночь, и он считал, что в Доме царит глубокая тишина, однако Дом полагал иначе. Из дальнего конца коридора слышался приглушенный шепот, откуда-то снизу доносился топот. Над головой, очевидно, в мансарде, казалось, смеется ребенок - высоким, безостановочным хохотком.
Типичные звуки дома с привидениями.
По телу побежали мурашки. Он подавил инстинктивное желание вернуться и укрыться в безопасности своей комнаты. Это было слишком важно, и другого шанса, может, и не представится. Этот прорыв в реальность может оказаться временным. Черт побери, впрочем, это может оказаться и шуткой, своего рода искушением.
Как бы там ни было, он намерен это использовать, исходить из предположения, что это реальность. Не обращая внимания на скользящие шепотки, он подошел к комнате Марка и негромко постучал в дверь.
- Марк! - громким шепотом произнес он.
Тишина.
Он постучал сильнее и повторил почти в полный голос:
- Марк! Нет ответа.
- Марк! - заорал он.
Тишина.
Есть несколько вариантов. Либо Марк спит крепким сном и действительно ничего не слышит сквозь массивную деревянную дверь, либо он вышел и спустился вниз... он мог быть убит ...либо все это ему самому просто снится. Впрочем, времени разбираться не было. Время - на вес золота. Нортон повернулся спиной к запертой двери.
Что-то прошмыгнуло мимо него по направлению к холлу. Маленькая темная фигурка, не доходящая ему и до колена, но передвигающаяся на двух ногах, как человек.
Кукла.
Сейчас ему не хотелось об этом думать; он сосредоточил все свое внимание на том, что видел в окне, и поспешил вниз по лестнице, не обращая внимания на непонятные звуки, окружающие его со всех сторон в полутьме.
Прыгая через ступени, ему показалось, что слышит еще чьи-то шаги на лестнице, но и это он решил игнорировать, Естественно, парадная дверь оказалась заперта, но на нее он особо и не рассчитывал. Торопливо сориентировавшись в темном пространстве, Нортон двинулся по коридору мимо столовой, кухни, кладовки в сторону кабинета. В доме было холодно, но он обливался потом - больше от нервного возбуждения, чем от страха. Если бы знать, где спят Дэниэл, Сторми и Лори, он попробовал бы их разбудить, но сомневался, что имеет достаточно времени на разыскания. Дом слишком велик, а это слишком хорошая возможность, чтобы пренебречь ею.
Он может вернуться за ними потом, постараться спасти их.
Спасти их? Кого он обманывает?
Полнейшая чушь, и он сам это прекрасно понимает. Главным и единственным стимулом его действий была элементарная трусость; несмотря на все его высоконравственные заявления, на все напыщенные речи по поводу необходимости жертвовать личными интересами ради высоких целей, когда дошло до дела, он оказался таким же, как все. Обыкновенным нацистом. Стремящимся спасти собственную задницу за счет других. Любой ценой.
Он ускорил шаги.
Он играл роль адвоката дьявола, принял сторону Биллингса, защищал изложенные им цели Дома, утверждал, что им необходимо смиренно принять выпавший жребий, согласиться с той ролью, которая предназначена им судьбой, поскольку они избраны для выполнения ответственной задачи - не просто спасти мир, но сохранить структурную целостность всей вселенной. Было ли это элементарным умствованием, стремлением извлечь максимум добра из безнадежной ситуации? Нет, он так не думал. Он верил в то, что отстаивал. В основном. Но в то же время должен был признать, что перспектива побега, перспектива реальной возможности вырваться из этой тюрьмы в данный момент переполняла его таким радостным чувством надежды, которого он не испытывал.., много лет.
А может, и никогда.
Свободу начинаешь ценить гораздо больше, когда ее у тебя отнимают.
Он остановился перед кабинетом. Дверь была открыта; из окна виднелись огни близлежащей фермы.
Словно гигантский груз свалился с плеч.
Он торопливо вошел в кабинет, забыв включить свет. Дверь, через которую он проходил раньше, оказалась заперта, но в окна по-прежнему были видны огни и стога сена, синеющие в лунном свете. Он помнил, что рассказывал Сторми о своей попытке разбить стекло, окончившейся ничем, но решил попробовать еще раз. Он огляделся в поисках чего-нибудь поувесистей. На глаза попался трехногий столик рядом с высоким кожаным креслом. На столике стояла массивная пепельница. Взяв ее в руку, он размахнулся и что было сил швырнул в окно.
Пепельница исчезла и в тот же миг снова появилась на столе.
После этого он схватил стол. Пепельница свалилась на пол. Подойдя с ним к окну, он встал потверже и, держа стол за ножки, со всего маху врезал столешницей по стеклу. И ощутил сильную дрожь, которая передалась от субстанции, заменяющей окно, через ножки стола по всему телу.
Часть стола, исчезнувшая в окне, вернулась на свое место - к креслу.
В окне по-прежнему можно было видеть ночное небо Айовы, синие стога, огни соседней фермы, только все было каким-то зыбким, нерезким, словно стекло смазали вазелином. Ножки стола и один его угол по-прежнему находились в комнате, но продолжения не было, и он разжал пальцы. Остаток стола мгновенно утонул в окне и в тот же миг целиком вернулся на свое прежнее место.
Нортон пал духом. Значит, это мираж, иллюзия. За окном - не Айова. И у него нет никакой возможности выбраться из этого Дома наружу и вернуться в Окдэйл.
Он отвернулся от окна. В кабинете появились новые тени, которых не было раньше, - некие сгустки темноты без определенных очертаний. Он чувствовал, что они следят за ним. Одна - с книжного шкафа. Другая - с камина. Третья - из-под стола. Они двигались, меняли позиции, меняли форму.
Нечто прошмыгнуло рядом, прикоснувшись к ногам.
Он почувствовал колючие жесткие волоски.
И инстинктивно дернулся, невероятным усилием воли подавив испуганный вопль.
Зажегся свет.
На пороге стоял Биллингс.
Дворецкий улыбался. От этой улыбки Нортон попятился. В груди закололо так, что мелькнула мысль о возможности сердечного приступа.
Что было бы, может, и к лучшему.
- Дверь заперта? - поинтересовался Биллингс. Нортон молча уставился на него.
- Странно. В такой час этого не должно быть, - обыденным тоном произнес Биллингс, достал из кармана связку ключей, нашел нужный, воткнул его в замочную скважину, повернул и убрал ключи обратно в карман.
- Открыто, - объявил он, жестом показывая на дверь.
Нортон не шевельнулся. Это уловка. Несомненно.
Биллингс улыбался.
Нортон покосился по сторонам, шагнул вперед, взялся за ручку. Ручка повернулась.
Он распахнул дверь. В лицо ударил свежий прохладный ночной воздух с запахом свежевспаханной земли.
И тут же дом содрогнулся, как от небольшого землетрясения. Покачнулась люстра, со шкафа упал бюстик Платона. Одновременно послышался электронный гул, низкий ровный тон, ударивший по ушам и вызвавший желудочный спазм.
- Дом готов, - с улыбкой заявил Биллингс. Кожа его лица приобрела оттенок загара. Глаза сияли. - Теперь он обрел свою полную силу. Спасибо, - он отвесил поклон Нортону.
После этого и дверь, и окна исчезли.

Глава 7
ДЭНИЭЛ

Они встретились в переходе.
Все проснулись от сотрясания Дома - из-за землетрясения или еще чего - и в панике бросились вниз.
Ветеран нескольких крупных калифорнийских землетрясений Лори держалась более уверенно, чем остальные, но сам факт, что этот Дом подвержен землетрясениям, тоже насторожил ее.
Нортон уже был внизу. Они все смотрели на то место, где раньше была входная дверь, когда он появился из кабинета. Лицо его было белым как мел, руки дрожали. Он рассказал о том, что увидел огни Окдэйла из окна спальни, о своей попытке разбудить Марка и о том, что с ним произошло в кабинете.
Пока он рассказывал, Дэниэл оглядывался по сторонам. На месте окон возникла глухая стена. Дверь превратилась в декоративную дубовую панель - продолжение стенной обшивки.
- Значит, и дверь, и окна оказались запечатаны? - переспросила Лори. - Стены сомкнулись?
- Да, можно сказать так.
- Но что стало причиной? Биллингс сказал что-то или сделал?
- Я же уже говорил. Я... Я только открыл дверь. Мне кажется, это стало толчком.
- Полная бессмыслица, - покачала головой Лори.
- Он же сказал, что в этом не надо искать смысла, - напомнил Марк. - Магия не поддается обычной логике. Она следует своей.
Все обернулись к нему. До сего момента он вел себя очень тихо, редко вступал в беседу, так что эта пара фраз показалась настоящим событием. Дэниэл подумал, не умышленно ли это. Такая пассивно-агрессивная манера привлечения внимания.
Затем увидел непритворное страдание на лице молодого человека и тут же пожалел о своих подозрениях. Им и так всем досталось; не стоит выискивать каких-то задних мыслей в чужих словах и поступках. Самое главное сейчас - держаться всем вместе.
- Куда ушел Биллингс? - спросил Дэниэл.
- Не знаю, - пожал плечами Нортон. - Стоял рядом со мной и через мгновение просто исчез.
- Он был в пижаме? - хохотнул Сторми.
- Сомневаюсь, что он вообще спит, - ответил Нортон. - Он был в своей обычной униформе. Как всегда. Только.., только выглядел иначе. Загорелым. И довольным.
- С того момента, как я сюда прибыл, он выглядит все лучше и лучше, - заметил Дэниэл.
- Видимо, мы и ему батарейки подзаряжаем, - усмехнулся Сторми.
Снова послышался низкий рокот, на этот раз без сотрясения почвы. По всему Дому что-то стало происходить с освещением: светильники в форме свечек на стене перед лестницей погасли, раскачивающаяся люстра в гостиной зажглась, шарообразный светильник в коридоре погас, лампы в столовой стали значительно ярче.
Это не должно было вызывать особого страха; каждый из них пережил гораздо большие потрясения, а сейчас, когда они все вместе, можно было бы чувствовать себя гораздо более уверенно и спокойно. Но Дэниэл почувствовал, как лихорадочно участился пульс, и впервые с того момента, как перешагнул порог этого Дома, ощутил непреодолимое желание выбраться отсюда. Быстро мигающие лампы производили эффект стробоскопа наподобие того, что используется во время празднования Хэллоуина в доме с привидениями - чередование света и тьмы создавали ощущение бесконечно объемного и пустого пространства, особенно в районе уходящих наверх лестниц.
К миганию ламп добавились шумы.
Шепоты из темных углов.
Высокий смех - сверху.
Потом опять послышался низкий рокот, и все прекратилось так же внезапно, как началось. Включенные лампы горели, выключенные - погасли, шумы исчезли. В Доме наступила тишина.
- Ну что ж, - взяла инициативу в свои руки Лори. - Пойдемте проверим кабинет.
Она двинулась вдоль по коридору, освещаемому теперь лишь узкой полоской желтого света, падавшего из неплотно прикрытой двери кладовки. Дэниэл пошел за ней следом, к нему присоединились и остальные.
Дверь кабинета оказалась заперта. Лори попыталась открыть ее, потом Дэниэл, за ним - Сторми и Марк, даже Нортон приложил усилия, но тщетно. Сторми, подражая классическим образцам боевиков, попросил всех держаться подальше и попробовал с маху высадить дверь ногой, но обутая в ковбойский ботинок нога не произвела ни малейшего эффекта. Даже звук от удара получился слабым, приглушенным.
- Биллингс! - возопил Нортон, барабаня в дверь кулаками.
- Биллингс! - подхватил Сторми.
Начала медленно открываться дверь в дальнем конце коридора.
Дэниэл следил за этим процессом, стараясь подавить нарастающее чувство страха. Напрягая мозги, он старался вспомнить, что находится за той дверью, но детские воспоминания не работали, а за краткий период своих нынешних исследований до конца коридора он так и не добрался, поэтому совершенно не представлял, что может за этим последовать.
Наконец дверь открылась полностью. В прямоугольнике рамы на бледно-голубом фоне вырисовывались какие-то угловатые фигуры.
На этот раз он взял инициативу на себя.
Он понял, что находится за дверью, раньше, чем они подошли к ней.
Солярий. Или, если угодно, лунарий.
Потому что там были растения, ведущие ночной образ жизни.
Дэниэл вошел в комнату и остановился, сделав пару шагов. Они сейчас находились в западной части здания, при этом он не мог вспомнить, чтобы здесь располагалась когда-либо какая-нибудь теплица. Над головой, на высоте двух этажей, светилось небо; противоположная стена состояла из ряда окон с матовыми стеклами, пропускающими свет, но не дающими возможности разглядеть что-либо за ними. На полках, рядами, и в огромных горшках размещались невиданные экзотические растения, демонстрирующие собой небывалые сочетания форм и расцветок.
Интересно, откуда их привезли, подумал он.
И кто за ними ухаживает.
Все пятеро разбрелись между рядами, разглядывая диковинки. Дэниэл остановился у растения, напоминающего кактус и похожего на обезглавленный человеческий скелет, покрытый желтоватой кожей и колючими иглами.
Сторми направился к оконной стене и осторожно потрогал ее рукой.
- На ощупь твердое, - заявил он, обернувшись. Потом постучал по стеклу костяшками пальцев, и Дэниэл услышал характерный стеклянный звук. - Стоит попробовать. - Сторми выбрал средних размеров цветочный горшок и метнул его в стекло. Горшок исчез. И появился на прежнем месте.
- Интересно, а что будет, если его пнуть ногой? - произнес Дэниэл, подходя ближе. - Может, нога тоже исчезнет, а потом появится вновь?
- Хотите попробовать? - подначил его Сторми.
- Нет, просто раздумываю.
- Думайте дальше. Я тоже не буду пробовать.
- Эй, парни!
Они обернулись. Нортон стоял у чрезвычайно раскидистого куста с необычно большими темными листьями. Подойдя ближе, они увидели, что листья шевелятся, подрагивают, колеблются. При этом в теплице не было ни ветерка.
В движениях растения просматривалось что-то непристойное; какая-то неестественная и агрессивная сексуальность, напомнившая Дэниэлу...
Донин.
Он бросил взгляд на Нортона, потом на Сторми и по выражению их лиц понял, что они почувствовали то же самое. В этот момент подошли Лори и Марк, в их глазах читалась точно такая же реакция.
Одна ветка потянулась к ним, отстранилась, потянулась опять, странные листья изгибались манящими движениями. А на кончике ветки виднелась маленькая круглая ягодка.
Ева и яблоко.
Именно это сравнение пришло в голову Дэниэлу, и он подумал, что их предыдущие разговоры о Боге и дьяволе не лишены смысла.
- Что это значит? - спросила Лори. - Зачем мы сюда попали?
- Спросите что-нибудь полегче, - пожал плечами Дэниэл.
За спиной Лори зашевелилось еще одно растение - длинные костлявые ветки, увенчанные крупными цветами, похожими на орхидеи. Заметив его взгляд, она обернулась. Багровый, словно набухший кровью пестик ближайшего цветка качнулся к ней, подрагивая и распрямляясь во всю свою длину. С его кончика капал сок.
- Пойдемте отсюда, - передернулась от отвращения Лори.
- Ничего не имею против.
- Я тоже, - подхватил Сторми.
Все пятеро двинулись в обратном направлении. Дэниэл шел последним, внимательно оглядываясь по сторонам, но больше ничего необычного не происходило, даже растения перестали шевелиться. Как только они очутились в коридоре, дверь самопроизвольно захлопнулась.
- Что бы это все значило? - заговорил Сторми. - Ясное дело, нас туда пригласили специально. Значит, мы должны были там что-то увидеть. Но что именно?
Никто не ответил.
Была глухая ночь. По одним часам - два, по другим - половина четвертого, все очень устали, поэтому после короткого обсуждения завтрашнего плана, который заключался в необходимости заставить Биллингса дать объяснение тому, что произошло ночью и почему Дом оказался запечатанным, все начали расходиться по своим комнатам.
- Заметите что-нибудь необычное, - сказала на прощание Лори, - немедленно зовите на помощь. Не пытайтесь разобраться в одиночку.
- Необычное? - переспросил Сторми.
- Более необычное, чем обычно, - с улыбкой уточнила Лори.
Марк и Нортон поднялись на третий этаж. Сторми остался у дверей своей комнаты, Дэниэл проводил Лори, ушел к себе и тщательно запер дверь.
Он разделся, разобрал постель лег и почти мгновенно заснул.
Ему приснилась Донин.

Предыдущая страница 21 Следующая страница


Дом 22

Когда он проснулся, его часы показывали шесть. По дому разносился перезвон колокольчиков, причем источник звука опять определить было невозможно. Единственным источником света в комнате был маленький ночник, который он оставил включенным на ночь, поскольку на том месте, где раньше было окно, простиралась глухая стена. Он подумал, что отныне им суждено всегда жить при искусственном освещении.
Может, именно поэтому им показали теплицу - единственное помещение в Доме, где еще сохранились окна.
Колокольчики прозвенели еще раз.
Дэниэл остался в постели. К черту Биллингса. Он решил еще поспать. Если пунктуальное соблюдение времени совместной трапезы способствует Дому в восстановлении энергии, он не собирается помогать ему в этом. Кроме того, он еще чувствовал усталость и не хотел вставать. У них впереди целый день - или год? - чтобы успеть допросить Биллингса.
Послышался стук в дверь.
- Дэниэл! Лори.
- Одну минутку! - Вздохнув, он встал, натянул брюки и пошел открывать.
Лори была полностью одета, причесана, и он бессознательным движением провел ладонью по волосам.
- Можно войти?
Кивнув, он отступил в сторону. Она заперла за собой дверь. Он подумал о необходимости предупредить ее, что он женат. Но она, судя по всему, даже не думала о потенциальной возможности такой ситуации. Деловито подойдя к письменному столу, она подвинула стул и села.
- Я поняла, что у нас нет возможности общаться с глазу на глаз, - заговорила Лори. - Ни у кого из нас. Но я немного поразмышляла и пришла к выводу... - Она посмотрела ему в глаза. - Что вы думаете о Марке?
- О Марке? Не знаю... - А что?
- Перестаньте. Не занимайтесь ерундой. Нам незачем разводить дипломатию. Что вы чувствуете по отношению к Марку? На интуитивном уровне?
- Незачем разводить дипломатию? - с усмешкой повторил он. - Насколько я понимаю, скорее всего нам предстоит теснейшее общение до конца жизни. И дальше. Мне бы хотелось со всеми по возможности сохранить ровные отношения.
- Я серьезно, - настаивала Лори.
- Понимаю, - кивнул он, усаживаясь на край неприбранной постели. - Но что вы имеете в виду?
- Ну, что-то в нем есть.., не правильное.
- Да, он не очень разговорчивый парень, однако...
- Дело не в этом, - вздохнула она. - А что если он шпион?
- Что?
- Вы не ослышались.
- По-моему, это безумие.
- Так ли? Я не уверена, что он был предельно искренен с нами...
- Бросьте! У каждого из нас есть свои секреты. Думаете, я стану выкладывать про себя все как на духу перед совершенно незнакомыми людьми? Считаете, вам все обо мне известно?
- Нет, но я полагаю, вы были абсолютно честны в той части своего рассказа, которая имеет отношение к данной ситуации. Относительно Марка я в этом не уверена. Уверена, он что-то от нас утаил.
- И это превращает его.., как бы это сказать.., в агента Дома?
- Не знаю. Я не сказала, что он следит за нашими разговорами и докладывает о них Биллингсу или куда-то еще. Я только говорю, что не могу полностью доверять ему.
- Почему вы пришли ко мне? Почему вы решили именно мне об этом поведать?
- Мне кажется.., мне показалось, у нас с вами есть что-то более общее, чем с другими. Не сочтите за лесть, вы кажетесь мне сообразительным. Уверенным в себе. Целеустремленным. Полагаю, именно поэтому я и решила поделиться с вами.
- Весьма польщен, - не смог сдержать улыбки Дэниэл.
- Ладно. Подумайте об этом. Будьте внимательны. Это все, что я хотела сказать. - Она встала. - Уже поздно. Надо идти завтракать.
- Я не голоден.
- Но...
- Что "но"? Наш верный слуга будет мной недоволен? Это его проблемы.
Лори понимающе кивнула.
- Может, эти ритуалы добавляют энергию Дому?
- Не исключено.
- Я передам остальным.
- Вы тоже намерены пропустить завтрак?
- С завтрашнего дня, - неловко усмехнулась Лори. - Я проголодалась.
- Не смею задерживать, - рассмеялся Дэниэл. - Увидимся позже.
Но заснуть он больше не смог. Безрезультатно провертевшись с боку на бок минут сорок, он встал, оделся и спустился в столовую.
Стол был полностью сервирован к завтраку, однако самого завтрака не было. Никто к нему даже не приступал. Если и велись какие-то разговоры, при его появлении все затихло. Лори, Марк, Сторми и Нортон сидели на некотором отдалении друг от друга; кто-то вертел в руках приборы, кто-то уставился в никуда.
- Где Биллингс? - поинтересовался Дэниэл, усаживаясь.
- Хороший вопрос, - усмехнулся Сторми, пожав плечами.
- Кто-нибудь пытался его искать?
- Я, - откликнулась Лори. - Никаких следов. По крайней мере на его этаже.
- И что? Так и будем сидеть голодными?
- Пойду приготовлю этот несчастный завтрак, - поднялся Сторми. - Но потом будем меняться. Это не самое мое любимое занятие.
- Я займусь ужином, - согласилась Лори.
- А о ленче каждый может позаботиться сам, - предложил Дэниэл.
- Хорошо, если вы любите яичницу, - заметил Сторми. - Поскольку это единственное, что я умею готовить.
Он удалился на кухню, но буквально через пару секунд появился снова, держа в руках поднос с ломтиками бекона и кувшин с апельсиновым соком.
- Готово, - заявил он.
- Как это?
- Наш завтрак готов. Оказалось, там все приготовлено.
- Но там же ничего не было! - удивилась Лори. - Я проверяла!
- Кто-нибудь хочет помочь мне принести? Все встали из-за стола и двинулись за Сторми на кухню. На разнообразных блюдах лежали оладьи и рогалики, сдобные булочки и свежие фрукты. При этом было впечатление, что ни плитой, ни духовкой не пользовались, в раковине не было ни одного грязного ножа или ложки, никаких использованных кухонных принадлежностей. Казалось, что еда.., просто появилась сама собой.
Дэниэл, захватив кофейник и тарелку с колбасой, вернулся в столовую. Трудно было сказать наверняка, но ему показалось, что кухня каким-то образом изменилась. По сравнению с тем, что помнил, она стала больше, а расположение обстановки слегка изменилось. Может, эта кухня тоже представляет собой некий обобщенный образ кухонь из каждого Дома, и какие-то изменения или перестановки, сделанные в свое время какой-то семьей, повлияли на ее состояние. До этого момента все в Доме выглядело точно так, как было в Мэтти Гроувз.
Может, этот факт им еще пригодится.
Завтрак прошел почти молча. Краткие обмены репликами затухали, не успев развиться. Он поймал себя на том, что украдкой наблюдает за Марком, следит за жестами и отдельными фразами молодого человека, и сердился на Лори, которая заронила ему в душу семена подозрения.
Но всерьез сердиться не мог. Ему действительно польстило, что она решила ему довериться, что с уважением отнеслась к его честности и интеллигентности и выбрала именно его в качестве конфидента. Он мысленно усмехнулся. Любому человеку можно смело говорить о его проницательности без опасения ошибиться.
Но на самом деле это дурной прецедент. Они находятся вместе всего.., сколько? Двенадцать часов по времени Дома? А что будет через неделю? Через месяц?
Хорошо, если к тому времени их здесь не будет. Хорошо, если они найдут способ отсюда выбраться.
А если нет?
Вполне вероятно, что они перегрызут друг другу глотки, как в той серии из "Сумеречной Зоны" - "Монстры ожидаются на Мэйпл-стрит", где группа пришельцев перекрыла воду и свет и наблюдала, как соседи принялись яростно искать козла отпущения, стали подозревать каждого во всех смертных грехах и в конце концов поубивали друг друга.
Он поймал взгляд Лори. Она слабо улыбнулась в ответ.
Они должны отсюда выбраться.
День прошел в обследовании Дома. Они излазили все - от подвала до чердака, не пропустив ни одного помещения на этажах. Он боялся, что исчезновение окон и исчезновение всех следов, способных напомнить о существовании внешнего мира - внешних миров, - вызовет ощущение тесноты и клаустрофобии, но этого не произошло. Дом казался еще просторнее, коридоры - более запутанными, количество комнат - еще большим.
Только все это было неверно. Он помнил расположение всех дверей, помнил, что находится за большинством из них, и их не стало больше по сравнению с тем, что сохранилось в памяти с детства.
Так почему же складывалось впечатление, что Дом увеличился изнутри?
Этого он не знал и не хотел знать. Впав в глухое отчаяние после бесплодно проведенного дня, он был рад снова оказаться в своей комнате.
Дэниэл разделся. Неужели им действительно суждено проторчать в этом чертовом Доме до самой смерти?
Мысли о Марго и Тони никогда до конца не оставляли его, однако появление Лори сегодня утром в его комнате особо остро напомнило, как он соскучился по жене и как отчаянно хочет вернуться в ней. Предположение о том, что он может ее никогда больше не увидеть, больно сжало сердце.
Он сложил рубашку и брюки, аккуратно повесил их на спинку стула и подумал, что скоро придется заняться стиркой, поскольку в ином случае они уже будут просто колом стоять от грязи.
Укрывшись одеялом, он снова вернулся мыслями к Марго. Он вспоминал, как она выглядит спящей, вспоминал ее милое, едва слышное похрапывание во сне, уютное тепло ее тела, прижимающегося к нему среди холодной ночи. Он скучал по ней, он нуждался в ней, и впервые с детства, прошедшего в Доме, он плакал во сне.

Глава 8
МАРК

Марк лежал на кровати, глядя в потолок. Он совершенно обессилел и был мокрым от пота, в течение последнего получаса тщетно пытаясь получить доступ к Силе, собраться с мыслями и максимально сосредоточиться на восстановлении своей былой способности, которая до недавних пор существовала как само собой разумеющееся.
Он утер пот со лба. Крупная капля прокатилась по виску в ухо. Что он здесь делает? Что у него общего с остальными обитателями Дома? Он чувствовал себя ближе к Биллингс, нежели к Лори или Нортону - и слуга боялся его как нечистой силы.
Действительно ли ему полагалось находиться здесь или это просто неудачное стечение времени и обстоятельств? Хотя его появление в Доме и не стало неожиданностью для Биллингса, он здесь единственный, кто не получал специального вызова.
Он был единственным, кто в последнее время не сталкивался с девочкой.
Это его больше всего беспокоило. Он уже начал думать, нет ли какой иной силы, которая привела его сюда, заставила вернуться домой.
Нет, все дело в смерти Кристен. Никакая высшая сила не толкала его. Никакой высший умысел. Он вернулся просто потому, что его сестра умерла и он должен был узнать, как это произошло.
Как бы то ни было, в данный момент он такой же пленник, как остальные. Он чувствовал, что ответственность за их освобождение лежит на его плечах. Он никому не сказал о Силе, а когда понял, что должен быть полностью откровенен, уже было поздно. Теперь бы это выглядело слишком странно, вызвало бы слишком много вопросов. Насколько он мог судить, никто их них не обладал и малейшими экстрасенсорными способностями и не подозревал о наличии таковых у него.
Известно ли это Биллингсу?
Сомнительно.
Значит, в этом его преимущество.
Он решил повторить попытку. Если что способно помочь ему выбраться отсюда и спастись, так только Сила. Если бы появилась возможность прочитать Биллингса, сканировать Дом...
Он сделал глубокий вдох.
Сосредоточился изо всех сил.
Безрезультатно.
Болела голова, кровь пульсировала в висках, ломило мышцы от постоянного чередования напряжения и расслабления, напряжения и расслабления. Он утер пот и снова уставился прямо перед собой, напрягая глаза так, что они уже были готовы вылезти из орбит.
И в изножье кровати материализовалась фигура.
Он увидел ее периферийным зрением и немедленно сел, стараясь успеть разглядеть.
Кристен.
Она стала старше, выглядела примерно так, как должна была выглядеть перед смертью, но он узнал ее моментально. Она не была плотной, материальной, - но и не совсем прозрачной. Нет, она была какой-то.., сияющей.., светящейся, как компьютерно созданный призрак из дорогого художественного фильма.
Сначала он так и подумал, не веря, что реальность может оказаться так сильно совпадающей с произвольными фантазиями неведомых киношников, но потом она повернула голову, слегка наклонив шею, оглядываясь, словно не понимая, где находится, и встретилась взглядом с Марком.
Кристен улыбнулась, и лицо ее просияло.
И он понял, что это она.
- Мы еще можем, - произнесла она с веселой улыбкой на губах. Она прикоснулась рукой к его ноге, и он почувствовал не тяжесть, но приятное тепло, словно солнечный луч упал на этот участок кожи. - Как ты, Марк?
Он кивнул, не зная, что сказать.
- Ты не виноват, - продолжала она. - В моей смерти, я имею в виду.
- Я никогда...
- Не надо! - рассмеялась она. Звук ее голоса напоминал нежный перезвон колокольчиков и шелест молодой листвы. - Я же тебя знаю, Марк.
- Я должен был за тобой вернуться. Я должен был быть здесь.
- Ты сделал свой выбор. А я - свой.
Он спустил ноги с кровати, встал и подошел к ней. Потом протянул руку, чтобы дотронуться до ее лица, но пальцы прошли насквозь, испытав лишь ту же приятную теплоту.
- Как ты умерла? - спросил он, переведя дух. Именно за этим он приехал. Именно это он хотел выяснить.
- Я не могу говорить об этом, - нахмурилась она.
- Кристен!
- Я не для этого здесь. Я вернулась не для этого.
- Эго я тебя вернул?
- Ты помог, - улыбнулась она.
- Как ты умерла?
- Я же сказала...
- Я должен знать! - выкрикнул он, глядя ей прямо в глаза, и увидел, что она борется.
- Мне не положено говорить с тобой об этом.
- Кристен!
Она огляделась украдкой, словно проверяя, не может ли кто их подслушать.
- Ты знаешь, как, - произнесла она многозначительно. Исходящее от нее тепло сменилось волной холода, которая окатила его с головы до ног.
- Девочка? Она кивнула.
- Я так и знал! Что случилось?
- Я не могу...
- Кристен!
Еще один опасливый взгляд.
Она села мне на лицо. И задушила меня.
- О Боже!
- Она все время хотела заняться со мной сексом. А я постоянно отказывалась. Думаю, в какой-то момент она перехватила инициативу. Я спала и проснулась от того, что нечем дышать. Она уже сидела на мне. Я пыталась ее сбросить, но несмотря на то, что она вроде как ребенок, весила она не меньше борца сумо. Я не могла с ней справиться. Я била ее, сталкивала, пыталась перевернуться, но она прочно сидела у меня на лице, и в конце концов я сдалась. И умерла.
- Я должен был быть здесь, - повторил Марк. - Я должен был вернуться после смерти отца.
- Ты бы ничего не смог сделать.

Предыдущая страница 22 Следующая страница


23 Бентли Литтл

- Я мог тебя защитить.
- Только если бы спал со мной рядом каждую ночь. Сомневаюсь, что у тебя есть такие склонности, - иронично заметила она, и он улыбнулся в ответ.
- Я по тебе скучаю, - признался он.
- Я тоже по тебе скучаю.
- Ты не пыталась выгнать ее из Дома? Ее или Биллингса?
- Они - часть Дома, - покачала она головой.
- Но ты пыталась?
- Я не знала, как это сделать. Я просто их избегала. Как мы обычно делали.
- Теперь мы оба здесь заперты.
- Возможно, - кивнула она.
- Перестань. Биллингс нас отсюда не выпустит.
- Прежде всего я на самом деле не здесь. Я тут.., в гостях.
- Ну, значит, он меня запер.
- Ты заперт, - согласилась она, - но Биллингс тут ни при чем. Он вас не держит. Ни одного из вас. Вы сами себя здесь держите. До тех пор, пока вы сохраняете связь со своими домами, до тех пор, пока у вас будут оставаться нерешенные проблемы с теми, кто на Другой Стороне, вы будете находиться на границе. Единственная власть, которую имеет над вами Дом, - это ваша связь с прошлым, с мертвыми.
- Нерешенные проблемы? Кристен кивнула.
- С тобой?
Она покачала головой и улыбнулась.
- Мы с тобой всегда понимали друг друга. - Она прикоснулась к его щеке, и он снова ощутил приятное тепло. - И сейчас понимаем.
- Тогда с кем?
- С матерью. С отцом, - выговорила она после паузы. Марк молчал.
- Поэтому ты и не можешь уйти.
- Потому что я так и не вернулся и не объяснил все родителям? Она кивнула.
- Не может быть!
- Таким же образом Дом не отпускает и их. Те нити, что привязывают тебя к Дому здесь, привязывают их к Дому и на Другой Стороне.
- А что если эти нити оборвать?
- Это сложно.
- Что произойдет? Она покачала головой.
- Действительно, барьер.., ослабеет?
- Возможно.
- Это хорошо или плохо? Светящееся лицо потемнело.
- Это плохо. Две стороны не должны соприкасаться.
- Тебе придется приходить в гости почаще, - улыбнулся Марк.
Кристен рассмеялась тем же переливчатым музыкальным смехом, мало похожим на человеческий.
- Марк, - нежно сказала она, - я действительно по тебе соскучилась.
- Я понимаю, - ответил он и почувствовал, как на глаза наворачиваются слезы. Она была такой же прекрасной, как прежде, при этом превратилась из угловатой девчонки-подростка в уверенную в себе женщину. Боже, если бы ей позволили жить... Он вытер слезы.
- Ну что ж. Меня заперли. Нас всех тут заперли. Нас обдурили.
- Нет, ты не прав, - сказала Кристен.
- Почему?
- Дом действительно нуждается в людях, - призналась она. - Но это не означает, что он нуждается именно в тебе. Это может быть кто угодно. И если вы отсюда уйдете, кто-то другой займет ваше место. Природа, как говорится, не терпит пустоты. - Она помолчала. - Когда появится кто-то другой, он появится здесь добровольно. Это будет его осознанное решение. Они не будут приведены силой или содержаться как пленники против их воли. Они будут такими, как я.
- Но как мы сможем уйти?
- Решайте свои проблемы.
- Как мы это сможем сделать?
- Это произойдет само собой.
- Что именно?
- Увидишь.
- Что? Ты не можешь сказать?
- Нет. Но у каждого из вас будет свой шанс. Будьте готовы, когда это случится.
Ему не понравилась уклончивость ее ответа, и сама мысль о том, что ему придется объясняться с родителями, приводила его в дрожь.
Он не хотел видеть мертвыми ни мать, ни отца.
- Впрочем, вам придется сделать еще одно, - сказала Кристен.
- Что именно?
- Убить ее. - Лицо Кристен исказила непривычная гримаса ярости. - Убить эту суку. Это все ее рук дело, это она использует Дома в своих целях, она пытается опустить барьер. Как только ее не станет, все вернется в нормальное состояние, с добровольными хранителями границы и надежно отделенной Другой Стороной.
- Она - Зло, - сказал Марк.
Кристен кивнула и впервые показалась ему испуганной.
- Да. Она - Зло.
- Я это сделаю.
Послышался краткий вздох, на лице появилось выражение боли. Она потянулась обнять его, но уже начала таять, исходящее от нее тепло почти исчезло.
- Я люблю тебя, - прошептала она едва слышно.
- Я тоже тебя люблю.
Но не успел он вымолвить последнего слова, как ее не стало.

Глава 9
СТОРМИ

Так куда делся Биллингс?
Вчера за весь день они его так и не нашли, и сегодня утром его по-прежнему не было. Совершенно ясно, что с ним что-то случилось, и они терялись в догадках о причинах происшедшего. К дворецкому особой симпатии никто не испытывал, скорее все боялись его, но он был их связью с Домом, переводчиком между ними и пугающей безличностью происходящих событий.
Нортон предположил, что он уже исполнил свою миссию. Может, он был нужен лишь для того, чтобы заманить их сюда, сделать пленниками, чтобы Дом мог снова набраться энергии. Вариант был вполне правдоподобен, но Сторми не верил в это. Все происходящее здесь не подчиняется никакой логике, и даже за самыми незначительными и невинными событиями кроется грозная подоплека.
Он предположил, что дворецкий захвачен девочкой.
Или убит ею.
Или и то, и другое.
Сторми отхлебнул еще глоток кофе. Завтрак для них опять был приготовлен. Так же, как и ужин вчера вечером. Им приходилось самим подавать на стол, но блюда готовил кто-то неведомый. Или нечто неведомое. Лори предложила кому-нибудь подежурить на кухне днем, хотя бы за час до предполагаемого ужина, и Марк согласился стать добровольцем.
Завтрак в основном уже подходил к завершению, но все еще оставались за столом, пили кофе, сок, отщипывали кусочки от сдобных булочек, скучали, не зная, чем заняться, и с трудом находя темы для общения. В первый момент, когда все только знакомились, Сторми испытывал теплые товарищеские чувства к каждому, но с тех пор отношения немного остыли. Они оказались совсем не теми людьми, с которыми он хотел бы проводить все свое время, будь у него возможность выбора.
Если бы можно было посмотреть какое-нибудь утреннее шоу или послушать Ховарда Стерна, или.., еще что-нибудь.
- Интересно, а что сейчас происходит за пределами Дома? - громко произнес Сторми. - В реальном мире? Хотелось бы мне знать. И почему в этом паршивом Доме у нас нет ни телевизора, ни радио? - Резко отодвинувшись от стола, он встал и принялся ходить по комнате. - Господи, как мне все надоело!
- А кому нет? - подал голос Нортон.
- Неужели нельзя к завтраку приносить хотя бы газеты?
- "Почту духов"? - предложил Дэниэл.
- Очень смешно.
- Советую на этом остановиться, - заметила Лори, - пока мы все не начали действовать друг другу на нервы. Давайте лучше уберем со стола. Я мою посуду.
- Я могу вытирать, - подхватил Дэниэл.
- А остальным чем заниматься? - спросил Сторми.
- По вашему личному усмотрению, - улыбнулся Дэниэл.
- Великолепно.
Никто ничего не планировал, никто не знал, что еще сделать. Вчера они облазили весь дом, и новый день маячил впереди гигантским монолитным куском времени. Сторми отнес тарелку с чашкой на кухню. Вчера вечером, обнаружив у себя в комнате бумагу и ручку, он начал вести нечто журнала, наброски для фильма, который, может быть, удастся когда-нибудь сделать. Было еще несколько мыслей, которые хотелось занести на бумагу, поэтому вместо того, чтобы просиживать штаны в гостиной, уставившись в стенку, он нашел старинный бокал, накидал туда кубиков льда, долил воды, извинился и отправился к себе наверх.
И обнаружил в комнате телевизор.
Телевизор!
В возбуждении он кинулся к нему, включил и начал переключать каналы. На втором канале ничего не было, кроме статических разрядов. То же самое - на четвертом, пятом, шестом, седьмом и восьмом каналах. Единственным работающим оказался тринадцатый; по нему шла какая-то документальная передача, но какое это имеет значение! Любой аудиовизуальный контакт с внешним миром - как кусок хлеба голодному. Он был рад даже одному присутствию телевизора в комнате. Раньше он даже не понимал, насколько глубоко и всеобъемлюще его жизнь зависит от средств массовой коммуникации. Он поклялся, что если ему еще раз придет в голову все бросить, поселиться в какой-нибудь хижине в Монтане и вести животный образ жизни, как мечтал каждый раз, когда дела в бизнесе начинали заваливаться, то непременно даст себе по лбу.
Он сидел на краю кровати и жадно смотрел на экран. Он не мог сказать, что именно смотрит, но это был определенно документальный фильм, грубоватая натурная съемка, сопровождаемая лишь характерной синтезированной музыкой, которая придавала еще большее ощущение реальности происходящему. Это был фильм, не видеозапись, какой-то документальный фильм о путешествиях, или природные зарисовки, или что-то связанное с индейцами, и он явно снимался в Нью-Мексико, об этом он мог судить по характерному синему небу, массивным облакам, равно как и по глинобитным развалинам Бандельеров. С момента включения телевизора он еще не слышал дикторского голоса, но по ритму сменяющихся сюжетов чувствовал, что он должен вот-вот зазвучать. Подоткнув под голову две подушки, он устроился поудобнее.
Однако программа не оправдала предположений. Никакого сопроводительного текста так и не появилось. Панорамные съемки и великолепно снятые развалины сменились бесхитростным и примитивным показом полосы высокогорных кустарников вдоль ровной грунтовой дороги. Музыка исчезла; камера опустилась ниже, к глубокой размытой канаве у обочины, где между голых корней пало верде лежало мертвое тело.
Роберта.
Увидев собственную жену, Сторми резко сел. Перехватило дыхание. Она была в драных трусах и испачканном грязью лифчике. Правая рука с огромной ссадиной, покрытой уже черной запекшейся кровью, была неестественно закинута за спину.
В кулаке она сжимала кусок дырчатого сыра, пронзенного стеблем розы.
Камера прошлась панорамой по телу, и он увидел ряд черных точек, тянущихся по лбу, и безумно распахнутые глаза, напоминающие... сгоревших муравьев.
Он вскочил с мыслью немедленно позвать Нортона, чтобы попытаться выяснить столь неожиданное переплетение событий их жизни, но не нашел в себе сил отойти от телевизора до окончания передачи, поэтому заорал что было сил "Нортон! Нортон!", не отрывая взгляд от экрана. Камера в этот момент отъехала чуть дальше, и он увидел в канаве рядом с телом жены нечто длинное, формой напоминающее полусгнившего марлина.
Дом начало трясти.
На этот раз это был не подземный гул и не разовый толчок, а мощное землетрясение, потрясшее до основания весь Дом. Пол ходил ходуном, как палуба корабля во время шторма. Телевизор моментально вырубился, но свет еще горел, и он по крайней мере мог видеть, что происходит, когда очередной толчок сбил его с ног и Сторми полетел в стену, в то место, где когда-то было окно.
Собравшись с силами, он встал на четвереньки. Дверь комнаты распахнулась, и он выполз в коридор.
Все вокруг выглядело, как сцена землетрясения из малобюджетного фильма типа тех, что снимаются непосредственно для распространения на видео, когда камера трясется, дергается и оператор пытается создать впечатление, что все двоится в глазах и летит вверх тормашками.
Только здесь не было никакой камеры. И весь кавардак был не результатом операторских ухищрений работы с оптикой, а самым реальным свидетельством того, что стены, пол и потолок начали расходиться в стороны, создавая собственных идентичных двойников, как при делении клеток.
Слева послышался крик, и Сторми обернулся на голос. Нортон, видимо, отреагировавший на его недавние вопли, стоял в дальнем конце холла, крепко схватившись за перила, чтобы не упасть.
- Что происходит? - закричал он, держась за дверной косяк.
- По-моему, Дома разделяются!
Почему он сам не сообразил? Этот странный митоз и не собирался прекращаться. Сам он все еще находился в реальном, материальном Доме, однако в нем уже можно было различить прозрачные очертания других Домов. Дверь, рядом с которой он стоял, расчетверилась, и зрелище четырех призрачных дверей, врезанных в четыре призрачные стены, существующие на фоне того самого осязаемого Дома, где находился он сам, не только дезориентировало, но вызывало головокружение. Он бросил взгляд на Нортона, однако пожилой человек тоже уже выглядел довольно призрачным.
Ах ты черт! Кажется, ему опять грозит остаться здесь в одиночестве. Каждый из них останется в одиночестве. Достаточно противно оказаться в ловушке Дома всем вместе. Но оказаться в отдельных домах .
И даже без Биллингса?
Он сомневался, что в состоянии это пережить.
Возбуждение, которое охватило его с момента начала этого сотрясения, кажется, перешло все пределы, и он кинулся по коридору в направлении к лестнице, вопя от страха и отчаяния. Он хотел схватить Нортона, удержать его, не расставаться с ним, однако фигура уже была едва различима на фоне деревянных панелей.
- Нет! - заорал Сторми Но прозрачный Нортон не слышал его.
А затем землетрясение прекратилось, и все остальные Дома исчезли.

Глава 10
ДЭНИЭЛ

Где он? В каком Доме? В каком времени? Все смешалось. Дэниэл потряс головой, пытаясь прийти в себя. Он стоял один на том месте, где когда-то была прихожая. Перед ним простирался темный коридор, казавшийся бесконечным. Насколько хватало глаз, по обе его стороны тянулись двери, буквально сотни дверей, и конца им было не видно. Это был не тот Дом, который он помнил, он не был похож ни на один дом из всех, что ему доводилось видеть, и он пытался понять, что же именно произошло. Когда началось землетрясение, - они с Лори были на кухне, начали мыть посуду. Следуя ее указаниям, он встал в дверном проеме, а затем...
Что?
Воспоминания о том, что произошло дальше, были весьма смутными. Кажется, он помнил, что видел Марка, нырнувшего под обеденный стол. Но там было два обеденных стола. И две столовые.
А потом их стало три. Четыре. Пять.
Он оставался на месте, удерживаемый в своем Доме, в то время как Лори и Марк разлетелись в разных направлениях и исчезли вместе с их предполагаемыми новыми местами обитания.
А были ли они в действительности, размышлял он, или их тоже сотворил сам Дом? Может, он с самого начала был здесь один, и ему лишь казалось, что рядом находятся еще люди? Может, это еще одна шутка, которую сыграл Дом с его сознанием, некий способ получения от него информации или проверка его реакций?
Нет, он так не думал. Конечно, это не исключено, но интуитивно он чувствовал, что эти люди были реальными, а то, что рассказывал Биллингс, - правда, поэтому Дома, восстановив всю необходимую им энергию, обрели способность разделиться и начать раздельное существование.
А тот, в котором он сейчас находится, настоящий? Дэниэл в этом не сомневался. Ведь это он остался там, где они были все вместе, в то время как Лори и Марк и скорее всего Нортон и Сторми тоже исчезли в неизвестном направлении.
Только место, кажется, не совсем то же самое. Потому что этот Дом тоже претерпел изменения. Незачем притворяться, что это тот самый дом, который они с отцом покинули много лет назад. Да, конечно, некоторое сходство осталось, но появилось и много различий. В данный момент он стоял в начале тянущегося в бесконечность коридора и размышлял, хватит ли смелости открыть хотя бы несколько дверей, в одиночку начать новое обследование Дома.
За спиной, в гостиной, послышался шорох, он резко обернулся, краем глаза заметил очертания маленькой темной фигурки - куклы, - скрывшейся за диванчиком, и это подтолкнуло его к решительным действиям.
Дэниэл двинулся вперед. Он уже был готов попробовать открыть первую попавшуюся на пути дверь, но обратил внимание на неподвижный массивный предмет в глубине коридора, на расстоянии около ста ярдов. Предмет находился на полу, освещение там было весьма скудное, светильники в форме факелов на тускло поблескивающих металлических кронштейнах окрашивали помещение неярким желтым светом, и ему пришлось прищуриться, чтобы понять, что это может быть.
По форме это напоминало мертвое тело.
Ему даже показалось, что он видит черно-белую стандартную униформу дворецкого.
Дэниэл пустился бежать. Он бежал изо всех сил, но пришлось потратить не меньше минуты, чтобы добраться до тела. При этом дальний конец коридора по-прежнему терялся где-то во мраке. Тяжело дыша, он уставился под ноги.
Да, это был Биллингс. Дворецкий лежал навзничь без явных признаков насилия, и даже его белая рубашка казалась абсолютно чистой. При этом весь пол вокруг тела был залит уже густеющей кровью. Глаза Биллингса, равно как и его рот, были широко раскрыты. На белом лбу виднелся маленький след - как бы помады от накрашенных губ.
Бог мертв, в панике подумал Дэниэл. Бог мертв.
Дьявол жив.
Где девочка? Где Донин? Он тревожно огляделся, в любую секунду ожидая нападения - из-за какой-нибудь запертой двери или просто из мрака коридора. Но не увидел ничего подозрительного и опустился на колено, чтобы пощупать пульс. Рука дворецкого была холодна.
Никаких признаков жизни.
А был ли у него вообще пульс? Это Дэниэл не мог знать. Биллингс говорил, что находится здесь с момента возникновения Дома, и каждый их них, опираясь на свои детские воспоминания, мог бы подтвердить, что он с тех пор ничуть не изменился. Возможно, в нем никогда и не было жизни. Наверняка он не человек.
Что могло убить его?
На эту тему ему даже не хотелось думать. Бросив последний взгляд на загустевшую лужу крови, Дэниэл выпрямился и уже был готов отправиться в обратный путь, как что-то привлекло его внимание. Присмотревшись, он разглядел темное пятнышко слева около ноги Биллингса.
Он нагнулся, чтобы рассмотреть его повнимательней.

Предыдущая страница 23 Следующая страница


Дом 24

Волосы и нитки.
В виде маленького отпечатка ноги.
Где-то в глубинах дома эхом пролетел высокий смех.
Нет, отсюда необходимо выбираться. Найти какой-нибудь нормальный выход, или изгнать Донин, или разнести по бревнам этот чертов Дом, но он должен бежать. Он обязан выпутаться их этой ситуации и вернуться к Марго с Тони.
За какой-нибудь дверью должен находиться ответ, или ключ, или намек, или еще что-нибудь. Он подошел к ближайшей, взялся за ручку и рванул на себя.
И увидел самого себя в зеркале, с лицом, искаженным страданием.
Следующая дверь.
Бельевой шкаф.
Следующая - библиотека.
Он пересек холл и дернул дверь на противоположной стороне.
Там оказалась спальня его матери, оформленная в викторианском стиле.
Мать лежала в постели, отец - с ней рядом; они были живы, молоды, моложе, чем он сейчас. Отец прошептал что-то, мать рассмеялась. Он не слышал материнского смеха со времен своей начальной школы; у него все буквально перевернулось в душе. Его пронзила дрожь, дрожь не от страха, а от чистых, незамутненных чувств - любви, близости, узнавания, воспоминания, открытия.
- Привет, Дэниэл! - приподнял руку отец. - Заходи. Прикрой дверь.
Мать улыбнулась, он улыбнулся в ответ.
Ему хотелось войти, хотелось подбежать и прыгнуть в кровать, как он любил делать ребенком, втиснуться между ними, но в мозгу вспыхнула мысль, что он уже взрослый, он старше, чем они, и что они, вероятно, лежат голыми под своим толстым одеялом.
А кроме того, что это значит? Тоннель, во времени? Мираж? Шутка? Душа кричала, что это его настоящие родители, что они зовут его к себе, но сознание не могло с этим согласиться. Очевидно, это очередной трюк Дома. Они не сильно изменились - по сравнению с тем, что рассказывали Лори и Сторми о встрече со своими матерями на Другой Стороне, и они совсем не напоминали бесплотных призраков. Они выглядели точно так, как это было лет тридцать назад, и Дэниэл счел это подозрительным.
- Дэнни! - простерла к нему руки мать. Он вышел из комнаты и закрыл за собой дверь. Было ощущение, что он совершил ошибку. Надо было войти, поговорить с ними. Такая тактика не приведет его в нужном направлении, но на самом деле ему нечего было сказать родителям - если эти фигуры и были его родителями, - и он проигнорировал эту мысль и ноющее сомнение кануло в пустоту.
Он перешел к следующей двери. За ней оказалась небольшая прихожая, а дальше - еще одна дверь. Он потянул на себя вторую - и оказался на кухне собственного дома, в Тайлере, штат Пенсильвания. Тони сидел за столом, делая домашнее задание, Марго что-то помешивала в кастрюльке на плите Он ощутил ароматный запах тушеного мяса, почувствовал тепло разогревшейся печки. На улице шел дождь, окна запотели от конденсирующейся влаги.
Сейчас он не испытывал никаких сомнений, никаких подозрений. Они были для него совершенно реальными, во всех смыслах, и он бросился было обнять Марго, но почти в тот же миг наткнулся на нечто, напоминающее твердый прозрачный плексиглас. Он шагнул к Тони - результат тот же.
Он начал колотить в невидимый барьер.
- Марго! - кричал он. - Марго!
Он прыгал, размахивал руками, - тщетно.
Они не слышали и не видели его.
Может, он превратился в призрака.
Может, они стали призраками.
От этой мысли больно сжалось сердце.
Нет, скорее Дом на самом деле не транспортировал его обратно к семье, а просто создал возможность видеть, слышать, чувствовать запахи, понимать, что там происходит.
Но зачем?
Он скрестил руки на груди, успокоился и стал наблюдать.
- Когда папа вернется? - вдруг спросил Тони, подняв голову от тетрадки.
По лицу Марго прошла тень тревожного беспокойства, и ему стало ее очень жалко.
- Не знаю, - ответила она.
- Но он же.., не бросил нас, правда?
- С чего ты взял?
- Не знаю, - пожал плечами сын.
- Нет, конечно. Я же объясняла тебе, отец поехал на несколько дней проведать свой старый дом в Мэне.
- А почему он нас с собой не взял?
- Не знаю, - призналась Марго.
- Может, с ним что-нибудь случилось?
Марго поджала губы и выключила огонь на плите - Убирай книжки. И мой руки Пора ужинать.
Тони закрыл тетрадку, вложил ее в учебник истории, убрал ручку с карандашом и понес все к себе в комнату. Потом вернулся, помог матери накрыть на стол, налил себе стакан молока, и они сели ужинать.
Дэниэл ходил вокруг стола, периодически пытаясь дотронуться до жены и сына, но каждый раз его рука натыкалась на барьер. Марго с Тони ужинали практически молча, тишину нарушало лишь случайное звяканье ножей и вилок, да негромкие звуки пережевываемой и глотаемой пищи Сердце просто рвалось на части от этого зрелища. Он уже был готов зарыдать, и лишь сознание того, что должен постоянно быть начеку и готовым к любым неожиданностям, удержало его от такого проявления эмоций.
Покончив с едой, Тони поблагодарил и тут же встал из-за стола, чтобы идти смотреть телевизор. Марго вздохнула, глядя в почти пустую тарелку, и принялась гонять по ней ломтик морковки.
Дэниэл сосредоточился изо всех сил.
- Марго! - произнес он мысленно.
Никакой реакции.
Он продолжал попытки, пока она убирала со стола, мыла посуду, но контакт не возник, а он получил лишь жуткую головную боль.
Вместе с ней он перешел в гостиную, и они втроем - он, жена и сын - смотрели старый фильм с Хамфри Бога ртом.
Почти как настоящая семья.
Теперь он уже не смог сдержать слезы. Ничего не смог с собой сделать. Может, этого и добивался Дом, может, он тем самым угодил в ловушку, приготовленную для него Домом, но ему уже было все равно. Он сел на пол рядом с диваном и плакал, не утирая слез.
Посмотрев кино. Тони и Марго стали готовиться ко сну. Для Марго это было рановато, для Тони - поздно, но они сейчас явно в нестандартной ситуации, и он отправился наблюдать дальше. Он стоял с Марго рядом, пока она следила, как Тони чистит зубы, потом поцеловала его и пожелала спокойной ночи.
Он прошел за ней в спальню, смотрел, как она раздевается и быстро забирается в постель, отказавшись от своего обычного душа. Натянув одеяло под горло, она сложила на груди руки.
Для молитвы.
Это оказалось для него неожиданностью. Насколько он знал, она никогда не была религиозным человеком. За все годы супружеской жизни он не мог припомнить, что когда-нибудь видел ее молящейся. Может, она просто скрывала это, молилась, когда он спал или отсутствовал в комнате? Или она занялась этим недавно, после его внезапного отъезда? Как бы то ни было, он был глубоко тронут ее действиями. Ему хотелось поцеловать ее, хотя бы просто прикоснуться ко лбу губами, но барьер был на месте.
Войдя в спальню, Марго закрыла за собой дверь. Идя сзади, он попробовал открыть ее, это ему не удалось, но он просто прошел сквозь дверь, словно ее и не было. Интересно, удастся ли так же пройти сквозь стену? Он попробовал, но попытка завершилась шишкой на лбу.
Голова разболелась еще больше. Он пересек небольшой коридор и прошел сквозь дверь в комнату Тони.
Сын конструировал очередную куклу.
Дэниэл с ужасом наблюдал, как сын открывает дверцу шкафа, опасливо оглядывается по сторонам и извлекает оттуда новую куклу. Тело этой было создано из бумажных стаканчиков от "Макдоналдса", скрепленных резинками; руки и ноги - веточки, голова - грязный и почти лысый теннисный мячик, на котором тщательно укреплены кусочки проволоки, символически изображающие нос, рот, глаза.
Тони взял фигурку к себе в кровать и усадил на подушку. Потом достал из кармана складную сумочку, наполненную, как показалось Дэниэлу, дохлыми пауками. Улыбаясь про себя, сын раскрыл пластиковую коробку для сандвичей, оторвал лапки у одного из пауков и начал тщательно пристраивать их на полоске фотопленки, прикрепленной к голове куклы.
Он делал ей волосы.
- Тони! - воскликнул Дэниэл. - Черт побери, брось это немедленно, Тони!
Внимание мальчика было целиком поглощено куклой. Дэниэл обернулся на дверь и увидел, что она заперта. Он метнулся назад, в спальню Марго, надеясь, что ее разбудили действия Тони или она как минимум должна ощутить на каком-то интуитивном уровне, что происходит в соседней комнате, но она спала крепким сном, и на лбу у нее застыла озабоченная морщинка.
Дэниэл торопливо вернулся в спальню Тони. Верхний свет был выключен, единственным источником света была небольшая оранжевая настольная лампа, и она показалась Дэниэлу прожектором, направленным точно на мальчика и его куклу.
- Тони! - крикнул он еще раз.
Тони, разумеется, никак не отреагировал, занятый размещением паучьих лапок на теннисном шарике.
Где-то в глубине дома раздался громкий треск, очевидно, результат перепада температур или разницы во влажности на улице и в помещении. Тони замер, боясь вдохнуть, глаза замерли на запертой двери, словно он ждал, что в следующее мгновение на пороге появится мать.
Краем глаза Дэниэл зафиксировал какое-то движение и сосредоточился.
Фигура слегка повернула голову, посмотрела на него, и уголки ее рта приподнялись, изображая улыбку.
Дэниэл потянулся схватить куклу, но она, как и все остальное в доме, оказалась под защитой невидимого барьера. Пальцы ткнулись в незримую границу; руку до плеча пронзила жгучая боль. Он затряс ладонью, движения доставляли затухающую, но не прекращающуюся боль. Он решил, что если не сломал, то как минимум вывихнул пальцы.
Тони тем временем вернулся к своему занятию. На изменившееся выражение лица куклы он не обратил внимания. Дэниэлу хотелось вопить от ярости.
Черт побери, да что здесь происходит? Тони его не видит, а эта штуковина - реагирует? Что все это значит?
Может, он все-таки призрак?
- Нет! - воскликнул он вслух..
- Я могу помочь тебе.
Дэниэл аж подпрыгнул, услышав голос.
Справа, на письменном столе Тони, сидела Донин. Она сидела по-мужски, слегка раздвинув ноги, и даже при тусклом оранжевом освещении он мог различить под высоко задравшимся грязным полом почти безволосую складку между ногами. Он знал, что ей нужно, - на самом деле ты не хочешь, чтобы я ушла - и несмотря на крайнюю усталость, невольно почувствовал вожделение. Подавив свои чувства, он в упор посмотрел на девочку. На лице ее появилась та же насмешливая дразнящая улыбка, которую она запомнил с той встречи с ней в ванной, еще ребенком. От злости он забыл про страх.
- Пошла вон отсюда! - крикнул Дэниэл. Она слезла со стола и неторопливо подошла к нему.
Тони, не подозревая об их присутствии, доклеивал паучьи лапки на голову куклы.
- Я могу это у него забрать, - спокойно сказала она. - Он больше меня никогда не увидит и не будет делать никаких кукол.
- Пошла вон отсюда, - повторил Дэниэл.
- Он больше никогда не увидит мистера Биллингса, - хихикнула девочка. - Таким образом, одна часть твоих кошмаров исчезнет. - Она протянула руку и ухватила его за промежность.
Дэниэл отстранился.
- Теперь все зависит только от меня, - продолжала она. - Я могу вернуть вашу жизнь в нормальное русло запросто... - она щелкнула пальцами. - Вот так!
- Что ты хочешь? - с отвращением произнес Дэниэл.
- А ты что хочешь?
- Я в эти игры не играю, - покачал он головой.
- Ты делаешь кое-что для меня, а я - для тебя.
- Что?
- Вылижи меня. - Она повернулась к нему задом и наклонилась, задрав подол. - Вылижи как следует!
- Нет.
Она обернулась через плечо и улыбнулась.
- Мы не закончили то, что начали.
- Мы никогда не начинали.
Оставаясь в согнутом положении, она томно провела пальцем по гладкой коже своих ягодиц и запустила его в промежность.
- Будет очень печально, если Тони однажды проснется и обнаружит, что кукла залезла его мамочке в глотку.
- Ах ты сука! - он непроизвольно потянулся схватить ее и понял, что здесь нет никакого барьера. Пальцы крепко стиснули мягкую плоть ее руки.
Она сморщилась и простонала.
- Изнасилуй меня! - прошептала она. - Сделай со мной все, что хочешь!
Он разжал пальцы и оттолкнул ее. Она рассмеялась.
- Что такое? Ты не мужчина?
- Я не собираюсь этого делать и не позволю тебе побуждать меня к этому.
Она выпрямилась, внезапно посерьезнев, и одернула платье.
- Прекрасно.
- Но если с ними что-нибудь случится...
- Есть другой способ, - как ни в чем не бывало сказала она.
- То есть?
- Без всякого секса.
- Что именно?
- Единственный путь - тебе придется сделать то, что тебе может не очень понравиться.
- Что именно?
Она опять улыбнулась. От этой улыбки у него пошел мороз по коже.
- Поверить мне, - сказала девочка.

Глава 11
ЛОРИ

Очнувшись, Лори обнаружила, что лежит в постели. Когда начали делиться Дома, она находилась в кухне и, наверное, ударилась головой или потеряла сознание, потому что не могла вспомнить, что было дальше. Видимо, кто-то перенес ее в спальню, и это, разумеется, достойно благодарности.
Она осторожно села. Голова болела, но, ощупав себя, Лори не нашла ни опухоли, ни крови. Поэтому решила встать и проверить, что происходит, узнать, есть ли еще кто в Доме, выяснить, кто мог перенести ее в постель, но тут снизу раздался ответ на все вопросы.
- Лори! Спускайся!
Голос матери.
Ее родной матери.
Она мгновенно узнала этот голос, хотя последний раз слышала его в раннем детстве. Все события того времени запечатлелись в памяти с такой четкостью, словно происходили вчера, и голос матери сразу всколыхнул все давние чувства. Она испытала непреодолимую тягу к послушанию, по силе своей напоминающую безусловные рефлексы собак академика Павлова. Единственное, чего она не могла понять, кто она сейчас - наблюдатель или участница событий, обращается мать к ней или к ее юной версии, существующей где-то поблизости, но когда мать еще раз крикнула "Лори" и ответа не последовало, она отозвалась:
- Иду!
Похоже, этим удовлетворились. Больше ее не звали, и Лори сползла с кровати, все еще страдая от головной боли. Вдруг она сообразила, что в комнате снова появилось окно. И даже не очень удивилась, увидев снаружи гараж и амбар.
На улице было светло. Она глубоко вздохнула, ощутив запах тумана и вскопанной земли, запах травы и сосен. Это был не тот Дом, где она провела взаперти последние несколько суток. Это был Дом, где она родилась, Дом ее детства. Она была сама собой, взрослой женщиной, однако современная жизнь моментально отошла на задний план, и она целиком и полностью окунулась в прошлое. В свое прошлое.
И тут же вернулись все ощущения детства. Страхи, которые она испытывала недавно, были простым отражением реальности, но сейчас она снова окунулась в эту пучину, и все чувства обострились. Здесь таится опасность.
Поглядев еще некоторое время на улицу, она вышла из комнаты и начала спускаться по лестнице, плохо представляя себе, что ее ждет внизу. - Лори!
Она увидела, что мать зовет ее к себе из гостиной. Странно и непонятно чувствовать к себе отношение как к ребенку, сознавая себя взрослым, но она нашла в себе силы улыбнуться и войти в комнату.
Ее родители - все четверо - сидели рядком на диване. Она чуть не задохнулась от этого зрелища. Нет, она не испугалась. Но эмоциональное потрясение оказалось сильнее, чем она даже могла себе предположить. Она стояла в дверях, пытаясь сдержать непроизвольно навернувшиеся слезы при виде живых лиц умерших любимых людей.
Между своими родителями сидел Джош, симпатичный мальчик с тревожным взглядом и локонами, как у девочки, и ей захотелось немедленно кинуться к нему, обнять, потормошить, но Джош, как и его родители, смотрел на нее почти с явным равнодушием. Безусловно, они понятия не имеют, кто она.
- Кен, Лиза, - произнесла ее родная мать. - Это наша дочь Лори.
Сердце разрывалось, не в силах видеть отстраненной холодности на лицах, которые она так любила, так близко знала в течение многих лет.
Она села к своим биологическим родителям, как воспитанная девочка, вежливо слушающая, о чем говорят взрослые. Хотя она и была взрослой, и ростом даже обогнала мать, никто и виду не подал, что происходит нечто необычное. Она поймала себя на том, что внимательно разглядывает Джоша, но и он вел себя совершенно равнодушно. Как она могла тут оказаться? Ее переместили в прошлое? Или прошлое прислали к ней? Реальны ли все эти люди? Понять это было невозможно, и она просто решила пустить все на самотек и посмотреть, что будет дальше.

Предыдущая страница 24 Следующая страница


25 Бентли Литтл

Родители вели обычную светскую беседу. Говорили о погоде, огороде, о том, как добирались сюда родители Джоша. Разговор не содержал никакого подтекста - самый обычный повседневный разговор случайных знакомых.
Потом мать извинилась и пошла на кухню готовить ленч;
Лори увязалась за ней. Еще один полновесный пласт прошлого. Она узнала салатницу, о существовании которой давно забыла, узнала рисунок на тарелках для сандвичей, узнала высокие бокалы для чая со льдом.
- Тебе помочь? - спросила она.
- Лучше не мешай.
- Хочу на улицу, - затаив дыхание, произнесла Лори. Мать лишь слегка обернулась.
- Не уходи далеко. Скоро будем кушать. Сердце Лори заколотилось от волнения. Она трое суток не покидала пределы Дома. В данный момент ей было совершенно все равно, сохранится этот мир или мгновенно исчезнет, как только она окажется снаружи.
Не успела она сделать и пары шагов, как прямо посреди кухни, напротив матери, появилась коза. В воздухе тут же запахло свежими сливками. Спокойно, легко, почти, не задумываясь, мать взяла со стола длинный нож, повернулась и одним быстрым движением мастерски перерезала козе глотку. Потом подхватила дергающееся в конвульсиях животное, пинком отворила сетчатую дверь и выбросила тушку во двор. Без паузы она отмотала длинный кусок бумажного полотенца, частично намочила его в раковине и принялась вытирать с пола кровь. Не прерывая этого занятия, она подняла голову и посмотрела на Лори.
- Собралась погулять - так иди. Ленч почти готов.
Мелькнула мысль спросить у матери, будет ли Биллингтон есть с ними, но больше всего в данный момент ей хотелось очутиться на улице, выйти из Дома. Взявшись за ручку двери, она распахнула ее.
И оказалась на улице.
Воздух был чист, свеж, восхитителен. Она уже почувствовала его из окна, но совсем другое дело - оказаться на воздухе, погрузиться в него целиком. Под ступеньками крыльца валялась тушка зарезанной козы, поэтому Лори решила, что не станет спускаться здесь, и пошла по периметру веранды к центральному входу.
Биллингтона нигде не было видно, однако за углом дома ее ждала Дон, играющая с неприятного вида куклой, сделанной из травы и веток.
Лори резко остановилась, уставившись на грязную фигурку в ее руках.
Она вспомнила Дэниэла и вздрогнула.
- Ну наконец-то, - воскликнула Дон, вставая и отряхивая пыль с платья. Бросив куклу, она взяла с крыльца жестяную кружку и подошла к Лори. - Я тебя сто лет жду.
Лори посмотрела направо, в окно гостиной. Джош, его родители и ее биологические родители сидели как ни в чем не бывало и, похоже, продолжали вести ту же незначащую беседу, и она поняла, что ни от брата, ни от одной пары родителей ничего не узнает. Это такой психологический эквивалент замкнутой в кольцо киноленты: бесконечно повторяющееся и не меняющееся отражение события, однажды имевшего место в прошлом.
Но Дон изменилась. Дон была безусловно реальной, из ее времени, из ее Дома, и Лори поклялась себе узнать у этой девочки все, что можно.
- Что ты пьешь? - вежливо спросила она.
- Мне нравится вода со щепками, - усмехнувшись, протянула та кружку.
Действительно, в грязной воде плавали сухие листья, щепки и множество опилок. Девочка поднесла кружку к губам и втянула в себя остатки жидкости. Потом широко улыбнулась. Опилки застряли в зубах. Эта улыбка насторожила Лори. В ней была похоть, похоть и еще что-то, подобрать определение которому она не смогла. Пришлось напомнить себе, что это не просто маленькая девочка, что это не просто очередное проявление Дома, марионетка. Это.., нечто иное.
- Хочешь поиграть? - спросила Дон.
Лори кивнула. Она поняла, что это вопрос исключительной важности. Настало время решаться. Прыгать в воду - и либо выплыть, либо пойти ко дну.
- Тогда пойдем в лес, - хихикнула Дон. Лори глубоко вздохнула, еще раз посмотрела в окно и повернулась к девочке.
- Хорошо. Пойдем в лес.

Глава 12
СТОРМИ

Сторми медленно спускался вниз по лестнице - мимо того места, где исчез Нортон, мимо площадки второго этажа. Он чувствовал, что произошли какие-то изменения. Сам Дом, насколько он мог судить, выглядел прежним, но в нем появились какие-то новые флюиды, чувство нестабильности, чувство, которое он помнил из прошлого.
В самом низу лестницы его ждала мать.
Она не была лысой, она выглядела точно так, как в его детстве, только одета почему-то в старый отцовский костюм, штанины и рукава которого были грубо обрезаны по ее росту.
Не доходя несколько шагов, он остановился. Лицо ее светилось почти маниакальным возбуждением; от этого взгляда ему стало не по себе. Мать быстро оглянулась по сторонам - как бы проверяя, нет ли кого рядом, и произнесла громким шепотом:
- Сторми! Спускайся скорей! Я должна тебе кое-что показать.
- Что именно? - Он не сдвинулся с места. Она нахмурилась, потом подняла брови домиком, как плохой актер или человек в эмоциональном расстройстве.
- Спускайся немедленно!
- В чем дело?
- Я нашла монстра.
Развернувшись, она пошла вдоль по коридору, Сторми поспешил следом. Он не понимал, о чем она говорит, не понимал, что тут творится, даже не мог сказать, находится он в прошлом, настоящем или в какой-то промежуточной временной субстанции, созданной Домом, однако решил, что самое лучшее - не сопротивляться.
Мать остановилась посередине коридора и открыла дверь. Подождала, пока он подойдет, после чего они перешли в другой, более узкий коридор. В нем не было ни тканевых обоев, ни дорогих деревянных панелей - голые дощатые стены и одинокая лампочка без абажура, свисающая с потолка. В дальнем его конце виднелась еще одна дверь. Мать сунула руку в карман, извлекла ключ и отперла ее.
- Это скелет монстра, - тем же громким шепотом сообщила она; глаза ее лихорадочно сверкнули.
Этого он не помнил. В открытом шкафу на инвалидной коляске помещался скелет его деда. Все кости были словно обглоданы добела, за исключением левой половины черепа, на которой сохранилась иссохшая кожа и немного волос. Зрелище показалось странно знакомым. Было ли это на самом деле? Или, может, приснилось когда-то?
Бойня.
Может, он это видел в кино?
Нет. Тот фильм был более тонким. В нем не было такой откровенности, таких традиционных страшилок.
Может, это какое-то воспоминание из детства?
Сторми посмотрел на мать.
- Скелет монстра, - повторила она, глядя на останки своего отца и обращаясь скорее к себе, чем к нему.
Даже удивительно, как много было от него закрыто. Фильм даже близко не мог передать все безумие домашнего существования, неустойчивую иррациональность всего происходящего. Только сейчас до него начало доходить, что значило жить здесь. Дело было не в целостной картине, а в деталях, не в событиях, а в чувствах, которые они в нем вызывали.
Теперь он понял, почему он так ненавидел находиться здесь.
И почему единственный семейный отдых, их единственная поездка в Нью-Мексико имела для него такое большое значение, произвела на него такое неизгладимое впечатление.
Мать взяла его за плечо и показала па шкаф.
- Это монстр, - произнесла она. - Скелет монстра.
- Понял. - Отстранившись, он двинулся назад по узкому коридору во владения Дома.
Из кабинета послышался голос отца, и Сторми повернул на звук, распахнув двустворчатые двери, выходящие в коридор.
- Биллингэм - громко произнес отец. - Мне нужен нож и несколько мотков хлопковых ниток! - Он умолк, нахмурился и обратил внимание на Сторми.
- Я тебя не звал. Мне нужен Биллингэм.
- Извини, - сказал Сторми.
- Биллингэм - повторил отец, выждал некоторое время и в третий раз крикнул:
- Биллингэм!
Дворецкий не появлялся.
Коридор был пуст. Сторми не помнил, чтобы когда-нибудь Биллингэм не откликнулся на призыв отца, чтобы когда-либо его надо было звать дважды. И он понял, что это настоящее вторгается в прошлое. То, что случилось с дворецким в том Доме, где был он вместе с Нортоном, Марком, Дэниэлом и Лори, то, в результате чего он не появлялся несколько дней, оказало влияние и на этот Дом также.
Весьма убедительное свидетельство, что дворецкий мертв.
Это его обеспокоило. Как и другие, он с самого начала полагал, что дворецкий и девочка - союзники, что они действуют заодно. Однако хотя оба были теснейшим и неразрывным образом связаны с Домами, теперь он понял, что они - антагонисты, противоборствующие силы, и мысль о том, что дворецкий мертв, и девочка теперь может творить что угодно, и остановить ее некому, испугала его до глубины души.
За спиной послышался звук открываемой двери, он обернулся в тайной надежде увидеть Биллингэма, но это из одной из ванных комнат появилась его бабушка. Она ковыляла, опираясь на палку с костяным набалдашником.
- Привет, бабуля! - поздоровался он, но старушка не обратила на него ни малейшего внимания и двинулась куда-то в другом направлении.
- Биллингэм! - опять крикнул отец.
Сторми тем временем разглядывал кабинет. Ребенком его сюда почти не приглашали, а сам он всегда слишком боялся отца, чтобы проявить инициативу и войти самому, поэтому общий вид помещения помнился смутно. Сейчас он видел, что одна стена кабинета полностью, до потолка, уставлена книжными полками. Большое венецианское окно на противоположной стороне выходило в сад. В комнате были еще стол, пара одинаковых кожаных кресел, два секретера темного дерева, пальма в горшке.
И кукла.
У Сторми перехватило горло. Кукла валялась на полу прямо за спиной у отца, словно он сам ее там уронил. Кукла лежала головой к нему, и тем не менее у Сторми было явное ощущение, что ее большие белые глаза направлены на него, равно как и действующая на нервы перевернутая улыбка. Он не мог сказать, почему не заметил фигуру сразу, как только вошел, а потом подумал, что отец мог прятать ее, держать ее за спиной.
Он поймал отцовский взгляд, но тот торопливо и виновато отвел глаза.
Сторми уже понял, что произошло в Доме, хотя ребенком не мог осознать этого. Их совратили с пути истинного, его родителей. Всю семью. Соблазненные Дэниэлой, они пренебрегли своими обязанностями, своей ответственностью, дезертировали под бдительным, но наивным и беспомощным оком Биллингэма. Это оказало влияние и на их отношения с ним, собственным сыном, воздвигло между ними барьер, который существовал все время, пока они были живы, и то, что они позволили себе поддаться этой девочке, с какой легкостью стали послушным орудием в ее руках, в значительной мере способствовало его от них отторжению. В свое время он, конечно, не мог это для себя сформулировать, но на подсознательном уровне даже тогда сумел увидеть определенные признаки, и именно поэтому никогда не испытывал по отношению к родителям ни малейшего уважения. Он боялся их, но не уважал.
И именно поэтому в конце концов он бросил их и уехал на Запад.
С тех пор он, конечно, стал другим. Прошло много лет. Он больше не был тем неуверенным, весьма трусливым ребенком, которого можно было легко запугать, как раньше. Он вернулся в Дом, к своим родителям, взрослым мужчиной, преуспевающим бизнесменом, предпринимателем, который не станет дрожать от каждой фразы отца, от любого требования матери.
Может, ему дана возможность исправить ошибки прошлого. Может, он послан для того, чтобы на ранней стадии прекратить деятельность девочки, прежде чем она успела нанести существенный урон. Свернуть ее с тропы, если она есть.
Каковы бы ни были причины и мотивы, он чувствовал, что получил шанс изменить ход событий, повернуть их в ином направлении, и это не тот шанс, от которого он был готов отказаться. Он пересек кабинет, наклонился и поднял с пола куклу.
- Что это? - требовательно спросил Сторми.
- Не смей это трогать! - выхватил куклу отец. Сторми услышал, как в комнату вошла мать. Очень хорошо. Они оба должны это услышать.
- Почему мы здесь? - задал он следующий вопрос, глядя в глаза отцу. - В этом Доме?
- Мы здесь живем.
- Мы здесь с особой целью. А не для того, чтобы трахаться с какой-то девчонкой! Мать громко охнула.
- Не потерплю, чтобы мой сын разговаривал со мной в таком тоне! - полыхнул взглядом отец.
- А почему в таком случае вы не позволяете мне с ней видеться? Почему я не могу видеть Дэниэлу?
- Потому что... - Отец замялся, подыскивая слова. - Потому что она оказывает на тебя плохое влияние.
- На тебя она тоже оказывает плохое влияние! Она на всех нас плохо влияет. - Он попытался посмотреть в глаза родителям. Оба в смущении отвели взгляд.
- Биллингэм знает про Дэниэл?
- Биллингэм? - переспросил отец. Родители быстро переглянулись. - Какое к этому имеет отношение Биллингэм?
- Сам знаешь.
- Сторми!..
- Ты прекрасно знаешь, зачем существует Дом. Знаешь, чему он служит. Знаешь, что вам не положено делать ничего такого, что бы помешало этому. - Сторми ткнул пальцем в куклу, которую отец по-прежнему сжимал в кулаке. - Что это такое, отец?
- Не твое свинячье дело.
- Она дала это тебе. Это - ее. Ты очень стараешься, чтобы я никуда не ходил и ничем с ней не занимался, делая вид, что она недостаточно хороша для нашего семейства, при этом постоянно видишь ее у меня за спиной. Она - ребенок, отец. Ребенок.
Отец покачал головой. Внезапно он стал гораздо старше.
- Она не ребенок.
- И мы только стараемся тебя защитить, - подхватила мать. - Она действительно дурно влияет.
- В таком случае почему вы сами продолжаете с ней видеться?
Никто не ответил.
- Разве вы не хотите вернуть все? Восстановить все как было?
- Этого уже не вернуть, - сказал отец.
- Почему?
- Все зашло уже слишком далеко.
- Нет! - возразил Сторми. - Еще не поздно.
- Ты ошибаешься. - Отец посмотрел на куклу. - Ты не понимаешь.
- Что я не понимаю?
- Я трахал ее, ясно? - со злостью выкрикнул отец. - Трахал в задницу.
Сторми не мигая уставился на него.
- И теперь я ее навсегда, - шепотом закончил отец.
- Нет. - Сторми выхватил у отца куклу и швырнул ее об пол. Его трясло и мутило. Одно дело - подозревать что-то или выяснять дедуктивным методом, но совсем другое - столкнуться с этим в такой откровенной форме. Но он продолжал гнуть свое. - У тебя есть выбор, отец. У тебя всегда есть выбор. Прямо сейчас ты можешь выбрать - сдаться или бороться. Ты спокойно можешь все оборвать, если захочешь. Тебя с Дэниэлой ничто не связывает. Скажи, чтобы она проваливала ко всем чертям. Возьми себя в руки, ради Бога!
- Не могу, - подавленно произнес отец.
- Посмотри на мать! - кивнул он на ее оборванный, грязный вид. - Посмотри, что с ней происходит, в кого она превратилась! И ты знаешь, почему. Знаешь, из-за чего это. Неужели ты ради нее не в состоянии прекратить все это?
Кукла на полу слегка повернулась на бок. Сторми не мог сказать, произошло это намеренно или она просто неудачно упала и что-то там подломилось, но движение вызвало страх, и он пнул ее ногой под стол. По телу побежали мурашки. Оба родителя неотрывно смотрели под стол.
- Дэниэл просила меня жениться на ней, - произнес Сторми.
Это привело их в чувство.
На лице отца была написана ярость, под которой скрывалась растерянность, а за растерянностью стоял страх. Мать только охнула и зажала рот ладонями.
- Она знает, что вы запрещаете мне с ней разговаривать, и предложила нам с ней сбежать. Она сказала, что хочет увести меня из этого дома... - он выдержал паузу, - и от вас.
- Она.., она не может... Мать начала тихо рыдать.
- Она считает, что может, - заявил Сторми и вдруг осознал, что не очень понимает, что больше расстроило родителей - возможность потерять его или расстаться с ней. Глубоко вздохнув, он решил уточнить и это.
- Она для вас важнее, чем я?
- Нет! - сквозь рыдания выдавила мать.
- Конечно нет, сынок.
- А что, если в таком случае я предложу вам выбирать? Если я скажу - она или я?
- Она хочет погубить нашу семью, - помрачнел отец.
- Кого вы выбираете?
- Все проблемы совсем не из-за этой маленькой шлюшки, - проговорила мать.
- А из-за кого? - резко обернулся к ней Сторми.
- Из-за того костлявого монстра, - округлив глаза, сказала мать.
Отец, совершенно потерянный, стоял молча.
- Ты бы выбрал меня, отец?
- Да, если бы мог. - По щеке медленно скатилась слеза.
- Я люблю вас, - грустно улыбнулся Сторми. - Люблю вас обоих.
Лицо матери на миг прояснилось. Черты отцовского лица немного разгладились.
- Мы тоже тебя любим, - сказала мать, обнимая его. Отец молча кивал.
Послышался резкий звон, почти как церковного колокола. Дверной звонок.

Предыдущая страница 25 Следующая страница


Дом 26

- Биллингэм! - воскликнул отец. Мать отстранилась. Еще один звонок.
- Биллингэм!
- Пойду открою, - вздохнул Сторми.
Выйдя из кабинета, он прошел по коридору и только потом оказался в прихожей. Звонок прозвенел еще раз. Он заторопился, гремя ключами и открывая дверь.
Перед ним на крыльце стояла девочка.
Дэниэл.
При виде ее у него перехватило дух. Он уже был взрослым, а она - ребенком, но чувства, которые она в нем пробуждала, остались прежними, такими же, как и много лет назад. Сердце забилось быстрее, в паху быстро нарастала приятная тяжесть. Несмотря на все свое знание, несмотря на все то, что произошло, влечение осталось, и первым его импульсивным желанием было подойти и крепко взять ее за руки. Ему хотелось прикоснуться к ней, но он сдержался и продолжал стоять, придерживая рукой дверь.
- Да? - холодно спросил он.
- Ох, Сторми! - воскликнула девочка, подбежала, подпрыгнула и обвила его руками за шею. Тело среагировало самопроизвольно. Мгновенно набухший член уперся ей куда-то в живот, она почувствовала и прижалась плотнее.
Сторми схватил ее за руки и оттолкнул от себя.
- Что случилось? - В глазах стояла оскорбленная невинность.
- Сама знаешь, что случилось, - стальным голосом произнес он.
- Я люблю тебя, Сторми. Удерживая ее за руки, он отвернулся.
- Я не люблю тебя.
- Я...
- Мне не нравится, что ты пытаешься делать.
- Я же с тобой! Ведь это я всегда говорила, что ты должен себя защищать, не позволять родителям все решать за тебя! Нельзя, чтобы они помыкали тобой, ты должен сам принимать решения!
- Я защищаю себя.
- Поэтому твоя семья меня ненавидит.
- И я защищаю свою семью.
- Я ничего против них не имею, - проговорила она со слезами на глазах. - Это они меня не любят. Они не любят меня, потому что я бедная. Они не любят меня, потому что я люблю тебя больше, чем они, и я думаю о тебе, думаю о том, чтобы тебе было лучше, а не просто о том, чтобы выглядеть хорошо перед твоими родителями!
- Они не хотят, чтобы мы с тобой больше виделись, - заявил Сторми. - И я тоже больше не хочу тебя видеть.
- К черту твою семью!
- Нет, сама иди к черту.
Слезы высохли, лицо стало жестким.
- Что ты сказал?
- Что слышала.
- Значит, ты так решил?
- Так должно быть. Убирайся отсюда. Я больше не хочу тебя видеть.
- То, что ты хочешь и что ты получишь, - большая разница. - Взмахнув волосами, она развернулась и пошла прочь. Со спины она совсем не была похожа на ребенка. Скорее на карлицу.
Это немного уменьшало влечение.
Уменьшало, но не искореняло.
Он запер дверь. За спиной слышалось постукивание бабкиной клюки по полу. Обернувшись, он увидел ее у лестницы.
- Не могу найти Биллингэма, - сказала она.
- По-моему, его нет, - ответил Сторми. На лице ее за долю секунды отразилась целая гамма эмоций - паника, страх, недоумение. Она знала, что дворецкий является частью Дома, и понимала, что если его нет, произошло что-то весьма серьезное. Затем вернулось напряженное выражение стоической неподвижности, и она проговорила:
- В таком случае тебе придется занять его место.
- Помочь тебе подняться по лестнице? - согласно кивнул Сторми.
- Нет. Тебе придется приготовить мне ванну. Сегодня вечером я буду купаться в крови. Заполнишь ванну козьей кровью. Температура - умеренная.
Он тупо кивнул, глядя, как она с трудом взбирается по ступенькам. Где-то на втором этаже плакала, причитая, мать. Отец продолжал звать Биллингэма.
Он стоял в прихожей, размышляя. Чего он добился? Ничего. Он выложился по максимуму, выступил против родителей, все им растолковал, но они не шелохнулись, остались при своем, фаталистически покорились течению обстоятельств. Абсолютно все осталось как раньше.
Он вздохнул. Пожалуй, ему действительно никогда не вернуться домой.
Тем не менее после разговора с родителями ему стало немного полегче. По крайней мере он постарался остановить их отречение от Биллингэма и от Дома, повлиять на их нарастающую зависимость от Дэниэл.
Если бы можно было начать все заново, он бы никогда не сбежал из дома. Он бы остался в Доме с родителями и попытался действовать с ними заодно.
Бабушки на лестнице больше не было; не слышал он и стука ее палки. Он решил подняться проверить, все ли с ней в порядке. Ее не оказалось в коридоре ни второго, ни третьего этажей, и он постучал в дверь ее спальни.
- Бабушка!
Никто не ответил.
Он попробовал открыть дверь. Она оказалась заперта.
Потом он постучал в ее ванную комнату, но опять никто не откликнулся. Он приложил ухо к двери и прислушался.
Тишина.
Могла она пойти куда-нибудь еще? Он двинулся в сторону лестницы, но вдруг заметил приоткрытую дверь собственной комнаты. Оставил ли он ее открытой? Этого он не помнил.
- Кто там? - на всякий случай громко спросил Сторми. Потом сунул голову в комнату. И сразу улучшилось настроение, словно произошло какое-то изменение атмосферного давления. На полу комнаты он увидел следы разрушительного землетрясения, а у противоположной стены - разбитый телевизор.
Он вернулся.

Глава 13
НОРТОН

Нортон мгновенно ощутил изменение.
Тряска прекратилась, он отцепился от перил и огляделся. Тесный Дом, в котором он провел последние дни, Дом, в котором он находился с Лори, Дэниэлом, Сторми и Марком, исчез. Это был Дом из прошлого, дико непредсказуемый Дом, в котором он вырос, и по внезапно обступившей его наэлектризованной тишине, густому тяжелому воздуху, невнятным токам, которые словно подземная река струились под тонкой пленкой окружающей реальности, он понял, что вернулся домой.
Чтобы убедиться в этом, он пересек холл и подошел к двери комнаты, которую занимал Сторми. Дверь оказалась открытой, но в комнате не осталось никаких следов пребывания ни Сторми, ни кого другого. Комната осталась точно такой, как он помнил ее из детства - швейной мастерской матери.
Стена тишины раскололась с почти ощутимым треском. Откуда-то издалека послышались звуки, голоса. Негромкий разговор. Смех.
Звуки доносились из библиотеки. Медленно и осторожно он двинулся по коридору. Лампы горели слабо, коридор тонул во мраке. Темные закоулки представляли собой надежное укрытие, но в то же время нагнетали таинственность и угнетающую атмосферу. Он вытер о штаны внезапно вспотевшие ладони и постарался дышать потише. Он миновал комнату Даррена, ванную и подошел к библиотеке.
Перед дверью он остановился и осторожно заглянул внутрь.
Вся его семья была в сборе.
Он быстро отпрянул с колотящимся сердцем. Вдруг стало трудно дышать, словно от удара в солнечное сплетение. Несколько секунд он безуспешно разевал рот, но никак не мог набрать полные легкие воздуха. Встреча с семьей его не удивила. На самом деле, именно этого он и ожидал. Тем не менее сам факт стал таким тяжелым эмоциональным ударом, что он оказался не готов к этому.
Они сидели в центре комнаты вокруг игрального стола и играли в парчизи <Парчизи (Parcheesi) - настольная игра на крестообразной доске для четверых человек, напоминающая игру в кости.>. Они предстали перед ним в том виде, как ему помнились лет в двенадцать. Сестры - в праздничных платьях из набивного ситца, сшитых матерью, в которых они проходили, с небольшими перерывами, почти все свои подростковые годы. Белла, старшая, демонстрировала отсутствие интереса к игре, словно семейные занятия такого типа рассчитаны на маленьких, а она уже вышла из этого возраста. Однако младшая, Эстелла, и брат Даррен смеялись и подшучивали друг над другом в полном увлечении. Родители, обоим чуть за сорок, сидели на противоположных сторонах, разделяя сестер, и умиротворенно улыбались.
Вполне типичный вечер. Они частенько коротали так время после работы и школы, но что-то зацепило его, что-то было не так, и он не сразу смог сообразить, в чем дело.
В библиотеке не было книг.
Как он сразу не обратил на, это внимание? Все книжные полки, от пола до потолка, были пусты. Темное дерево открывшейся стены придавало комнате такой же дух формальности, как и книги, однако складывалось ощущение, что они сидят в пустой комнате, в пустом доме, в заброшенном доме, и эффект был неприятным.
Что могло случиться с книгами, размышлял Нортон. Куда они могли подеваться? Все отцовские книги находились на месте, в его кабинете.
Но это было в другом Доме, в современном Доме.
Он растерялся. Может, он уже на Другой Стороне? Может, Дом дал ему возможность навестить призраков, души убитых членов его семьи? Или благодаря причудливому течению времени, искривленному Домом, все временные пласты могут сосуществовать одновременно? Может, Дом в состоянии перекидывать его из одной эпохи в другую по собственному желанию?
Как бы там ни было, в данный момент он готов к встрече с семьей. Он сделает это позже, когда немного придет в себя, наберется сил, а сейчас ему хочется побыть одному, подумать, разобраться.
Он всегда пытался внушить своим ученикам мысль о способности прошлого оказывать влияние на настоящее, втолковать, что на любые действия есть противодействие, у каждого события - свои последствия, которые волнами накатываются на будущее. Не исключено, что в этом суть происходящего с ним в данный момент. Не исключено, что Дом дает ему возможность обнаружить источник таких волн, разошедшихся во все стороны, и воскресить Кэрол, повлиять на жизнь Дэниэла, Сторми, Лори и Марка.
Может, он дает ему шанс все изменить?
Мысль эта возбуждала и пугала одновременно, но эмоции были слабыми и скорее личностными. Если то, что сказал Биллингсон - Биллингс, - правда, если Дом - Дома - действительно поддерживают существование барьера, защищающего физический материальный мир от вторжения Другой Стороны, тогда это не менее важно.., нет, даже важнее, чем получить шанс вернуться назад во времени и убить еще не создавшего нацизм Гитлера.
Но всерьез проникнуться этой мыслью он не мог. Видимо, дело в том, что она была для него еще достаточно новой, а с идеей о гнусных преступлениях нацистской Германии и Второй мировой войны в целом, закрепленной в мировом общественным мнении, он прожил уже более полувека, тем не менее Нортону казалось, что его проблемы гораздо скромнее по масштабу, гораздо более личные и локальные.
Учитывая последствия, это, может быть, и к лучшему.
Нортон отошел от двери, стараясь не шуметь, и вернулся в коридор. Даже спустя столько лет он прекрасно помнил, где расположены скрипучие половицы, и благополучно избегал их.
В очередной раз он оказался наверху лестницы. Вглядываясь вниз, он вдруг заметил на одной из стен граффити - огромное лицо, нарисованное голубым мелом, весьма примитивное изображение, словно исполненное не очень способным пятилетним ребенком.
Меловая физиономия подмигнула ему.
И улыбнулась.
Из кое-как прорисованного рта торчал один зуб; это должно было бы придать лицу дурацкое, смешное выражение, но Нортону почудилось в этом нечто дикое, и он побоялся спускаться вниз, побоялся пройти под этим взглядом. Странно, но в природе человека заложено гораздо сильнее бояться мелких, соизмеримых вещей и явлений, нежели крупных и даже гигантских. Не разговоры о Другой Стороне и загробной жизни, не вероятность жестоких последствий эпического масштаба, а именно этот примитивный рисунок мелом вызвал тот смертельный ужас, от которого сохнет в глотке, стынет кровь и сердце готово выскочить из груди.
Круглая физиономия качнулась влево, качнулась вправо, однозубая пасть открылась и закрылась.
Она смеялась.
Нортон пустился бежать Без мысли, без плана, без паузы для выбора варианта и взвешивания последствий. В эту секунду ему хотелось лишь одного - оказаться как можно дальше от этого жуткого рисунка и его пугающих гримас Он мчался по коридору со всей возможной скоростью, на которую были способны его старые ноги. Мелькнула мысль остановиться перед библиотекой, чтобы не обнаружить себя, но в голове живо стоял образ подмигивающей и качающейся круглой физиономии, с жутким щелканьем, напоминающим звук школьного кинопроектора, разевающей и закрывающей пасть, и он только прибавил скорости.
Он промчался мимо библиотеки, надеясь, что остался незамеченным, но не стал останавливаться, чтобы убедиться в этом. Он планировал добраться до лестницы в задней части дома, но остановился раньше, боясь и здесь увидеть очередное граффити. Впрочем, на этой стене ничего не было. По крайней мере он ничего не разглядел в этом полумраке. Глубоко вдохнув и собравшись с мужеством, он ринулся вниз.
До конца ступенек он добрался без инцидентов и немедленно отскочил в сторону. Грудь ломило с такой силой, что он всерьез опасался сердечного приступа. Однако в следующую секунду он уже устыдился своего трусливого бегства. Отходя от лестницы, он поклялся, что больше никогда не поддастся этому страху. Он ударился в панику, действовал инстинктивно; в следующий раз он не даст сбить себя с толку и всегда будет думать, прежде чем совершать то или иное действие.
В следующий раз?
Да. Следующего раза не миновать.
Нортон огляделся. В этом Доме он прожил до восемнадцати лет, провел в нем (либо в его факсимильной копии) последние несколько дней, но в данный момент не мог с уверенностью сказать, в какой точке Дома он находится. Пересекающиеся коридоры и запертые двери выглядели незнакомыми, и чувство направления, похоже, ему отказало. Если не изменяет память, задняя лестница должна выходить к прачечной и кладовым. Окружающая обстановка совсем не напоминала район прачечной, но он подошел к ближайшей закрытой двери и толкнул ее.
За дверью оказалась огромная, в два раза больше библиотеки, как гостиная и столовая вместе взятые, комната. Никакой обстановки. Никаких картин на стенах.
В комнате не было ничего, за исключением книг.
Книги, сотни книг были расставлены вертикально на полу, как костяшки домино, образуя цепь, которая самым причудливым способом покрывала собой почти всю площадь комнаты; она поворачивалась, изгибалась, пересекала самое себя, переламывалась под острыми углами...
Он не мог сказать, полагается ему сделать так или не полагается, но это было именно то, что ему хотелось сделать, и Нортон пнул ногой ближайшую к себе книжку, после чего несколько минут смотрел, как все они валились друг за дружкой, наполняя комнату дробным глухим перестуком пыльных переплетов и шлепками обложек.
Замысловатая волна катилась по комнате не менее двух минут; глаза его не отрываясь следили за тем, как она ушла к противоположной стене, поплескалась там и в конце концов вернулась обратно к двери, где и улеглась окончательно у его ног.
Теперь, когда все книги лежали на полу, он смог рассмотреть узор, созданный ими.
Физиономия, подобная той, что была нарисована мелом на стене.
И тот же дико разинутый рот с одним зубом.
Нортон отпрянул. Снова первой инстинктивной реакцией была паника, желание бежать, но он справился с ней. Несколько раз глубоко вдохнув, он заставил себя остаться на месте. Физиономия не шевелилась, не подмигивала, не ухмылялась, не подавала никаких признаков одушевленности. Немного подумав, он вошел в комнату и начал пинками направо и налево расшвыривать книги, уничтожая тщательно продуманный узор. Так он дошел до противоположной стены и вернулся обратно. Теперь помещение оставляло впечатление просто комнаты, впопыхах заваленной книгами, и он спокойно закрыл за собой дверь и двинулся в том направлении, где, по его представлению, должна была располагаться передняя часть Дома.
Дойдя до очередного скрещения коридоров, он повернул налево, окончательно узнав обстановку. Да, этот коридор должен привести в парадную прихожую.
Вдруг впереди скользнула змейка - зеленая змейка с бледным, едва видимым брюшком, и он вспомнил про Лори. Где они все сейчас? Каждый в своем Доме детства? Тоже проходят свои тесты, испытания, злоключения?
Змея вытянулась и ускользнула в тонкую щель под дверью ванной комнаты.
Даже удивительно, как быстро он приноровился к ритму Дома. Он был напуган, нельзя не признать, что все эти проявления Дома не произвели никакого эффекта, но на самом деле они его уже не удивляли, и он перестал ломать себе голову по этому поводу. Он согласился с их существованием, рассматривал их такой же необходимой составляющей Дома, как обои и осветительные приборы.
Точно так же, как относился к этому много десятилетий назад.
Теперь он понимал, что это происходит из-за того, что Дом существует на границе, что именно смешение материального мира с.., другим миром создает эти сюрреалистические образы реальности, но понимание существовало исключительно на интеллектуальном уровне. Ребенком, задолго до того, как узнал истинное предназначение Дома, он вполне приспособился к его диким проявлениям и абсурдистским выходкам, и принятие было достигнуто значительно раньше понимания.
За спиной послышался шум, легкий топот. Он обернулся.
Это была Кэрол.
Встретить ее призрак было все равно, что увидеться со старым другом. В жизни они не очень общались друг с другом. По крайней мере в последние годы. После ее смерти появление ее призрака в доме, особенно в ту последнюю ночь, вызывало тревогу и беспокойство. Но с тех пор жизнь его повернулась на сто восемьдесят градусов, и здесь, в Доме, он был рад ее появлению как теплому и приятному сюрпризу. Глядя на ее обнаженную фигуру, он почувствовал, что улыбается.
- Кэрол!
- Твоя семья тебя ждет! - без улыбки откликнулась она. Он встряхнул головой, словно недопоняв.
- Что?
- Тебе нужно поговорить с семьей. С родителями. С братом. С сестрами.
Лицо ее оставалось абсолютно бесстрастным, без малейшей тени эмоций, и его улыбка быстро растаяла. Меньше всего в данный момент ему хотелось идти общаться с семьей.
- Зачем?
- Для этого ты здесь.
- Чтобы встретиться с ними? Призрак кивнул.
- Хорошо. Как-нибудь.
- Ты не хочешь.
Он посмотрел ей в глаза.
- Может, и не хочу.
- Тебе не удастся этого избежать, - сообщила Кэрол.
- Посмотрим.
Они обменялись взглядами, и он вдруг понял, что нежелание встречаться с семьей обосновано тем, что он по-прежнему чувствует себя виноватым в их гибели. Он виноват в том, что их убили. Если бы он не перестал встречаться с Донной, если бы он не оттолкнул ее, она бы не стала мстить. Черт, если бы он с самого начала не связался с ней, не начал с ней встречаться, то не пришлось бы и обрывать эту связь. Как ни крути, все равно именно он виноват в том, что родители, брат, сестры были убиты, и именно поэтому он не хотел разговаривать с ними, встречаться с ними, поэтому он испытал жуткое чувство неловкости просто от того, что увидел их снова. Неизвестно, знает ли эта версия семьи о том, что с ними случилось или должно случиться, но он не мог исключить этого, боялся услышать обвинения в свой адрес. Он мог вынести сверхъестественных змей, воскресших призраков и подмигивающие рисунки, но сомневался, что сможет справиться с этой ситуацией.
- Поговори с ними, - сказала Кэрол.
Нортон прокашлялся и впервые за все прошедшие годы, десятилетия вновь ощутил себя маленьким мальчиком, испуганным и волнующимся.
- Не могу.
- Ты должен.
- Не могу.
- Ты видел Биллингса?
Он отрицательно покачал головой, давно уже озабоченный отсутствием наемного работника.
- Он мертв, - сказала Кэрол, и Нортон почувствовал, как ее голос дрогнул от страха. - Она организовала его убийство.
- Она?
- Донна. Нортон похолодел.

Предыдущая страница 26 Следующая страница


27 Бентли Литтл

- Поговори с родителями, - повторила Кэрол. - Поговори со своей семьей.
После этого призрак начал исчезать - не отлетел куда-то, не растаял, а как бы рассыпался на отдельные составляющие, которые, меняя форму и цвет, сливались со стенами, полом и потолком и исчезали.
Он поозирался, потом уставился на то место, где она только что стояла. Это была реальность или тоже мираж, созданный Домом?
Или то и другое?
Понять это было невозможно, и в конце концов он решил, что это не имеет значения. Он поверил ей - она говорила правду. Ее сообщение поступило вовремя. Как бы он ни боялся этой встречи, Нортон понял, что просто обязан появиться перед семьей и поговорить с ними. О чем - это он не знал. Но решил, что это само собой прояснится.
Как намек, впереди послышались голоса. Он узнал смех Даррена, повизгивание Эстеллы. Он медленно пошел на эти голоса, вытирая о штаны внезапно вспотевшие ладони, отчаянно пытаясь сообразить, что должен сказать им.
Через открытую дверь в коридор падал свет. Глубоко вдохнув, он вступил в эту освещенную полосу.
И оказался уже не в гостиной, а в общей комнате. Сестры и брат сидели на полу в пижамах, собравшись в кружок у радиоприемника. Мать - в кресле у камина с вязаньем на коленях. Отец - в своем кресле, поближе к свету, с книгой в руках. В сознании возник образ их обугленных голов в духовке - черных, в лохмотьях облезшей кожи, слипшихся, и он на миг прикрыл глаза и несколько раз глубоко вдохнул, прогоняя кошмарное видение.
Открыв глаза, он обнаружил, что вся семья внимательно на него смотрит. Мать замерла со спицами в руках, отец отложил книгу в сторону. Он понимал, что этого на самом деле не может быть - всего несколько минут назад они все были наверху, в пустой библиотеке, и играли в парчизи и никаким образом не могли успеть за это время спуститься вниз, переодеться и вдобавок рассесться таким образом, но это выглядело как реальность, и он понял, что даже если физические характеристики здесь не соблюдаются, то реальность ощущений - неоспорима. Он посмотрел на отца, потом - на мать.
- Привет, - произнес Нортон.
- Где ты пропадал? - сердито буркнул отец и вернулся к книге.
- "Фиббер Макги" уже идет, - сообщила мать, показывая на радиоприемник.
Он растерялся. Он ожидал чего-то.., иного. Однако родители восприняли его как ребенка, просто где-то задержавшегося и опоздавшего к своему любимому радиосериалу. Совершенно рядовой вечер, когда семья вся в сборе. Он чувствовал, что должен что-то сделать, но не понимал, что именно. Может, включиться в игру, изобразить ребенка и постараться вписаться в эту уютную маленькую сцену? Или разрушить чары, остаться самим собой, сказать им то, что должен сказать, задать вопросы, на которые хочет узнать ответ?
Немного поколебавшись, он вышел на середину комнаты и выключил приемник. Брат и сестры недоуменно воззрились на него, но он проигнорировал их и обернулся к родителям.
- Нам надо поговорить, - заявил он. - Нам надо поговорить про Донну.
Отец снова отложил книгу. Мать уронила вязанье на колени.
- Это плохая девочка, - сказал Нортон. Отец согласно кивнул.
- Противная, - пискнула Белла. - Она любит играть в секс.
Он ждал, что родители прикрикнут на дочку, обругают, запретят произносить такие непристойности, но они, можно сказать, и ухом не повели, не сводя с него внимательных взглядов.
- Да, она гадкая, - сглотнув комок, подтвердил Нортон. - Она действительно любит заниматься сексом.
Родители переглянулись.
Он был пожилым человеком, старше отца, отцу его даже не суждено дожить до таких лет, и тем не менее чувствовал детскую робость, выступая вот так, перед всей семьей, посреди комнаты. Его бросило в жар. Он чувствовал, как горят щеки.
- Я знаю, потому что сам занимался с ней этим, - продолжил Нортон, глядя в сторону. - Но я.., я перестал. Ей это не понравилось. Теперь она задумала... - он откашлялся, - задумала убить вас. Всех.
- Она любит играть в смерть, - сказала Белла.
Он обвел взглядом семью - отца, мать, сестер, брата.
- Вы понимаете, о чем я говорю? Вы в опасности! Если вы ничего не сделаете, вам грозит смерть, вам всем отрежут головы!
- Что, по-твоему, мы должны сделать? - спокойно произнес отец.
- Не знаю! - в бешенстве крикнул Нортон. - Выследить ее! Убить! Пристрелить!
- Убить Донну? Твою маленькую подружку? Дочку Биллингсона?
Нортон сделал шаг вперед и вскинул вверх руку с выставленным указательным пальцем в классической позе оратора.
- Она не дочь Биллингсона, - веско заявил он. - Они даже не родственники.
Впервые на лицах родителей мелькнула озабоченность.
- Нет, что ты, она ему дочь! - возразила мать.
- Он когда-нибудь говорил об этом? Вам он об этом говорил? Вы вообще хотя бы раз видели их вместе?
- Нет, но... - Она умолкла, задумавшись.
- А ты это откуда знаешь? - подал голос отец.
- Он сам сказал мне. Биллингсон. Перед тем как исчезнуть.
- Исчезнуть? То есть?
- Его не стало. Она убила его. Или организовала это убийство. - Нортон опустился перед отцом на колени. - Ты знаешь, что это за Дом. Ты знаешь, для чего он предназначен. Ты знаешь, почему мы все здесь...
Отец метнул в сторону матери взгляд, полный бешеной ярости.
- Я же категорически предупреждал тебя!
- Мама ничего не говорила, - перебил Нортон. - Я сам это выяснил. - Пристально глядя отцу в глаза, он с нажимом продолжил:
- Она запретила тебе говорить об этом. Она запретила тебе нам это говорить, правда?
Отец нехотя кивнул, соглашаясь.
- Она - зло.
- Я знаю. Весь этот Дом - зло!
- Нет, ты не прав.
Даррен, Белла и Эстелла затихли как мышки. Нортон поглядел на них. Они выглядели испуганными, но не очень удивленными, словно просто услышали правду, о существовании которой подозревали, но боялись узнать наверняка.
- Она любит играть в смерть, - негромко повторила Белла.
- Да, - устало кивнул отец. - Это верно. Они начали разговаривать. Первый и единственный раз они все вместе - он, родители, брат и сестры - беседовали между собой так, как беседуют семьи в телесериалах и кинофильмах - открыто, искренне, - и это вызывало огромное облегчение. Он чувствовал себя так, будто огромная ноша свалилась с плеч. Он узнал, что Донна приставала к каждому из них, предлагала себя и отцу, и матери, навязывалась в подружки сестрам, старалась завести дружбу с братом.
Он сам оказался единственным, кто заглотнул наживку, причем хотя всем было об этом известно, хотя она сама гордо сообщала им об этом со всеми подробностями, никто не сказал ему ни слова, никто даже не обсуждал это между собой. В этой семье в это время и в этом месте было просто не принято обсуждать подобные темы. Именно недостаток общения вкупе с его личной слабостью и глупостью оказались детонатором сложившейся ситуации и довели ее до неизбежного финала.
Неизбежен ли такой финал до сих пор?
Он очень надеялся, что нет. Он уже чувствовал себя лучше, свободнее, ближе к семье, чем когда бы то ни было. Может, безосновательно, но в душе крепло ощущение, что одним этим разговором, одной откровенной беседой они уже изменили ход событий, избежали повторения того, что однажды произошло.
Спустя несколько часов мать зевнула, сложила свои вязальные принадлежности в корзинку, скатала шерстяной платок, над которым работала, и сообщила:
- Пора спать. Думаю, для одного вечера откровений более чем достаточно.
Дети, явно усталые, поднялись и без особых возражений двинулись в направлении своих комнат.
Отец встал из кресла и протянул Нортону ладонь. Они обменялись крепким рукопожатием. Он не мог припомнить, здоровался ли он вообще хоть раз с отцом за руку, и это действие более чем что-либо напомнило ему о том, что он давно взрослый.
- Мы найдем ее, - пообещал отец. - Мы все будем искать. А потом решим, что делать дальше.
Нортон кивнул. Он и сам чувствовал себя жутко уставшим. На пороге комнаты он обернулся, помахал рукой, прошел по коридору и начал подниматься по лестнице наверх, к себе в спальню. Незнакомое ощущение огромности помещения, которое он испытывал ранее, пропало. Дом уже казался уютным, комфортным, не пугающим и все запрещающим, а.., домашним.
Однако принять душ еще храбрости не хватило. Он зашел в ванную, решив просто умыться. Из крана потекла красная густая жидкость. Несомненно, он должен был поверить, что это кровь, но жидкость пахла водой. Он сунул руки под кран На них не осталось никаких следов. Наклонившись, он набрал полные горсти этой жидкости и плеснул в лицо, наслаждаясь холодной освежающей влагой. Заснул он совершенно счастливым.

Глава 14
МАРК

Марк открыл глаза.
Он сидел на крыльце в кресле.
Была ночь. На севере, как маяк во мраке пустыни, светилось полукруглое оранжевое зарево - огни Драй Ривер. Разрозненные огоньки мерцали и на юге, и на востоке, и на западе, где располагались соседние ранчо. Безлунное небо усеивали мириады крупных звезд. Он без труда мог определить знакомые созвездия.
Напротив, в подвесном кресле-качалке, сидели родители, голова к голове. Справа, на верхней ступеньке крыльца, - Кристен.
Семья вся в сборе.
Нерешенные вопросы.
Прищурившись, он всмотрелся в сестру. Несмотря на то что единственный свет падал из квадратного окна гостиной, расположенного футах в десяти от крыльца, Марк мог отчетливо разглядеть ее. Она была ребенком, той Кристен, которую он знал, а не той, с которой встретился недавно.
Она что-то сказала, словно отвечая на заданный кем-то вопрос, и он понял, что очутился в середине разговора, неспешной беседы из рода тех, которые ведутся теплыми летними вечерами и когда долгие паузы между фразами - скорее правило, чем исключение. Они часто так беседовали, когда он был маленьким; именно в такие моменты он ощущал наибольшую близость с родителями. Время, когда закончены все дневные хлопоты, завершены все необходимые дела, а другие отложены до завтрашнего утра, единственное время, когда родители действительно расслаблялись, не выглядели переутомленными, перегруженными заботами или нервным стрессом.
Единственное время, когда они не работали ради Дома, единственное время, когда они могли позволить быть самими собой.
Тогда он этого не понимал, но, вероятно, чувствовал. Эти вечерние посиделки на крыльце были для него чем-то почти священным, резко отделенным от дневной жизни семьи, от жизни внутри Дома, и именно поэтому очень не хотелось заводить речь про Биллингса, его дочь и все остальное. Он знал, что должен поговорить об этом с родителями, но не хотелось портить настроение, и он решил подождать удобного момента, чтобы как можно естественней перевести разговор на эту тему.
Ночной ветерок нес прохладу, дневная жара спала. Помимо всепроникающего запаха цыплят, Марк чувствовал запах мескито <Мескито (mesquite) - колючий кустарник, распространенный в юго-западных районах США и Мексике.> и целый букет ароматов степных цветов, ведущих ночной образ жизни.
Он слушал мать, слушал отца, слушал сестру, получая огромное удовольствие от того, что имеет возможность снова побыть с ними вместе. Родители вспоминали прошлое, строили планы на будущее, он постепенно задремал и незаметно для себя заснул.
Проснулся он уже утром.
Он сидел в том же самом кресле, только кто-то заботливо укутал его одеялом, как маленького. Солнце уже высоко поднялось над горизонтом. Слышался звук мотора отцовской машины. Значит, время завтрака уже прошло. Он удивился, почему его не разбудили, чтобы принять пищу надлежащим образом и в надлежащее время.
В беседе они так и не коснулись темы девочки. Не говорили они и ни про Дом, и ни про Биллингса. Марк откинул одеяло, потянулся и встал. Мышцы затекли, ломило шею. Зевая, он сделал несколько шагов до парадной двери и вошел в дом, ожидая почувствовать запахи завтрака или хотя бы прошедшего завтрака. Однако ни в столовой, ни в кухне, куда он постепенно добрался, вообще не пахло едой. Мойка была полна вчерашней грязной посуды.
- Мам! - громко позвал он. - Кристен!
- Мама уехала в город за продуктами.
В дверном проеме стояла сестра. Он ощутил мгновенный приступ дежа-вю. Он уже был здесь раньше, стоял на этом самом месте, и Кристен тоже стояла точно так же, произнося эту же самую фразу. Он подумал, не является ли все его нынешнее пребывание в Доме неким собранием предыдущих событий, смонтированных вместе, как на видеопленке или в компьютерной игре.
Нет. Кристен вошла в кухню, достала упаковку хлеба из холодильника и положила два ломтика в тостер. Ничего подобного в их Доме не могло быть; есть на ходу запрещалось категорически, и все приемы пищи должны были быть совместными.
Значит, это происходит наяву.
- Отец во дворе, - пояснила сестра. - Кажется, разгружает корм. Твоя помощь ему, наверное, не помешает.
Марк тупо кивнул, потоптался секунду и пошел на улицу. Он думал что-нибудь перекусить, но на самом деле не чувствовал голода. Завтракал он с Дэниэлом, Лори, Нортоном и Сторми, потом, когда Дома разделились, обнаружил себя на крыльце, это был поздний вечер, затем заснул, и тем не менее, хотя и наступило следующее утро, организм вел себя, как во время ленча предыдущего дня. А ленч он обычно пропускал.
Спустившись с крыльца, он пошел вокруг дома. В уже прогревшемся воздухе стоял неумолчный шум тысяч цыплят, пищащих и суетящихся в своих клетках. Четыре длинных приземистых здания из необработанных досок с железными крышами простирались вдаль от дома по пологому склону.
Отцовский пикап стоял у второго птичника рядом с металлическим резервуаром. Марк пошел к нему. Небольшая покатость территории невольно способствовала ускорению шага.
В дверях птичника, за спиной отца, он заметил девочку.
Отец выгружал поддоны с птичьим кормом. Он вытаскивал их из кузова и составлял под стеной строения с прогнувшейся крышей. Если бы он посмотрел в ее направлении, она могла легко спрятаться, убежать в глубь курятника, но стоит ему отвернуться - она может в любой момент выскочить обратно, задрать подол своего балахона, предъявляя на всеобщее обозрение и не только на обозрение свои тощие грязные ляжки.
Марк впервые увидел ее с момента своего возвращения. Его моментально окатило подзабытой волной холодного страха. Это происходило снаружи, средь бела дня, на открытом пространстве, при отце, который у своего пикапа как бы разделял их, но он ощутил то же самое чувство, что и давным-давно, один в темном коридоре.
Страх.
Отец поставил очередной поддон, запустил руку в карман и извлек носовой платок. Утирая обильный пот, он заметил Марка и помахал рукой.
- А я все думаю - когда ты проснешься? Почему бы тебе не помочь? Спина меня достала вконец.
Марк, кивая, подошел к нему, не сводя глаз с девочки в дверном проеме.
Твой отец это делает.
Он отвернулся и переключился на работу. Вдвоем они брали поддоны за торцы и составляли на земле в штабель, но краем глаза он продолжал следить за ней, видел, как взлетает подол ее грязного платья, и думал - действительно отец ее не замечает или только делает вид?
Он делает это грубо.
Наконец они закончили. Отец снова утер со лба крупные капли пота.
- Я поеду в город, привезу еще партию, заодно захвачу мать. Не уходи далеко. Мне понадобится твоя помощь.
Марк кивнул. Отец сел в кабину, мотор рявкнул, и пикап покатил к шоссе. Марк стоял и смотрел ему вслед.
А потом повернулся к птичнику.
Девочка уже стояла в дверях.
- Марк! - произнесла она, и он тут же вспомнил этот голос, вспомнил, как она обращалась к нему по имени, и по спине пробежал холодок.
Она медленно пошла вперед - от птичника в его сторону, и он непроизвольно отступил.
Она остановилась. А в следующее мгновение уже опустилась на четвереньки, задрала подол и, как прежде, лукаво поглядела через плечо.
- Я по-прежнему больше всего люблю в зад. У него не было желания совокупляться с ней ни в какой форме и ни под каким видом, но было огромное желание пнуть ее изо всей силы. Мысль о том, как ботинок входит в жесткий контакт с этой задницей, она кувыркается через голову, чтобы наконец-то сползла с ее лица эта мерзкая улыбка, чтобы ей стало больно, чтобы она наконец заплатила за все, казалась очень соблазнительной, но он понимал, что ничего этим не добьется. На самом деле ей не может быть больно - ни в каком смысле, - и он только подставит себя, обнаружит свои истинные чувства. А это, подумалось Марку, может оказаться самым опасным. Поэтому он остался там, где стоял, бесстрастно продолжая глядеть на девочку. Та похотливо рассмеялась, отвратительным, мерзким смешком, который когда-то казался ему соблазнительным и насмешливым, раскрепощающим и обещающим. Она приподняла зад, выставляя ягодицы, он отвернулся и зашагал в сторону Дома. Дикие звуки ее вульгарного хохота всю дорогу сопровождали его. Вернувшиеся родители застали его в кухне. Каждый нес по большому пакету с продуктами. Марк глубоко вдохнул.
- Мама, отец, нам надо поговорить.
Родители переглянулись, потом уставились на него.
- О чем, сын? - спросил отец.
- О Доме.
- Мне еще поддоны разгружать. Думал, ты поможешь мне...
- О девочке.
Родители снова переглянулись.
- Присядьте, - попросил Марк, показывая на табуретки, которые он предусмотрительно вытащил из-под кухонного стола.
Они поговорили.
Он не стал давить на отца по поводу девочки, но подробно описал, что случилось с ним в холле, и подчеркнул, что именно это заставило его покинуть Дом, сбежать куда глаза глядят. И объяснил, что именно этого она и добивалась. Она хотела ослабить Дом, хотела расколоть семью, хотела выгнать их всех.
- Но я ей этого не позволю, - сказал Марк. - Я люблю вас. Я всех вас люблю.
- Я тоже тебя люблю, - вздохнула мать. Отец молча кивнул и положил руку ему на плечо. И тут Марк заплакал. Слезы полились ручьем, он принялся сердито вытирать их руками, а когда снова смог открыть глаза, обнаружил, что остался на кухне один. За окном больше не было видно ни крыльца, ни птичников, только белая непроницаемая пелена, и он понял, что вернулся.
Ощутив тепло на затылке, он резко вскочил, обернулся.., и увидел стоящую рядом Кристен. Она улыбалась.
- Ты хорошо все сделал. Просто замечательно.
- Все решено?
- Ты по-прежнему на них сердишься?
- Нет.
- Ну, тогда все. - Она обняла его, он опять почувствовал теплый солнечный луч, но в этот миг показалось, что откуда-то из туманной белизны за окном доносится эхо того дикого, вульгарного хохота, и он не мог поклясться, что оно звучит только в его голове.
Кристен отстранилась, поглядела на него и произнесла:
- Осталось только одно.
- Что же?
- Ты должен найти эту суку. И убить ее.

Глава 15
ДЭНИЭЛ

Дэниэл вышел за Донин на улицу, под дождь. Покидая здание, он не почувствовал никакого барьера. На улице было прохладно, ветрено, кожа лица чувствовала влагу.
Даже пахло дождем так, как на его родной улице во время ливня, и физические ощущения более чем что-либо иное окончательно убедили его в том, что все это происходит на самом деле.
- Куда мы идем? - спросил он.

Предыдущая страница 27 Следующая страница


Дом 28

- Кое с кем повидаться.
- С кем?
- Я же сказала, тебе придется поверить мне.
- И ты оставишь в покое Марго и Тони?
- Договорились.
Они прошли по дворику, миновали ворота и оказались на тротуаре. Под стеной кучковалась группка подростков хулиганского вида, слишком пижонистая, чтобы пользоваться зонтиками, но недостаточно пижонистая, чтобы не облачиться в плотные куртки. Похоже, они поджидали кого-то.
Дэниэл вспомнил про Марго и Тони, оставшихся в доме, и подумал, что надо бы послать этих парней куда подальше, посоветовать им найти себе другое место для тусовки, но сообразил, что они его не смогут услышать.
Донин побежала вперед, свернула с тротуара налево, оказалась перед этой компанией юнцов и, к удивлению Дэниэла, о чем-то заговорила с ними. Они обступили ее полукругом и даже наклонились, чтобы лучше слышать.
Они ее слышали!
Самый высокий из них выпрямился, посмотрел в его сторону, и сердце Дэниэла замерло при виде диких пурпурных глаз под неестественно густой шапкой волос. Огромный рот расплылся в улыбке, обнажив пасть, полную мелких острых зубов.
Он понял, что она его обманула. Подставила.
Развернувшись, он бросился было бежать назад, к Дому, но почти сразу наткнулся на невидимый барьер, разбил нос и губы и упал от неожиданного удара.
- Убейте его! - визжала Донин с тротуара. - Убейте его!
Ошеломленный, он даже не успел встать на ноги, как банда уже налетела на него. Он понял, что они - с Другой Стороны. Он видел странные волосы, странные лица, видел невообразимого цвета глаза. Напрягшись, он постарался лягнуть ближайшего из нападавших, но тот без труда увернулся, и вся орава бросилась пинать, бить, царапать его. Дэниэл прежде всего старался защитить лицо и живот, поэтому плохо видел, что происходит.
Несколько сильных рук подняли его в воздух, и твари впились в тело зубами.
Острые как бритва клыки располосовали руку, разодрали лицо. Он заорал от невыносимой, нечеловеческой боли. Тут же боль пронзила бедро. Из перекушенной артерии сильными толчками хлынула горячая кровь.
Его поедали заживо. Несмотря на дикую боль, несмотря на льющуюся ручьями кровь и облепившую толпу хищников, он все еще видел Донин и ее лицо, расплывшееся в ухмылке. Если бы его спросили в этот миг о последнем желании, его единственным желанием было бы увидеть ее смерть.
Но никто не собирался интересоваться его последним желанием.
Он чувствовал гибель своего тела, чувствовал, как жизнь оставляет его с последними слабеющими ударами сердца, чувствовал, как отказывается работать мозг, но шок и боль отступали перед наступающим просветлением, ощущением невесомости по мере того, как душа освобождалась от своего тяжелого плотского обиталища и поднималась, ничем не отягощенная, в воздух. Переход от жизни к смерти не сопровождался какой-то трансформацией; не возникло ни малейшего провала в мыслях, никакого изменения в самоощущении. Все равно что сбросить обувь и пойти босиком Или раздеться донага. Различие оказалось сугубо внешним, потерей облачения, а не сущности.
Он уже видел под собой свое тело. Видел, как твари в плотных куртках поедают его останки, видел Донин, сияющую победной ухмылкой. Она тоже его видела. В тот момент, когда некая могучая сила вытягивала его, как магнитом, из телесной формы, она насмешливо помахала ему рукой. Он подумал о Марго и мгновенно оказался в ее спальне, в ее постели, рядом с ней. Между ними больше не существовало барьера. На долю секунды он успел почувствовать ее запах, прикоснуться к ее лицу, ощутить гладкую упругость ее груди.
Затем та же сила выдернула его обратно и пробросила сквозь Дом в Дом на Другой Стороне.
Это тоже произошло в мгновение ока. Не было никакого полета в пространстве, никакого мрака, сквозь который он бы промчался. Только ощущение вакуумной дыры, всосавшей его. Спальня превратилась в Дом, и тут же он обнаружил себя лежащим на полу на Другой Стороне.
Он быстро вскочил на ноги. Дом, в котором он оказался, был идентичен тому, в который он выходил из двери кабинета, когда в первый раз встретился с матерью. Никаких внутренних помещений, только одно огромное пространство со стенами того же непередаваемого цвета. Над головой кружились облачка - души, но теперь они казались ему индивидуальными существами, а не просто белыми комочками ваты. Очевидно, он еще не стал одним из них. Он не мог летать, парить в воздухе, поэтому пришлось просто идти в дальний угол помещения, где в том же самом гнезде на яйце сидела его мать, по-прежнему лысая.
Она улыбнулась при его приближении.
- Я умер! - крикнул он.
Она кивнула.
Он забрался в гнездо, обнял ее. Она оказалась плотной, реальной, и в этом было нечто успокаивающее - Марго вдова! Тони остался без отца!
- Здесь время идет быстро, - произнесла мать. - Скоро они будут с тобой.
Жесткие прутья гнезда кололи в бок, но руки матери были теплыми, мягкими, ее улыбка - приветливой. Миллион вопросов роился в мозгу. Он хотел спросить про отца, спросить, где находятся все остальные умершие, есть ли Бог, ад и рай, что ему самому предстоит - реинкарнация, пребывание здесь или перемещение куда-то в другое место, но сильнее всего его обуревала жажда мести, жгучее желание добраться до Донин и отомстить ей, заставить заплатить за все, что она сделала. Пускай он умер, но не утратил способности переживать человеческие эмоции. Ощущения покоя, любви и теплого чувства умиротворенности он не испытывал вовсе Он ненавидел эту суку.
Он жаждал ее смерти.
- Почему я здесь? - спросил он мать. - Здесь мне предстоит провести всю мою. , загробную жизнь?
Она вытащила откуда-то из гнезда розу на длинном стебле и принялась задумчиво жевать ее.
- Ты все еще в Доме, - сказала мать. - Похоже, он не намерен тебя отпускать.
- Это хорошо или плохо?
- Это.., интересно.
- Что было с тобой?
- После того, как меня убили? Он кивнул.
- Меня отпустили мгновенно.
- Ты.., попала сюда?
Она рассмеялась и покачала головой. Смех ее был как музыка.
- На самом деле меня здесь нет.
- А где ты?
- На Другой Стороне.
- А мы сейчас где? Мне казалось, это уже Другая Сторона.
- На границе. На Другой Стороне границы, и тем не менее еще на границе. До тех пор, пока ты не окажешься полностью на Другой Стороне, ты можешь вернуться. Ты уже умер, но еще не совсем свободен.., от того мира. В этом-то весь интерес.
- Я решил, что Дома уже полностью зарядились энергией. Решил, что барьер уже снова на месте и ты.., мы не можем перемещаться туда-сюда.
- Ты все еще часть Дома. Барьер не мешает тебе. Очевидно, ты еще нужен Дому.
- Но барьер ведь действует, да? И оттуда уже ничто не может просочиться?
- Нет, - взъерошила она ему волосы.
- А как же те.., твари, которые убили меня?
- Видимо, они застряли там, когда барьер был ослаблен.
- Боже, как же Марго и Тони!
Она успокаивающе положила ладонь ему на руку.
- Эти создания скорее всего спалили себя, сражаясь с тобой. Они там - как рыба на песке. Они не держатся долго. Миры на самом деле несовместимы, - с улыбкой закончила мать.
- Это хорошо.
- Да.
- А где Биллингс?
Улыбка на лице матери погасла, впервые она показалась Дэниэлу встревоженной.
- Его не стало.
- Я знаю, что он умер. Я о другом. Где его призрак, или душа, или...
- Его не стало, - с нажимом повторила мать. - От него ничего не осталось.
- Он...
- Дворецкий и девочка - не такие, как мы. И тут его осенило.
- Если он мог быть убит, значит, ее можно убить тоже! Мать кивнула.
- Поэтому я до сих пор остаюсь частью Дома?
- Возможно. - Подумав некоторое время, она сказала:
- Знаешь, ты можешь ее захватить.
- Могу я ее убить?
- Нет. Уже не можешь. Мог бы, если бы был жив. Мертвым ты можешь только поймать ее, задержать. Даже можешь вернуть ее. Вернуть в Дом и запереть там, лишить ее возможности добраться до твоей жены и твоего сына. - Она посмотрела на него и произнесла так, словно эта мысль только что пришла ей в голову:
- Твой сын. Мой внук.
- Тони, - улыбнулся он.
- Тони.
- Думаю, он бы тебе понравился, мам.
- Даже не сомневаюсь.
Яйцо вздрогнуло и начало поворачиваться. Дэниэл резко встал, теряя равновесие на ненадежной опоре из сплетенных веток. Мать вылетела из гнезда и помогла ему выбраться на пол.
Яйцо еще раз вздрогнуло, завибрировало, задергалось.
В следующий миг оно раскололось, и в нем оказалась.., пустота.
Лицо матери озарила блаженная улыбка. Она начала таять. По мере того, как она становилась бесплотной, Дэниэл мог видеть, как возвращаются ее волосы и она все больше становится похожа на ту, которую он помнил живой. Он потянулся к ней, но руки прошли одна сквозь другую, не соприкоснувшись.
- Я тебя люблю, - сказала мать. - Мы все тебя любим.
- Я тоже тебя люблю.
- Мы встретимся... - начала она, но не успела закончить фразу, растаяв.
В Доме потемнело, словно вдруг повсюду выключили свет. Дэниэл почти ничего уже не видел вокруг. Он ударился в панику, не зная, что делать, но вспомнил Тони, вспомнил Марго - и оказался дома, в своей спальне, у изножья кровати, на которой спала Марго.
Он растерялся. В глубине души, несмотря на весь свой поверхностный скептицизм и прагматизм современной жизни, он полагал, что после смерти все становится явным. Он надеялся, что перед ним тут же раскроются все тайны мироздания и метафизики, над которыми бьется человечество на протяжении всей своей истории и которые лежат в основе всех религий, он станет мудрым, просветленным, любящим существом, во многом отличающимся и во многом превосходящим того обыкновенного среднего парня, каким он был при жизни.
Но внутренне он остался прежним. Не изменившимся, не поумневшим, не просветленным.
Только мертвым.
Из всего, что он узнал и мог предположить, можно было сделать вывод, что Донин в попытке снять барьер и открыть границу выгнала или убила всех обитателей Домов, опустошила Дома, чтобы мертвые и разнообразные другие существа с Другой Стороны могли проникнуть в материальный, физический мир. Биллингс, служитель Домов, упорно и кропотливо исполнял свою миссию, не подозревая о существовании девочки, в то время как Дома сникали и барьер слабел. Несмотря на все старания Донин запугать их и отогнать подальше, Биллингс и Дома смогли призвать их обратно, благодаря чему была восстановлена целостность барьера и два мира остались разделены. Но эта девочка убила Биллингса и теперь целеустремленно пытается уничтожить всех остальных. Почему? Что ею движет? Чего она добивается? Какова ее конечная цель? Он этого не знал и не мог знать.
Он вспомнил слова Марка о том, что у магии нет логики. Замечание оказалось глубже, чем можно было предположить. В поведении девочки действительно нельзя было усмотреть рационального зерна, замысла ее он не понимал и даже не надеялся понять когда-либо.
Одно Дэниэл мог сказать наверняка: умысел этот был злым и недобрым.
Он задумался о судьбе Марка, Сторми, Нортона и Лори. Что с ними стало? Стали ли они такими же жертвами обмана, как он? Может, они все тоже погибли? Мать сказала, что мертвые не в состоянии убить Донин, что только живое человеческое существо способно остановить ее. Из этого следует, что первоочередной задачей Донин было убить их всех, обеспечить собственную безопасность. Но почему она не убила их сразу, почему не убила еще до того, как они вернулись в свои Дома? Это оставалось загадкой. Может, Биллингс защищал их? Может, сами Дома? А может, ее способность причинить вред не распространяется за пределы Домов?
Марго спала крепким сном, не подозревая, что он уже мертв и никогда не вернется. Его переполняла глубокая печаль, хотелось заплакать, непонятно только, по себе или по ней. Наверное, по обоим. И по насильственной гибели их отношений.
Тем не менее он не стал лить слезы. Эмоции не совпадали с физическими возможностями, и он продолжал стоять у кровати, смотреть на нее, не в силах выразить своих ощущений.
Потянувшись, он дотронулся до ее щеки. Рука не прошла насквозь, пальцы остановились, как бы наткнувшись на кожу, но он не испытал никаких тактильных ощущений. Он не почувствовал ни тепла ее тела, ни мягкости лица. Щека была для него просто непроницаема. Но между ними уже не существовало стены, и хотя он больше был не в состоянии почувствовать ее так, как в ту долю секунды, после которой оказался в Доме на Другой Стороне, сам факт, что он может находиться с ней рядом, не мог не радовать.
Он наклонился поцеловать ее. В момент, когда их щеки соприкоснулись, он понял, что слышит ее мысли. Во сне она думала о нем, представляла себе их встречу, рисовала себе дальнейшую совместную жизнь, и он быстро отстранился. Это было слишком болезненно, слишком горько. Очень хотелось поговорить с ней, пообщаться каким-то образом, но когда он попытался слегка толкнуть ее, разбудить, то понял, что не в силах этого сделать. Он мог дотронуться до тела, но не мог на него подействовать. Он произнес ее имя. Сначала негромко, потом - почти в полный голос, но она не проснулась.
Выпрямившись, он оглянулся. На самом деле главной причиной его возвращения был Тони. Тони и Донин. Бросив последний взгляд на спящую Марго, он вышел из комнаты. Теперь он мог проходить не только сквозь дверь, но и сквозь стены. Пройдя сквозь платяной шкаф, он сразу оказался в комнате сына.
Донин сидела рядом с ним на кровати и о чем-то с ним разговаривала. Мальчик явно ее видел и слышал. При взгляде на лицо сына Дэниэлу стало крайне не по себе. Такого выражения коварства, злобы и хитрости, совершенно не вяжущегося с обликом Тони, ему никогда еще не доводилось видеть. Это означало, что Донин уже целиком и полностью подчинила его своему влиянию. Между ними на кровати лежала кукла.
- Тони! - крикнул Дэниэл. Сын никак не отреагировал.
- Тони!
Донин сверкнула в его сторону быстрым взглядом, но при этом продолжала спокойным, размеренным голосом разговаривать с мальчиком. Он его явно не слышал.
Дэниэл шагнул вперед и схватил сына за руку. Пальцы сомкнулись вокруг худенького запястья, но это оказалось все, на что он был способен. Он не мог воздействовать на живую плоть. Он напрягался изо всех сил, но эффект был подобен попытке столкнуть гору. Рука не поддалась ни на долю дюйма.
- Дальше, когда будешь делать рот, возьми зубы у матери, - говорила Донин, показывая на недоделанное лицо куклы. - Вышиби их, когда она заснет, и используй их в проекте как можно больше.
Впервые с момента появления в комнате Дэниэл заметил легкую тень сомнения на лице мальчика.
- Нет, Тони! - заорал он, хотя уже знал, что кричать бесполезно. Сын его не слышит. - Не слушай ее!
- Я не хочу так делать, - сказал Тони.
- Ну и ладно, - быстро согласилась Донин. - Ничего страшного. Можно у кого-нибудь еще. Ну, у того, кто тебе не нравится. У кого-нибудь из школы, например.
- Может быть, - неуверенно протянул Тони. Она погладила его, потом сунула ладонь между ног и слегка стиснула пах.
- Главное, не бросай то, что делаешь. У тебя хорошо получается.
- Ладно.
Донин опять бросила взгляд на Дэниэла.
- Пока можешь заняться руками, - сказала она Тони. - Я через минутку вернусь.
Он механически кивнул.
Донин встала с кровати и подошла к столу. Дэниэл, отпустив руку сына, последовал за ней.
- Мне казалось, тебя убили, - негромко произнесла она. Было в ее голосе нечто такое, от чего Дэниэл даже мертвый почувствовал страх. Его уже нельзя было запугать ни смертью, ни физическими страданиями, тем не менее страх перед ней въелся в подсознание, и он слегка отпрянул.
- Думаешь, можешь со мной что-нибудь сделать? - спросила девочка. - Что тебе здесь надо? - В глазах сверкнула ярость. - Таких призраков, как ты, я плевком перешибаю!
- Ты солгала, - произнес он, стараясь, чтобы не дрогнул голос. - Ты сказала, что оставишь их в покое.
- Да. Я солгала.
Коротко размахнувшись, он влепил ей пощечину. Голова от удара резко дернулась.
На долю секунды она не смогла скрыть удивления.
Дэниэл уставился на красный след на ее щеке и вспомнил, о чем ему говорила мать.
Он может вернуть ее в Дом.
Впрочем, он не знал, как это ему удастся. Во-первых, он не знал, как туда попасть. Да, стоило лишь подумать о том, что хочется попасть домой, как он тут и оказался. Но всегда ли это действует? Достаточно ли просто подумать о Доме, чтобы вернуться туда?
В любом случае попробовать стоит.
Донин сердито зыркала на него, и он понял, что второго шанса может и не быть.
И лучше его не упускать.
- Я убью... - начала она.
Дэниэл бросился вперед.
Он схватил ее и стиснул что было сил. И максимально сосредоточился, мысленно представляя себе, куда он хочет попасть.
Они исчезли из дома, из этого мира и оказались на Другой Стороне.

Глава 16
ЛОРИ

Они шли в лес, держась за руки. Ладонь и пальцы Дон были скользкими, жирными на ощупь, Лори хотела отнять руку, но не осмеливалась. Она не очень понимала, куда они идут и что им предстоит делать, но хватило ума понять, что если не открывать рот, смотреть в оба и слушать в два уха, то можно кое-то выяснить.
Лес становился все гуще.

Предыдущая страница 28 Следующая страница


29 Бентли Литтл

Тропинка, по которой они шли, постепенно становилась все уже, менее различимой, скорее не тропой, а просто петляющей полоской леса, чуть менее заросшей травой, чем окружающее пространство. Несколько минут они уже шли молча. Единственными звуками, нарушавшими тишину, был хруст сучьев под ногами и отдаленные крики каких-то непонятных птиц.
Лори не нравилось в этом лесу. В каждом сплетении веток и листьев ей чудилось какое-то движение, какие-то тени, прячущиеся в траве, фигуры, моментально скрывающиеся за поваленными стволами деревьев, как только она смотрела в их сторону. Ей было очень неуютно, и она уже жалела, что согласилась на эту авантюру.
В переплетении листьев и веток слева она разглядела лицо. Трудно было понять, так ли это, или просто игра теней и света создают такой странный эффект, однако мелкие случайные тени на голых сплетенных сучьях однозначно вырисовывали злобную, крючконосую физиономию.
Она посмотрела на Дон.
Та улыбалась.
Они продолжали углубляться в лес, и ее подозрительность усиливалась.
- Почти пришли, - вдруг сказала Дон.
- Куда?
- Увидишь. Лори остановилась.
- Не хочу я ничего видеть, - воскликнула она. - Я хочу назад. Игра окончена.
Улыбка Дон приобрела странное загадочное выражение.
- Игра еще даже не начиналась.
- Я в ней не участвую.
Лори развернулась и быстро зашагала обратно в том направлении, откуда они пришли. Но тут же поскользнулась на кучке прелых листьев, упала и прежде чем успела подняться, Дон оказалась над ней, расставила ноги и присела на корточки. Под грязной потрепанной длинной рубашкой виднелась промежность с узкой розовой щелью влагалища. Завизжав, Лори откатилась в сторону и вскочила на ноги.
Дон покрутила на пальце кольцо от банки.
- Я твой муж, - заявила она.
Черт побери, что же теперь делать? Как теперь выбираться отсюда? Лори быстро огляделась. Вокруг - густой кустарник, незнакомые деревья. Могучие кроны напрочь заслоняли небо.
- Настала пора тебе исполнить супружеский долг. - Девочка задрала подол своей рваной рубашки, обнажив треугольник внизу живота. - На колени, - приказным тоном произнесла Дон. - Лижи! Лижи дочиста!
Лори отшатнулась.
Ей больше ничего не хотелось выяснять, не хотелось искать то, что может быть ей полезно. Больше всего на свете ей хотелось прекратить все это, и она рванула прочь от девочки изо всех доступных ей сил. Сквозь кусты вечнозеленой манзаниты, красные ветви которой царапали руки, а узкие жесткие листья били в глаза. Она повернула, побежала параллельно тропе, по которой они пришли, но все вокруг было совершенно незнакомым, и когда она сменила курс, пытаясь снова оказаться на тропинке, то ничего не нашла.
Тяжело дыша, она остановилась, мокрая от пота и тяжелого сырого воздуха, и затравленно огляделась по сторонам. Чувство направления напрочь отказало ей. Она понятия не имела, в какой стороне находится Дом. В поле периферийного зрения слева показался мужчина в котелке, сердце чуть не выпрыгнуло из грудной клетки, но когда она лихорадочно обернулась в его сторону, то не увидела ничего, кроме голого молодого деревца с густой макушкой не правильной формы. Где-то за спиной раздавался веселый, игривый голосок Дон, окликающей ее по имени.
- Лори!
Вот почему родители запрещали ходить сюда.
Лес - ее владения.
- Ло-ри-и!
Она снова пустилась бежать в том направлении, откуда, как ей казалось, они пришли. По-прежнему никаких следов тропинки, но куда бы ни бежать, лишь бы как можно дальше от Дон, и в данный момент это самое главное. Впереди показалось какое-то углубление, напоминающее частично засыпанную яму. Обегая вокруг, Лори не смогла не бросить туда взгляд. Яма была полна скелетов кошек, крыс и прочей мелкой живности, все это было кое-как завалено красновато-коричневой землей. Там же валялась тушка распотрошенной козы; из ее оскаленной пасти торчала красная роза с длинным стеблем.
Не останавливаясь, Лори помчалась дальше. Она чувствовала себя здорово не в форме. Уже не только легкие грозили разорваться при очередном судорожном вдохе, но и мышцы ног начало сводить от боли и напряжения, и она поняла, что долго не выдержит.
- Ло-ри-и! - кричала Дон.
Голос послышался ближе.
Она уже была готова сдаться, остановиться, попытаться вступить с этой девочкой в драку, если придется, но в этот момент между деревьев показался просвет, кустарники поредели, и в этом просвете мелькнуло нечто, напоминающее мрачную махину Дома, чернеющую на фоне неба. Собрав остатки сил, Лори побежала вперед.
Она выскочила из леса и бежала уже по открытому пространству. У заднего крыльца Дома стояли обе матери и оба отца.
- Вот ты где! - воскликнула родная мать при ее приближении.
Лори обернулась на бегу и увидела, что Дон появилась под деревьями, топает ногой и скалит зубы.
В следующий момент она исчезла.
На том самом месте, где только что стояла девочка, не было ничего, кроме вечнозеленых кустарников. Не останавливаясь, даже не снижая скорости, Лори бежала по направлению к Дому, на ходу размышляя, что произошло. Убежала ли Дон обратно в лес? Или она способна перемещаться в пространстве и уже оказалась в каком-то ином месте, например в Доме? У Лори появилось ощущение, что это исчезновение было непреднамеренным, что это скорее результат действия каких-то внешних сил, нежели желания самой девочки, и ей очень хотелось не ошибиться в своих предчувствиях.
Она уже добежала почти до самого крыльца. Все четверо взрослых, нахмурившись, смотрели на нее.
- Что случилось? - спросил родной отец.
- Ой, мамочка! - всхлипнула Лори и бросилась в объятия матери Джоша. Мгновенно всплыли знакомые ощущения, родные запахи, нахлынул целый поток забытых с детства воспоминаний, и то ли от этого, то ли от чувства избавления от пережитого в лесу страха она разрыдалась. Женщина крепко прижимала ее к груди, поглаживала по спине, приговаривала, что все будет хорошо.
- Что с тобой? - подал голос Джош, и она тут же вспомнила его детский голосок, вспомнила его манеру так спрашивать, и это вызвало новый поток слез. Она отстранилась от матери, утерла глаза, улыбнулась сквозь слезы и опустилась на колени, чтобы обнять братика. Он явно смутился, но не сделал попытки отстраниться. В глазах его мелькнуло что-то вроде понимания. Ни он, ни его родители не вышли из роли: все вели себя так, словно она - дочка приятелей, к которым они заехали в гости, девочка, которой они симпатизируют и даже сочувствуют, но по-настоящему не знают. Однако за внешней манерой поведения угадывалось и нечто иное, угадывались сложность и понимание того, что происходит нечто особенное. Биологическая мать выдавила мрачную улыбку.
- Мы тебя ищем. Время ленча.
- Я проголодался! - воскликнул отец, хлопая в ладоши. - Пойдемте есть!
Лори внезапно почувствовала смущение и неловкость. Все потянулись гуськом в дом, и она побрела следом.
- Как у вас тут замечательно! - произнесла мать Джоша, оглядывая участок.
- Нам нравится! - гордо заметил ее биологический отец.
Стол уже оказался накрыт. На ленч у них был суп, салат и сандвичи. Взрослые вели между собой светскую беседу, полностью игнорируя недавнее событие. Лори и Джош ели молча.
После еды мать собрала тарелки, отказалась от помощи матери Джоша и пообещала принести домашний лимонад.
- Да-да, вы должны попробовать ее лимонад, - подхватил отец. - Лучший во всей Калифорнии.
Застольный разговор возобновился, на сей раз о войне. Попросив разрешения, она встала из-за стола и пошла на кухню. Мать в большой миске колола лед для лимонада. Глубоко вдохнув, Лори произнесла:
- Нам надо поговорить.
- О чем? - спросила мать, не повернув головы.
- Ты должна перестать встречаться с девочкой, - заявила Лори. - Перестать встречаться с Дон. Долгая пауза.
- Значит, ты знаешь, - бесцветным голосом произнесла мать.
Лори кивнула.
- Не могу, - сказала та, продолжая колоть лед.
- Что значит "не можешь"?
- Не хочу. - Мать наконец подняла голову. На лице ее, и без того слишком серьезном, не было и тени смущения, лишь упрямство, которое придавало ей еще более мрачный вид.
- О Господи!
- Она дает мне то, на что отец твой больше не способен.
- Эта девочка - зло.
Мать отвернулась, продолжая заниматься льдом.
- Ты думаешь, я не знаю?
- Тогда почему?..
- Я твоя мать. А ты - дочь. И я не желаю разговаривать с тобой эту тему.
- Мы должны поговорить! - стукнула кулаком по столу Лори.
Мать с удивлением посмотрела на нее, явно пораженная горячностью реакции.
- Не знаю, мама, заметила ты или нет, но я уже не ребенок. Я взрослая женщина. Тебя это ничуть не удивляет? Мать промолчала.
- Дон убьет тебя! - воскликнула Лори, беря ее за руку. - Она хочет, чтобы мы все покинули Дом, хочет, чтобы Дом стал необитаемым, и ради этого она готова на все!
- Биллингтон этого не допустит.
- Биллингтона нет! Он скорее всего мертв! Скорее всего она убила его!
Опять долгая пауза.
- Ты не понимаешь, - кашлянув, произнесла мать.
- Нет, это ты не понимаешь! Ты думаешь. Дон занимается этим ради собственного удовольствия? Или, может, ради тебя? Она хочет, чтобы тебя не было в Доме. И если для этого ей понадобится убить тебя - она это сделает.
Мать, не соглашаясь, покачала головой.
- Отец тоже встречается с ней.
Мать окаменела. Лори не собиралась раскрывать этот факт, не планировала говорить ей об этом, надеялась, что удастся побеседовать с родителями по отдельности и убедить каждого перестать встречаться с девочкой. Она уже корила себя за несдержанность. Она ужаснулась, подумав, что, возможно, сама стала причиной того, что мать начнет следить за отцом и что сама спровоцировала события, которые в результате приведут к гибели родителей.
Уж не сделала ли она за Дон ее работу?
- Мама! - как можно искреннее произнесла Лори. - Ты должна положить этому конец. Нельзя, чтобы она вмешивалась в твою жизнь. Ты для нее просто пешка. Она использует тебя и выбросит за ненадобностью.
- Ладно, - ответила мать и погладила ее по плечу. - Я знаю, ты хочешь как лучше, но ты не все понимаешь. - Прежде чем Лори успела возразить, она прижала палец к ее губам. - Знаю, тебе кажется, что ты все понимаешь, но, поверь мне, это не так.
Лори не могла найти слов, не знала, что делать. От отчаяния хотелось заплакать.
- Что бы ни случилось, хочу, чтобы ты всегда помнила - я люблю тебя.
- Я тоже тебя люблю, - ответила Лори, хотя и произнося эти слова, не могла отделаться от мысли, что свою вторую мать любит больше.
Не бывает идеальной любви, подумалось ей. Она не способна излечить все болезни и не способна разрешить все проблемы и даже не всегда то, что нужно человеку. И любовь не равноценна. Существует иерархия в любви; некоторых людей ты любишь больше, чем других, и это различие существенно. Порой просто любить - недостаточно. Порой любовь требует тебя целиком.
Должна ли она отказаться от своего детства и своей новой семьи ради жизни с родной семьей в этом Доме?
Нет.
Отец, биологический отец, вошел в кухню.
- Что тут у вас происходит? - поинтересовался он. - О чем можно так долго болтать? Мы умираем от жажды.
Мать посмотрела на него долгим непроницаемым взглядом, и он поперхнулся, не в силах вымолвить больше ни слова.
- Возвращайся к гостям, - сказала она. - Я сейчас принесу лимонад. Он кивнул.
- Отец! - окликнула его Лори.
- Да?
- Перестань видеться с ней. Перестань встречаться с Дон. Он побагровел, напрягся, хотел что-то сказать, но, увидев выражение лица матери, закрыл рот.
- Эта девочка - зло, - продолжила Лори.
Он устало кивнул и отвернулся.
Они обречены, поняла Лори. Она не в силах ничего изменить. Им не избежать своей судьбы. Тем не менее она была рада, что смогла поговорить с ними, и чувствовала себя немного лучше, сознавая, что попыталась что-то предпринять.
- Иди с отцом, - сказала мать. - Я приду через минутку.
Лори кивнула, пожала ей запястье и пошла следом за отцом в гостиную, где ее ждала будущая семья.

Глава 17
ДЭНИЭЛ

Другая Сторона.
Она оказалась совсем не такой, как он мог вообразить, и не такой, как она виделась из окон другого Дома.
Это не было похоже на загробную жизнь, как он себе ее представлял. Ни голубых небес, ни зеленых лугов, ни облачных замков, никаких географических ориентиров. Ни гидр или единорогов, ни смертоносных духов, ни богов, ни монстров, никаких узнаваемых существ. Мимо лишь пролетали неопределенной формы черные клочья, напоминающие клубы пушечных выстрелов, но основная часть этого мира была голой, бесплодной, лишенной малейших признаков жизни или движения.
Он плыл в пустоте.
Донин била ему в живот, пытаясь ослабить его хватку, но он крепко держал ее, не обращая внимания на визги и крики, устрашающие вопли и рычание, прижимая к себе изо всех сил. Боли он не чувствовал, но она оказалась не слабее, а может, даже и сильнее, чем он. Она не могла причинить ему вреда, но могла вырваться.
Он понятия не имел, что с ней делать. Единственным желанием было утащить ее как можно дальше от Тони и Марго, и Другая Сторона подходила для этого как нельзя лучше, но что дальше? Придется ли ему провести годы в этом единоборстве, дожидаясь, пока Тони не станет взрослым? Недостатка энергии, равно как и сокращения собственных сил, он не ощущал и не сомневался, что в состоянии без устали продолжать лететь с ней в вечность. Но ему этого не хотелось. Ему хотелось сделать с ней что-нибудь, избавиться от нее, заключить в какую-нибудь тюрьму или лишить способности функционировать.
Убить ее.
Ярость его тоже ничуть не уменьшилась. Он продолжал искать способ ликвидировать ее навсегда. Мать сказала, что он может захватить ее, но не может уничтожить, и он пытался придумать способ ее нейтрализации. Это бы решило не только проблемы его семьи, но и проблемы Лори, Марка, Сторми и Нортона. Донин - единственная реальная угроза для всех Домов, и если ему удастся ликвидировать ее раз и навсегда, все вернется на круги своя и восстановится нормальный ход вещей.
Она яростно дернулась, сумела высвободить руку и вцепиться ему в лицо длинными острыми когтями. Инстинктивной реакцией было оттолкнуть ее, но он, напротив, уперся лбом ей в голову, приложил всю свою силу и, пользуясь своим преимуществом в размерах, сумел заломить ей руку за спину.
Она яростно завопила.
Каким-то образом он все еще был связан с Домом, и это было к лучшему. Он мог видеть едва различимую на расстоянии линию Домов - единственные ориентиры в этой пугающе пустой вселенной. Домов было гораздо больше, чем пять. Их череда терялась за горизонтом; хотя все они были абсолютно похожи, в одном из Домов - в его Доме периодически мерцало самое верхнее окно в самой высокой башенке, и при каждой световой пульсации он чувствовал как бы легкий толчок, словно между ним и Домом существовала невидимая, но прочная связь.
Только эта связь удерживала его от отчаяния и пораженческих мыслей.
Если бы Билингс был жив!
Он бы мог оказать какую-нибудь помощь.
Донин начала видоизменяться в его руках. Ее левая рука превратилась в зеленую змею, голова приняла облик головы первой куклы Тони. Видимо, он должен был испугаться, но ничего этого не произошло. Она была единственной константой в окружающем мире неопределенности, ее трансформации были по крайней мере понятными и узнаваемыми, и он продолжал держать ее изо всех сил. Кукольная голова превратилась в козью морду, которая начала бодаться. Он ударил ее в пах и с удовольствием заметил, что от удара она приняла прежний человеческий облик и испустила вопль, похожий на боль.
В противоположном направлении от Домов вдалеке мигали огоньки, напоминающие разноцветные зернышки воздушной кукурузы. Они мигали, но не гасли, оставались гореть, громоздились один на другой, постепенно превращаясь в гору. И небо, и земля были все того же неопределимого цвета, но сама возможность различать "небо" и "землю", верх и низ, определять направление зарождала надежду.
Где его мать, где отец, где все поколения умерших жителей земли? Раньше этот мир ему казался более доброжелательным, а теперь полное отсутствие всякого присутствия беспокоило и вызывало тревогу. Он подумал, что существует не просто Другая Сторона, есть много сторон, и что эта сторона - ее мир, ее потусторонний мир. Сюда попадают такие, как она, после смерти. Эта мысль отнюдь не добавила душевного спокойствия. Она опять дернулась, плюнула ему в лицо и уже стала не она, а он. Длинный красный пенис змеей протиснулся между ними, его набухшая головка с влажным липким отверстием прижалась к его плотно сомкнутым губам. Первой мыслью было открыть рот и откусить его напрочь, но тут же подумалось, что именно этого она скорее всего и добивается, поэтому он лишь отвернулся, стискивая ее за запястья и обеими ногами врезал ей в низ живота, отчего оба закрутились вверх тормашками.
По мере того как она превращалась из самки в самца и обратно, небо меняло свой цвет, что служило единственным признаком существующей связи между ней и этим страшным пустым пространством.
Меняя захват, он постепенно добрался до ее шеи и изо всех сил стиснул пальцы, стремясь проломить дыхательное горло. Получив свободу рук, он била, царапала, щипала его, но он ничего не чувствовал, удары не наносили ему ни малейшего вреда. Впрочем, и его попытки задушить ее тоже ни к чему не приводили. Он уже сомневался, можно ли ее вообще задушить, дышит ли она вообще и надо ли ей дышать, но в данный момент это не имело никакого значения. Мать была права: он не в состоянии ее убить.
Она поняла, что он хочет сделать, прекратила сопротивление и громко расхохоталась ему в лицо.
- Лучше бы ты меня тогда трахнул! Резко собравшись, она ударила в него руками и ногами. Он держал ее только за горло, и пальцы не справились с внезапным и могучим толчком. Он отлетел в сторону.
- Они мои, - ухмыляясь, заявила она. - Они все мои! И исчезла.

Глава 18
НОРТОН

Нортон проснулся в настоящем.
Прошлое исчезло. Он снова был в том Доме, куда они попали все впятером, только сейчас он был один. Не было видно никаких признаков присутствия ни Дэниэла, ни Лори, ни Сторми, ни Марка, никаких следов того, что они когда-то здесь были. Он сам находился где-то наверху, где-то в центре Дома, но узнать место не мог. Влево уходил и терялся во мраке длинный коридор со множеством дверей, расположенных одна напротив другой. Справа - то же самое. За спиной - стена, впереди - еще один коридор, короче, без единой двери, заканчивающийся голубой комнатой.
Он медленно пошел вперед по короткому коридору. Воздух с каждым шагом становился все холоднее, и к тому времени, как он оказался в комнате, изо рта уже шел пар. Он подумал, что это похоже на холодильник. Аналогия показалась не из приятных.
Комната была пуста, но в правой стене оказался еще один проход, ведущий в другую комнату, тоже голубую, но более светлого оттенка. Он пошел туда. Температура поднялась на несколько градусов. В этом помещении тоже обнаружился проход, на этот раз - в левой стене, который вел в очередную, еще более светло-голубую комнату.
Нортон остановился и огляделся. В комнате не было ни ламп, ни каких иных видимых источников света, тем не менее она каким-то непонятным образом освещалась, и это вызывало тревогу.
Впрочем, вызывало тревогу не только это.
Ему показалось, что комнаты не имеют отношения к Дому. То есть они, очевидно, находились в нем, но до сих пор все существующее и происходящее в Доме имело какие-то связи с прошлым, с детством. Новым оказался солярий, но, как и в случае с ванной комнатой, он отнесся к этому как к естественному процессу ремонта и обновления, неизбежному за прошедшие полвека.
Эти комнаты не оставляли впечатления, что они всегда являлись составной частью Дома.
Может, он оказался не в настоящем, а в каком-то будущем времени? Или даже в каком-то потустороннем времени? Только не в прошлом. Это он мог сказать наверняка. Он чувствовал это.

Предыдущая страница 29 Следующая страница


Дом 30

Может, это своего рода тест? Может, первый тест - с семьей - он прошел, и теперь предстоит пройти следующий?
Может, если он успешно пройдет его, он станет свободен?
Эта надежда, эта возможность толкала его вперед. Следующая комната, белая, оказалась еще теплее. В целом оказалось девять смежных комнат. Они напоминали лабиринт, и он никак не мог понять, каким образом они располагаются в середине Дома и откуда в нем взялось столько пространства, тем не мене упорно шел и шел вперед, температура повышалась в каждой комнате, и наконец добрался до последней.
Она тоже была пуста, за исключением девочки. Обнаженная, она соблазнительно улыбнулась Нортону, неторопливо наклонилась, обхватила себя руками за щиколотки и сказала:
- Поцелуй меня в зад! Он молча уставился на нее.
- Поцелуй меня в зад, - повторила она мягко, чувственно. - Ты же сам этого хочешь!
Он действительно хотел этого - несмотря на все то, через что ему довелось пройти. Он мог видеть маленький розоватый бутончик между раздвинутыми ягодицами и испытывал непреодолимую тягу вобрать его в рот, прикоснуться к нему языком.
Не так ли дьявол заключает свои сделки с ведьмами?
Нортон закрыл глаза. Он был не в состоянии думать. С него градом лил пот, он утирал лоб ладонью. В комнате больше не было дверей, за исключением той, через которую он вошел сюда.
- Я тебе не враг, - сказала девочка. - Это Дома твои враги.
- Не правда, - вымолвил он заплетающимся языком. Улыбка ее стала шире; она стала не просто чувственной, но и странно дружелюбной.
- Правда! Ты сам это знаешь. Мы оба здесь в ловушке. Мы оба - пленники. Как ты думаешь, почему ты снова оказался здесь? Неужели ты веришь, что тебя похитили и намерены заставить провести здесь остаток твоих дней силы добра? Потому что ты якобы единственный, кто может спасти мир? Сам подумай, разве есть в этом смысл? Не смеши меня!
Она смотрела на него с таким честным и открытым выражением, что он почувствовал, что поддается ее логике. Может, он и все остальные заблуждались? Может, Биллингс и Дома им всем задурили голову?
- Я и пальцем не трогала ни твоих родителей, ни кого другого из твоей семьи. Наоборот, я пыталась их спасти. Это все сделал Биллингс. И все время старался нас с тобой разлучить, потому что он знал, что я скажу тебе правду.
Муравьи.
Он отбросил эту мысль.
Она медленно провела пальцем по ложбинке между ягодицами.
- Иди сюда, - негромко позвала она. - Поцелуй. Поцелуй меня в зад. Что тут плохого?
Он облизнул пересохшие губы и понял, что кивает.
- Я так давно ждала этого, Нортон.
Он шагнул вперед, опустился перед ней на колени, уткнулся лицом в задницу, закрыл глаза, высунул язык и начал лизать анус.
Девочка негромко постанывала.
Открыв глаза, он обнаружил себя в черной комнате, уткнувшегося лицом в две красные подушки, брошенные на пол. Оглянувшись, он увидел мраморный стол в виде алтаря.
На столе, привязанный веревками, лежал Биллингс.
Помощник, наемный работник, дворецкий или как его там, прилагал неимоверные усилия, чтобы вырваться их пут. Лицо его было искажено яростью, но не страхом. Нортон медленно подошел поближе. Биллингс был по-прежнему в своей униформе и даже в таком состоянии, казалось, пытался сохранить чувство собственного достоинства. Он взглянул в глаза Нортону; было ясно, что он хочет освободиться, но не считает нужным просить об этом.
Почувствовав прикосновение, Нортон повернул голову и увидел Донну, тянущую его за рукав.
- Пойдем, - негромко произнесла она с легкой улыбкой на губах. - Кое-что покажу.
Только сейчас он заметил, что комната буквально уставлена столами, демонстрационными досками, большими массивными предметами обстановки, функционального назначения которых он не мог понять. Вдоль одной из стен тянулась стеклянная полка, на которой было разложено нечто, напоминающее отрезанные руки и гениталии. Что-то маленькое, темное и мохнатое пробежало около ноги, издавая непонятные звуки.
Он не мог обнаружить ни окон, ни дверей, ни входа, ни выхода.
Донна провела его мимо большого предмета из зеркальных стекол и дерева, назначения которого он тоже не понял, и затем он оказался в углу, представляющем еще больший хаос, чем все остальное помещение. Впрочем, ни одного предмета обстановки тут не было.
Здесь были тела.
И фрагменты тел.
Первым желанием было бежать прочь. Пол был липким от крови; на крюках вдоль черной стены висели бледные, пустые, как сдутые камеры, оболочки призраков, которые он видел в Доме на Другой Стороне. Торс неизвестного создания всех цветов радуги возвышался на кубической конструкции, созданной из скрепленных между собою костей. Рядом - распотрошенная голова дьявольского вида старухи. Стояла жуткая вонь. Он зажал пальцами нос, подавляя рвотные позывы.
Но Донна не отпускала его, сжимая его запястье с невероятной, неестественной силой. Негромким голосом она объясняла, что это все не настоящее. Это просто трансформация одной формы в другую, переход из одного мира ,в следующий. Кому нужны его устаревшие принципы нравственности, его гордые провинциальные представления о добре и зле? В убийстве нет ничего плохого. Оно лишь облегчает неизбежное.
Он слушал ее, понимал ее и хотя и находил аргументы, способные опровергнуть ее, не стал этого делать. Она повела его дальше по этой бойне, по-прежнему негромко говоря о чем-то, любовно прикасаясь на ходу к останкам трупов.
Он уже мог видеть особую красоту в костях, чувствовал поэзию распотрошенной плоти.
Донна подошла к стене, из больших кожаных ножен, висевших на крюке, извлекла длинный ржавый клинок и протянула его Нортону.
- Мистер Биллингс - твой! - сказала она.
- Что?
- Ему уже пора, и ты избран, чтобы помочь ему. - Она вставила нож ему в руки. Нож был тяжелым, внушал ощущение уверенности. - Это твой шанс.
После этого она провела его обратно к мраморному столу, где лежал накрепко привязанный Биллингс. Нортон покачал головой. Нет, он не способен пройти через это. Он уже понимал, что со смертью ничего не кончается, но все еще не мог заставить себя убить кого-то, стать хладнокровным убийцей.
Донна, видимо, почувствовала его нерешительность, потому что встала вплотную, потерлась и запустила ему руку в промежность.
- Его время пришло, - сказала она. - Он хочет уйти.
Нортон быстро взглянул на Биллингса. Судя по яростному выражению лица, тот отнюдь не испытывал желания уходить куда бы то ни было. Нортон торопливо отвернулся.
Донна стояла прямо напротив него, слегка раздвинув напряженные ноги, от чего тонкая грязная материя ее платьица натянулась, и он поймал себя на том, что хочет, чтобы она снова нагнулась и пустила его к себе в промежность.
За столом на стене болтался, слабо трепыхаясь, один из призраков в виде маленького облачка. Серо-голубоватая сущность вдруг отделилась от дряблой ткани его обличья и вплыла прямо в рот девочке, которая страстным шепотом произносила слова, которые ему очень хотелось услышать.
- Я буду пить твою сперму, буду пить твою мочу, буду пить твою кровь, я приму от тебя все, что ты дашь мне, и сделаю для тебя все, что ты пожелаешь. Тебе надо лишь позаботиться о мистере Биллингсе.
Нортон кивнул. Он не отдавал себе отчета в своих действиях, он просто поднял нож и шагнул к мраморному столу.
- Бей! - сказала Донна. И он ударил.
В тот самый момент, когда Биллингс вскрикнул, в тот самый момент, когда он всадил этот ржавый клинок ему в пах, Нортон отчетливо осознал, что именно он стал причиной исчезновения Биллингса. Где бы и когда бы это ни произошло, это было после того, как он встретился с Дэниэлом. Лори, Сторми и Марком, но раньше, чем Дома разделились. Он не мог знать этого раньше, потому что его собственная жизнь развивалась последовательно, но Дома не придерживались столь прямолинейной хронологии, не испытывали нужды в подобных ограничениях, а он мотался туда и обратно, оказавшись в полном распоряжении Домов и вынужденный реагировать на все, что бы они перед ним ни поставили.
Донна была права. Настоящим злом являются Дома. Но он осознал ошибочность этого утверждения почти в тот же момент, как подумал об этом. Крики Биллингса затихали, разодранный рот застыл от боли, глаза вылезли из орбит, и Нортон понял, что не сможет отвергнуть свое первое убеждение, свое первоначальное инстинктивное чувство. Эта девочка - единственное воплощение зла.
- Давай, давай! - с азартом подтолкнула его Донна. В глазах блестел голодный огонек. - Распотроши мерзавца!
И тут он остановился. Он вынул нож и отбросил его, понимая, что уже поздно, слишком поздно, что девочка его совратила - Поцелуй меня в зад - что он попался ей в сети, что он пропал. Он услышал звук упавшего на пол клинка, уставился на руки, по локоть в крови, и заплакал. Донна опустилась перед ним на колени и с улыбкой начала расстегивать брюки.
- Я позабочусь о тебе, - приговаривала она. - Я награжу тебя.
Дернувшись, он отстранился.
- Что ты сделала? - заорал Нортон.
- Что ты сделал? - улыбаясь, поправила она.
- Ты не убивала мою семью, - произнес он, наконец все поняв. - Потому что ты не способна убить.
- Дарси хорошо сделала свое дело, - усмехнулась Донна. - Я очень ею гордилась.
- Нет, - прошептал Нортон, чувствуя ледяной комок в желудке. Он потряс головой, не желая представлять себе облик своей подружки детства, отрезающей головы и сующей их в печку, но не смог.
Но каким образом ей это удалось? Отец, Даррен, сестры, даже мать были вполне в состоянии справиться с Дарси, если бы дело дошло до схватки. А уж все вместе они могли бы не просто оказать ей сопротивление, но и победить ее.
Донна заставила их пожертвовать собой.
Это была гениальная мысль.
Он в ужасе уставился на нее.
- Нет, я могу убить, - сказала она. - Ты ошибаешься. Я могу трахаться и могу убивать.
- Тогда почему ты заставляешь делать это других?
- Потому что это забавно! - улыбнулась она. Он попятился.
- Я после этого убила Дарси. Содрала с нее шкуру в гараже. А сестра Марка, Кристен? Последняя из настоящих обитателей Дома? Я села ей на лицо, заставила ее есть меня, она захлебнулась моей горячей мочой. А...
- Почему ты не убила Биллингса?
- Это другое дело, - помрачнела она.
- Почему?
- Потому.
- Ты не могла этого сделать?
- Нет, мне нужен был ты.
Он оглянулся на неподвижно застывшее на мраморном столе тело помощника.
- Что я сделал? - воскликнул Нортон.
- Ты помог мне.
Долгий вопль боли и отчаяния разнесся в черной, заваленной костями комнате. Пока он орал, она опять опустилась на колени и начала стягивать с него брюки.

Глава 19
СТОРМИ

Снова появились окна.
Это первое, на что он обратил внимание.
Однако внешний мир по-прежнему был неразличим из-за густого тумана, и хотя его попытка открыть входную дверь увенчалась успехом, Сторми побоялся выходить в эту белесую пелену.
Закрыв дверь, он оглядел прихожую и холл.
- Дэниэл! - позвал он. - Дэниэл! Тишина.
- Нортон! Лори!.. Марк!
Голос в этой тяжелой, гнетущей атмосфере прозвучал глухо, как в вату. Никто не откликнулся.
Странно. Он мог поклясться, что вернулся в тот самый Дом, где находился одно время со своими случайными знакомыми. Все его чувства подтверждали это. Но, похоже, он остался совершенно один. Интересно, может, они застряли где-нибудь? В своем прошлом, например?
Или они все убиты?
Он молил Бога, чтобы этого не произошло.
Сторми прошел через столовую в кухню. В одном из буфетов он заметил коробку крекеров, достал ее и захватил полную горсть. Он понял, что проголодался. Ощущение было такое, словно только что пробежал марафон или до упаду накачался в спортзале. Он чувствовал себя изможденным, обессилевшим; организм требовал поддержки в виде какой-нибудь пищи. Обыскав остальные полки и холодильник, он нашел еще два предмета.
Банку с фруктовым коктейлем.
И кусок чеддера.
Ни к тому, ни к другому он не прикоснулся, ощутив неприятный холодок.
Покончив с крекерами, он запил сухое печенье стаканом холодной воды из-под крана.
Что дальше?
Ясно, что он что-то сделал, что-то совершил. С какой-то целью он оказался в семье своего детства, и хотя цель оставалась ему по-прежнему неясна, сам факт, что он вернулся, что его вернули, означал, что он успешно справился с тем, что ему полагалось там сделать.
Смысла всего этого он не понимал, не имел даже и самых смутных предположений на этот счет. Каким образом изменение конкретики его личного прошлого способно сказаться на чем-то, имеющем отношение к Домам и этой границе, которая предназначена для защиты - чего? - познанного мира от сверхъестественных сил?
Он с трудом мог смириться с подобным смешением космического и индивидуального. Он никогда не мог согласиться с христианской идеей о том, что Бог может игнорировать войны, зверства, холокосты и при этом пристально следить за поведением жены в брачном союзе. В этом он усматривал какую-то несообразность и абсурдность.
В высшей степени нелогично, как говаривал великий мистер Спок.
Но теперь он понял, что бесконечность нелогична сама по себе, что эпическое и частное находятся в постоянном взаимодействии; пропущенная встреча может иметь такие же последствия, как маневры армии в тысячу солдат способны привести в действие армию в тысячу солдат. В великом плане событий индивидуальные действия и крупномасштабные явления важны в равной степени. Здесь, в Доме, и на Другой Стороне этот трюизм казался еще более значимым. Чувства и ощущения не менее материальны, чем поступки, и даже если ему недоступно их понимание, он не сомневался, что новая встреча с родителями и противостояние с Дэниэл каким-то образом оказали глубокое влияние на Дом и, следовательно, на мир.
Он выглянул в окно кухни. Белый туман по-прежнему заслонял видимость.
Те, Кто Ушли Раньше.
Впервые с того момента, как Биллингс произнес эту фразу, Сторми подумал о строителях Домов. Как они выглядели? Имели ли они какой-то конкретный облик и форму? Этого ему не дано узнать, и он сомневался, что действительно хочет узнать это.
А что представляют собой сами Дома? Если они существуют так долго, как откровенничал Биллингс, они не всегда должны были выглядеть таким образом. Что было на их месте раньше? Хижины? Пещеры?
Сторми не понравилось направление собственных мыслей, и он постарался переключиться на что-нибудь иное. Для этого еще будет время. Сейчас перед ним стоят более насущные проблемы. Нужно понять, где он находится, в каком времени, где все остальные и каким образом им все-таки выбираться отсюда.
Печенье застряло в зубах. Сторми налил себе еще стакан воды и прополоскал рот, прежде чем отправиться в поэтажное обследование Дома.
Он прошел все комнаты на первом этаже, потом поднялся наверх в поисках своих пропавших спутников.., в поисках чего бы то ни было. До третьего этажа ему не встретилось ничего необычного. Там же, в холле напротив его спальни, оказалась дверь, которой раньше не было. Во всяком случае, он ее не помнил. Внезапно занервничав, он даже не хотел открывать ее, тем более в одиночку, но волевым усилием заставил себя подойти и заглянуть внутрь.
- О Боже! - выдохнул он.
Бойня.
Это вполне заслуживало такого названия. Черная комната представляла собой просто невообразимую кровавую сцену. На крюках, вбитых в стену, висели содранные с черепов человеческие лица, как шляпы; их растянувшаяся, обвислая кожа, частично сохраняющая еще прежние формы, смотрелась как издевка над человеческим обликом. На заляпанном кровью полу валялись кости, черепа, куски окровавленной плоти; рядом - горка сброшенной полупрозрачной ткани, напоминающей пустые оболочки облакоподобных призраков, которые он видел на Другой Стороне. По всей комнате были разбросаны металлические инструменты, которые не могли быть ничем иным, кроме как орудиями пыток.
На высоком мраморном столе лежал Биллингс.
Дворецкий был заколот ножом. Нет, не просто заколот. Располосован. Разинутый рот застыл в маске агонии. Выпученные глаза остекленели. На белом лбу багровел отпечаток губ - в крови или помаде?
Сторми стоял на пороге, боясь сделать шаг внутрь. Он не понимал, что это значит, с чем это может быть связано, но это напугало его до печенок, а доказательство того, что Биллингс действительно мертв, поразило еще больше, чем он мог предположить.
Что же им делать дальше? Погас путеводный луч, Что же ему самому теперь делать? Большой вопрос, поскольку никого он найти так и не смог. Единственное, что приходило ему в голову, - они убиты, и их окровавленные трупы ждут его в какой-нибудь комнате Дома.
Почувствовав какое-то движение справа от стола, на котором лежал труп Биллингса, Сторми немедленно сосредоточил внимание в этом направлении. Сначала он ничего не увидел, пришлось прищуриться и всмотреться внимательнее.
Какой-то силуэт - тень? Нортон? - появился у торца стола. Его трудноразличимая фигура был полностью залита кровью; он смотрел на свои воздетые кверху руки с выражением, которое могло быть истолковано и как ужас, и как благоговение. Лицо было прозрачным до неузнаваемости, однако и в форме, и в осанке, и в положении рук и головы было нечто, определенно напоминающее Нортона, и Сторми внезапно понял, что пожилой мужчина мертв.
Он окликнул его по имени, стараясь установить контакт с призраком или как его там, но, несмотря на все слова и жестикуляцию, фигура никак не отреагировала.
В дальнем углу комнаты возникло еще какое-то движение; периферийное зрение зафиксировало какую-то белую вспышку, и Сторми быстро переключился.
Дэниэл.
Она тоже его увидела и даже улыбнулась ярко-красными губами, обнажив зубы в капельках крови. Потом задрала подол, и его взору предстал пах, весь в отпечатках окровавленных пальцев... Она явно сама себя щупала.
- Иди сюда, не бойся, - хихикнула девочка. Голос прозвучал откуда-то издалека.
Глядя на нее, Сторми недоумевал, как он мог когда-то находить ее привлекательной.
Она повернулась к нему спиной и нагнулась, выставив голый зад.
- Иди, поцелуй! - продолжая хихикать, сказала она.
Сделав шаг назад, он изо всех сил грохнул дверью и поспешил через холл к себе в спальню. Более всего в данный момент он нуждался во времени на размышление, на то, чтобы хоть как-то разобраться в происходящем, но чувствовал, что именно этого ему и не дадут. Он почувствовал внезапную уверенность, что события подошли к своей кульминации, что все подготовительные процессы уже завершены и что девочка почти достигла своей цели.
И что он - следующий.
Рука нащупала ручку, повернула, он толкнул дверь, намереваясь войти в свою комнату. Только это была не спальня. Это опять была черная комната. Рядом с Биллингсом, среди кровавых ошметков, стояла Дэниэл, задрав подол и запустив окровавленную руку себе между ног.
Он резко развернулся. Та дверь, которую он недавно захлопнул, снова оказалась открытой. Он увидел абсолютно идентичную комнату. Он пытался понять, что делать и как выбраться из этого переплета, но мозг отказывался работать.
- Тебе никуда не деться, - произнесла Дэниэл. И бросилась на него с обеих сторон.

Глава 20
МАРК

Предыдущая страница 30 Следующая страница


31 Бентли Литтл

Марк медленно шел по Дому в поисках девочки. Он осторожно продвигался по коридорам, готовый отреагировать на любую тень, любой звук. Он жалел, что безоружен, хотя и понимал, что оружие здесь не имеет никакого значения. Традиционные представления неприложимы к ситуации, в которой он находился. Да, он чувствовал бы себя несколько более уверенно, будь в руках какой-нибудь соответствующий предмет, но сознавал, что это чисто психологическая подпорка.
Он понятия не имел, каким образом сможет победить ее, но годы бродяжничества приучили быстро реагировать по ходу дела, и он не сомневался, что в нужный момент какое-нибудь решение придет само собой.
Впереди показалась дверь, ведущая в солярий. В коридоре было темно; небольшая лампочка в настенном канделябре освещала только саму дверь, оставляя окружающее пространство во мраке.
Он пожалел, что с ним нет Кристен. Или Дэниэла, или Лори, Нортона, Сторми.
Он пожалел, что рядом нет Биллингса.
Марк не мог представить, что когда-нибудь будет мечтать об обществе дворецкого, однако со времени смерти Кристен и возвращения в Дом его умонастроения претерпели серьезные изменения. Почти все его представления оказались ошибочными, реальность обратилась в свою противоположность, и он не мог не думать о том, что всего этого можно было бы избежать, если бы он с родителями или он с Биллингсом когда-то просто поговорил, просто пообщался.
Подойдя к двери, он засомневался, стоит ли открывать ее. Почему он решил, что способен убить эту девочку? Кристен, похоже, в этом не сомневалась, что придавало, безусловно, определенную долю уверенности. Ее уверенность в нем могла быть не более чем верой или надеждой, но и это успокаивало, убеждало, что следует по крайней мере использовать свой шанс.
Он взялся за ручку двери. Повернул. Толкнул вперед.
Солярий исчез. За дверью оказалась черная комната с забрызганными кровью полом, стенами и потолком. Комната была пуста, но кровавые разводы, глубокие полосы и царапины на полу создавали впечатление, что из нее недавно вытаскивали какие-то массивные предметы. В комнате стояла такая сильная аура жесточайшего разврата и порока, причем ощущение было настолько четким и сильным, что Марку на секунду показалось, что былая Сила вернулась к нему. Однако в тот же момент стало ясно; комната представляла собой такую мощную и плотную концентрацию зла, что даже самый тупой и лишенный воображения человек обратил бы на это внимание.
Впрочем, комната была пуста и, несмотря на невыносимую атмосферу и видимые следы творившихся тут зверств, ему тут нечего было делать. Девочки тут не было. Он с облегчением закрыл дверь.
И пошел назад по коридору.
Сила.
Если бы она не покинула его, было бы, конечно, гораздо лучше. Марк неоднократно пытался понять, почему из всех обитателей Домов только ему и Кристен были дарованы такие экстрасенсорные способности. Это казалось странным, и он не раз задавался вопросом, не случайно или по ошибке это произошло.
Может, он был избран?
Нет, это бессмысленно. Избран столько лет назад? Отобран еще ребенком? Для чего? Для того, чтобы однажды он смог оказать сопротивление этой девочке? То, что Дом был в состоянии предвидеть все, что должно произойти, заранее готовиться к этому, воспитывая его, и при этом не предпринять ничего, что могло бы предотвратить такие события, казалось Марку полнейшим абсурдом и глупостью.
Тем не менее мысль казалась не совсем уж невероятной, поэтому в случайность обладания Силой он не совсем верил.
Но почему он перестал ею обладать?
Может, она отняла ее?
Надо будет спросить Кристен.
Марк заставил себя перестать занимать голову посторонними мыслями и сосредоточиться прежде всего на Доме, в котором он сейчас находился, и на той миссии, которая предстояла ему. Он не мог позволить себе невнимательности. Одно ошибочное движение может стоить ему и того микроскопического преимущества, которое у него, может, еще имеется. Следует максимально сосредоточиться.
Он стал медленно подниматься по лестнице на второй этаж.
Наверху он остановился в задумчивости. Он почувствовал знакомую атмосферу почти физически ощутимой злой воли. Атмосфера в точности совпадала с той, которую он однажды почувствовал ребенком, оказавшись один на один в доме с дебильной девочкой. Пришлось приложить максимум волевых усилий, чтобы не пуститься бежать. Он снова ощутил себя ребенком, испуганным ребенком, но смог справиться с этим чувством, понимая, что именно этого она от него и добивается, именно к этому и стремится подвести.
Он осторожно двинулся по коридору, внимательно фиксируя все, что может показаться подозрительным, и оцепенел, услышав детский смех. От сочетания подросткового тембра со вполне взрослыми интонациями в этом голосе по коже пробежал холодок.
Звук доносился приблизительно от середины коридора.
Из комнаты Кристен.
Подходя к запертой двери, Марк почувствовал тяжелый запах собственного пота. Пальцы, сжатые в кулаки, уже стали липкими. Он по-прежнему не имел никакого плана, ни малейшего представления, что ему следует делать. Ничего не оставалось, как просто идти вперед. Встав перед закрытой дверью, он глубоко вдохнул и толкнул ее.
На кровати Кристен, скрестив под собой ноги, сидела умственно отсталая девочка. Она подняла голову, и Марк заметил, что она как две капли воды похожа на Кристен в детстве. Он никогда раньше не обращал на это внимания.
Было ли так раньше?
Он не мог вспомнить наверняка.
- Марк! - произнесла девочка.
Она сидела в окружении кукол. Их было несколько дюжин. Она мастерила их из ниток и волосков, лоскутков и мусора... Они устилали пол, громоздились на прикроватной тумбочке, лежали на покрывале. Они отличались одна от другой; и глаза, и рты были сделаны из различных материалов. Единственной объединяющей их чертой, фирменным знаком того, что они все созданы одной рукой - ее рукой, - был взгляд.
Они все смотрели на него.
И улыбались.
- Ты знаешь, как мне это нравится, - сказала девочка. В ответ он пнул ближайшую куклу. Он пнул ее что было сил, но в кукле не было веса, не было массы, она не имела тяжести, поэтому, вместо того чтобы отлететь к противоположной стене, плюхнулась на пол в каком-то футе от него.
Девочка покачала головой. Больше она не напоминала ему сестру.
- До свидания, - пропела она, растворяясь, но через мгновение появилась вновь, пытаясь вырваться из крепко держащих ее рук... Дэниэла?
Да, это был он, но выглядел он как Кристен - светящийся, полупрозрачный, напоминающий голливудские спецэффекты, и Марк в ту же секунду осознал, что Дэниэл мертв. Девочка визжала, плевалась, пыталась укусить держащую ее светящуюся руку. Должно быть, она собиралась улететь на Другую Сторону, но Дэниэл оказался здесь, чтобы поймать ее и задержать. В очередной раз Марк понял, что во всем происходящем нет ни доли случайности, что все взаимосвязано и распланировано далеко наперед.
Кем или чем - этого он не знал и не имел времени размышлять об этом. Куклы, быстро перемещаясь, готовились к атаке. Дэниэл с девочкой все еще боролись на кровати, и Марк все внимание переключил на гримасничающих, крадущихся, подпрыгивающих тварей.
Первая уже добралась до него и карабкалась по ноге. Он попробовал ухватить ее, но хватать было не за что, у нее не было ни скелета, ни какого-то массивного центра. Пальцы сжали воздушную, почти неосязаемую массу волос, пушинок и ниток и уткнулись в ладонь. Марк почувствовал резкий укол в запястье: это кукла изогнулась, стараясь его укусить. Правой рукой он ухватил ее за ноги, левой - за голову и резко дернул, разорвав на две части. Кукла начала разваливаться на составные элементы; силы, удерживающие вместе всю эту субтильную конструкцию, исчезли.
Он вытащил из руки иголку. Кукла больше уже не была куклой; она представляла собой спутанный клубок ниток, волос и мусора.
Вторая кукла бросилась вперед, и он, не раздумывая, точно так же разодрал ее на куски, не дав ей даже приблизиться к себе.
На секунду отвлекшись, он бросил взгляд на кровать. Дэниэла не было. Девочка скакала на матрасе, тыкая рукой в его сторону, и возбужденно визжала на непонятном ему языке. Неясно было, победила ли она Дэниэла или он завершил предназначенную ему миссию, предоставив Марку действовать далее самостоятельно, но размышлять об этом было некогда. Уже шесть или семь кукол одновременно наступали на него, и Марк снова ринулся в бой, яростно хватая их по несколько штук сразу, раздирая на части и разбрасывая во все стороны. Постепенно он сбился со счета, но сражаться с ними оказалось легче, чем он представлял себе это, и, несмотря на отдельные булавочные уколы и царапины, куклы на самом деле не представляли для него серьезной угрозы.
И уже были далеко не такими страшными, как ему должно было бы показаться.
Бумажные тигры.
Некоторые из них и действительно были частично сделаны из бумаги. Мелькнула мысль - а не являются ли и все остальные угрозы девочки такими же пустышками? Может, они скорее психологического, нежели физического характера? И существуют лишь в воображении, а не в реальности? Может, единственной силой, благодаря которой она могла держать их всех в повиновении, была ее способность эксплуатировать их собственные страхи?
Нет. Она убила Кристен. И, вероятно, убила Дэниэла.
Ему по-прежнему надо быть осторожным. Ее нельзя недооценивать.
Он уничтожил всех кукол. Девочка при этом не сделала ни малейшей попытки вступиться за них и поддержать, и Марк нашел это весьма подозрительным. Она вполне могла напасть на него, пока он был занят борьбой с ними. Она вполне могла использовать это серьезное преимущество. Между тем она оставалась на кровати, только прыгала и кричала что-то на странном неестественном языке.
Оторвав голову последней кукле и выдрав пуговицы, которые были ее глазами, он выпрямился и огляделся. Пол был усыпан мусором. Посмотрев на девочку, он понял, что она боится его.
Это его весьма удивило. Не важно, как и почему это могло произойти, не важно, чему следовало приписать столь странное превращение; самое главное - необходимо было воспользоваться этим внезапно появившимся преимуществом. Весь еще в горячке схватки, он ринулся к кровати.
Она попыталась увернуться, но оказалась недостаточно проворной. Она явно не была готова к нападению. Он схватил ее поперек живота и изо всех сил шваркнул об стену. Она оказалась сильнее его; он прямо чувствовал могучую силу ее мышц, чувствовал клубящуюся в ней силу, но внезапность и ее собственное недоумение дали ему шанс. Коленом он врезал ей в пах, локтем с размаху засадил в грудь и сомкнул пальцы на глотке.
Он был готов к этому, он ждал этого момента. Именно к этому призывала его Кристен, именно об этом мечтали и Дэниэл, и остальные. Пальцы его сомкнулись на горле, он был готов стиснуть их мертвой хваткой - и не смог.
Каким бы злом она ни была, сколько бы проблем она ни создала за все прошедшие годы, а может, и за столетия, он не мог заставить себя убить ее. Несмотря ни на что, она была ребенком. Какое бы зло она ни представляла собой, она все еще не была взрослой, и это сильно меняло дело. Теперь он понял, почему городские бандитские шайки использовали детей для некоторых из своих злодеяний. Какими бы гнусными ни оказывались совершаемые ими преступления, было практически невозможно осуждать на смерть детей, и их наказание оказывалось несравнимо легче именно из-за их подросткового возраста.
Впрочем, она не ребенок. Это неверно. Она гораздо больше, чем это.
Но стоило ему взглянуть ей в лицо, ощутить ее миниатюрные по сравнению с собой формы, и он не смог заставить себя пойти до конца.
Она посмотрела на него - сама невинность, и вдруг эта невинность начала размываться. Под детской улыбкой проступила откровенная чувственность, похоть и коварство, и он окончательно понял - скорее на эмоциональном, чем на сознательном уровне, что никакая она не девочка, не ребенок и никогда не была ребенком.
Он еще сильнее сжал ее горло. Мелькнула странная мысль - зачем она так сделала, почему решила показать ему свое истинное лицо. Может, она хотела, чтобы он убил ее? Может, это каким-то образом могло придать ей дополнительные силы? Или просто искушала его, играла с ним, подводила к самому краю, чтобы затем одержать верх?
Он почувствовал, как напряглись ее мускулы, почувствовал мощное сопротивление.
Вдруг в районе кровати полыхнула ослепительно белая вспышка, и ее внимание на долю секунды рассеялось. В тот же миг Марк свернул ей шею. Жизнь уже покидала ее, когда на лице появилось нечто вроде осознания происшедшего. Он понял, что она не ждала этого, даже не рассматривала такой возможности. С последним выдохом она плюнула в его сторону. Дэниэл, источник этой вспышки, стоял у кровати. - Быстрая реакция, - заметил он. Марк посмотрел на появившийся призрак. Раньше у него не было времени определить причину этого ослепительного свечения; скорее он был склонен считать, что это как-то связано с ней и направлено против него, и вся быстрота реакции объяснялась лишь четким осознанием, что это - его единственный и последний шанс. Он не ожидал, что отвлечение внимания произведено намеренно призраком Дэниэла. Оставив бездыханное тело, он слез с кровати и обратился к светящейся фигуре.
- Дэниэл?
- Во плоти, - улыбнулся призрак. - Впрочем, и в духе.
- Ты мертв?
Дэниэл рассмеялся. Смех был такой же мелодичный, как у Кристен.
- О да.
- Как ты себя чувствуешь?
- Мертвым? Марк кивнул.
- Даже не знаю, - задумчиво произнес Дэниэл.
- Не знаешь?
- Многое сбивает с толку. Я в таком же неведении, как и до того. А может, и больше. Потому что тогда я по крайней мере знал, как идет жизнь. Я знал, что мне делать и как поступать. Знал потребности и возможности своего тела. Знал мир, в котором я жил. Теперь... Я в растерянности. Нет ни учебников, ни пособий, нет никого, кто мог бы хоть что-нибудь объяснить мне. Я просто... Сейчас я просто пытаюсь сам во всем разобраться.
- Она убила тебя?
- Да.
Дэниэл рассказал, что произошло, как он был дома с женой и сыном, как она подстроила ему смертельную ловушку, пообещав оставить в покое мальчика, рассказал о встрече с матерью, которая объяснила, что он может затащить эту девочку обратно в Дом, о том, как ему это удалось и как все закончилось в каком-то преддверии ада, когда ей удалось вырваться, о том, как она снова появилась в одном из Домов и он потащил ее обратно.
- Что она такое? - спросил Марк.
- Понятия не имею, - пожал плечами Дэниэл.
- Но все кончено? Как ты думаешь?
- Надеюсь, что да.
Марк бросил взгляд на труп девочки, по-прежнему распростертый на кровати. Мертвая, она выглядела настоящим ребенком. В ней не было ничего необычного, ничего, что привлекало бы особое внимание, ничего указывающего, что она была кем-то или чем-то иным. Просто маленькая девочка. Он встретился взглядом с Дэниэлом и понял, что тот думает точно так же.
Несколько секунд они молчали.
- Было больно, когда она тебя убивала? - спросил Марк. - Умирать больно?
- Телу было больно. Но как только я покинул его, я перестал чувствовать боль.
Марк кивнул, вспомнив о сестре.
- А что там, на Другой Стороне? Помимо Домов, я имею в виду?
- Не знаю. Еще не видел.
- Что значит - еще не видел? Ты же умер!
- Похоже, что меня.., держат. Держат Дома. Я рассказал тебе все, что я видел.
- Ты не встречался с моей сестрой, Кристен?
- Я ни с кем не встречался, - покачал головой Дэниэл. - Только с матерью. И все. Полагаю, это еще впереди. Впрочем, не знаю.
- То есть ты еще не окончательно исчез. Ты еще здесь.
- Я понимаю, - обеспокоенно кивнул Дэниэл.
- И что ты сейчас собираешься делать?
- Отправиться домой. Если получится.
- А если нет?
Дэниэл только пожал плечами.
- Хочешь... - Марк прокашлялся, чувствуя неловкость. - Хочешь, чтобы мы передали что-нибудь твоей жене? Или сыну?
- Нет-нет, - быстро показал головой Дэниэл. Помолчав некоторое время, он продолжил:
- Впрочем... Передайте моей жене... Скажите Марго.., скажите ей.., ну, не знаю, скажите что-нибудь такое, во что бы она поверила и сумела понять. И пусть она знает, что я люблю ее и что очень беспокоюсь за нее и за Тони и всегда о них думаю.
Марк кивнул.
- Главное, она должна знать, что я люблю ее.
- Где она живет?
Дэниэл дал ему адрес.
Некоторое время они стояли рядом, но им больше нечего было сказать друг другу. Это было неловкое молчание. Наконец Дэниэл произнес:
- Попробую попасть домой. Попробую сам повидаться с Марго и Тони.
- Удачи тебе.
Дэниэл кивнул с легкой улыбкой.
И прежде чем Марк успел произнести еще что-либо, Дэниэл исчез.
Марк остался один в комнате. На кровати лежало безжизненное тело, пол был усыпан мусором, бывшим совсем недавно куклами... Он не представлял, что его ждет впереди, не знал, что делать дальше, и на мгновение зажмурился.
- Привет. Марк. Он открыл глаза. Рядом была Кристен.
Она обняла его за плечи. Снова появилось ощущение теплых солнечных лучей.
- Я горжусь тобой, братик.
- В какой-то момент я подумал, что мне конец.
- Я была за тебя спокойна, - с улыбкой сказала Кристен.
- Ты не думала, что она может меня победить?
- Все происходит так, как и должно быть, - покачала она головой.
Прежде чем он успел выяснить источник такой ее детерминистской позиции, Кристен подошла к кровати, пристально вглядываясь в неподвижное тело девочки.
Марк встал рядом.
- Скажи, Биллингс и девочка - что они собой представляли?
- Они - те, кто вмешивается в естественный процесс.
- Сторми считал, что он - Бог, а она - дьявол.
- Можно назвать их и так.
- Значит, - запнулся он, - значит, Бог действительно умер?
- Не совсем.
- Что значит - "не совсем"?
- Они были всего лишь представителями других, высших сил. Исполнителями. Можешь называть их Богом и дьяволом, но Бог и дьявол - совсем не это. За всем этим стоит нечто совсем другое.
- Что?
- Я не могу тебе сказать этого.
- А я бы и не понял?
- А ты бы и не понял, - с улыбкой кивнула она.
- А ты?
- Не совсем. Пока.
- Но сейчас все кончено? - - Ничто никогда не кончается.

Предыдущая страница 31 Следующая страница


Дом 32

- Слушай, знаешь, мертвая ты стала большей занудой, чем в жизни.
Кристен рассмеялась, и он расхохотался вслед за ней. Впервые за многие годы он позволил себе смеяться так долго, так свободно, и это было удивительно легко и приятно.
Отсмеявшись, он не увидел тела девочки. Оно исчезло. Марк обернулся к сестре.
- Куда она делась?
- Она все еще здесь.
- Я ее не вижу.
- Представь ее жертвой. Жертвой Дому.
- Дом требует жертв?
- Нет, - улыбнулась Кристен.
- Я не...
- И не надо.
- Что будет дальше?
- Зависит от тебя.
- А где остальные?
- Скоро ты встретишься с ними.
- И что потом?
- Зависит от тебя. - Она прикоснулась губами к его щеке, и он опять ощутил сладостное прикосновение теплого солнечного лучика. - Если хочешь, можешь идти. Двери открыты.
- Кристен!
Он потянулся к ней.
Но ее уже не было.

Глава 21
СТОРМИ

На этот раз землетрясения не произошло. Только беззвучное кратковременное содрогание пола, стен и потолка свидетельствовало о том, что Дома воссоединились.
Он стоял в той же самой неизвестной комнате - Бойня - лицом к приближающейся Дэниэл, как вдруг она остановилась, широко распахнув глаза. В следующий миг она рухнула на пол, забилась в конвульсиях и застыла. Он обернулся. Вторая Дэниэл тоже лежала на полу. На некоторое время он замер, потом медленно двинулся к ней, удостовериться, что она мертва.
Так и было.
И одна, и другая.
На всякий случай он проверил пульс, поискал какие-либо иные признаки жизни у застывших тел, но, к собственному удовлетворению, ничего не нашел. Он по-прежнему находился в одной из черных комнат, по-прежнему видел тела девочек, но в тот момент, когда изменения завершились, когда Дома воссоединились, обнаружил себя в гостиной, а тела исчезли.
Дом стал другим. Непонятно, почему, непонятно, каким образом, но та аура страха, которая постоянно присутствовала в нем с тех пор, как он переступил порог Дома, как фон, как неопределимый шум, пропала, уступив место удивительно приятному ощущению покоя.
Сквозь окна гостиной, запотевшие от конденсата, просматривались размытые огни.
У него появилось чувство возвращения в реальный мир.
Из столовой вышла Лори в сопровождении Марка. Из коридора появился Нортон.
Все четверо несколько мгновений молча разглядывали друг друга.
- Дэниэл умер, - нарушил тишину Марк. - Она убила его. Точнее, способствовала его смерти.
Он объяснил, что произошло, рассказал о своей схватке с ней в спальне своей сестры, рассказал о том, как ему удалось убить ее с помощью Дэниэла.
За все время рассказа никто не перебил Марка ни единым словом. И даже после того, как он замолчал, никто не задал ни одного вопроса.
- Пожалуй, теперь моя очередь, - устало вздохнул Сторми.
Постепенно каждый поведал о своих приключениях. Как и раньше, при различии в деталях, в целом истории оказались удивительно похожими. И как раньше, история Нортона оказалась самой страшной.
Сторми был потрясен признаниями старика. Они показались ему отвратительными, ужасными; он почувствовал, что немного боится этого учителя. Он удивился, увидев Нортона живым, и даже обрадовался в первый момент, но по мере рассказа о событиях, выпавших на его долю, начал припоминать окровавленную прозрачную фигуру, которую видел в черной комнате, и сообразил, что там произошло.
Он понял, что ему не нравится Нортон. Несмотря на смущенный и извиняющийся тон старика, Сторми ощутил нечто тяжкое и мрачное за внешне искренним раскаянием и почувствовал, что ему неуютно находиться со стариком в одном помещении. Он немного подвинулся к Лори.
- Ну и что дальше? - спросила Лори после того, как Нортон завершил свое повествование. - Там горит свет, - показала она рукой на окно. - Кто-нибудь хочет попробовать выйти наружу? Проверить, действительно ли мы можем отсюда выбраться?
- Записывай меня, - усмехнулся Сторми.
- Двери открыты, - сказал Марк. Вас больше ничто здесь не держит. Вы можете уходить.
- Мы? - удивленно переспросила Лори. Волнуясь, Марк прокашлялся.
- Я остаюсь.
- Что?! - недоуменно воскликнул Сторми.
- Я тоже, - прерывисто вздохнув, сообщил Нортон.
- Это безумие! - Сторми перевел взгляд с одного на другого. - Вы что, совсем, к черту, рассудок потеряли? Биллингс мертв. Дэниэл мертва. Дома открыты. Нас тут ничто не держит. Мы можем вернуться к нормальной жизни и сделать вид, что ничего этого никогда не было!
- Да, Биллингса и девочки больше нет, - спокойно заговорил Марк. - Но мы не знаем, что это значит. Единственное, что мы знаем - если кто-нибудь будет жить хотя бы в одном из Домов, барьер будет действовать.
- И ты хочешь остаться? После всего, что с тобой тут произошло?
- После всего, что произошло, - тем более. Подумай о том, что мы видели. Подумай о том, что мы узнали. Способен ли ты уйти отсюда с чистой совестью, зная, что если Дома опустеют, все это начнется снова? В твоей индейской резервации снова будут бегать живые покойники. Не исключено, что этот бред может начаться по всей стране. Если не по всему свету. Ты понимаешь, что произойдет, если граница окажется открыта? - Он покачал головой. - Я не могу этого допустить.
- Мы были здесь пленниками!
- Я больше не пленник, - печально улыбнулся Нортон. - На этот раз я сам сделал свой выбор. Может, мне хотя бы в малой степени удастся.., исправить то, что произошло.
- Искупление? - повернулась к нему Лори.
- Если угодно.
- Послушайте! - взволнованно замахал руками Сторми. - А если здесь будут жить просто обыкновенные люди и делать то же самое? Черт возьми, им даже не обязательно знать о том, что...
- Дом по-прежнему на границе, - сказал Марк. - Им придется сталкиваться с необъяснимыми явлениями. Здесь все равно будут появляться призраки.
- А кроме того, - передернул плечами Нортон, - я сам этого хочу. Я хочу заняться изучением границы. Мне самому не так долго осталось до перехода на Другую Сторону, и хотелось бы узнать, что меня там ждет. Хочу познакомиться заранее.
- Нет, моя пограничная служба кончена, - стоял на своем Сторми. - Я сыт этим по горло.
- Я тоже выхожу из игры, - сочувственно улыбнулась Лори. - Если смогу. Я достаточно много лет провела в этом Доме. И не собираюсь посвящать ему всю оставшуюся жизнь. Вас, - обратилась она к Нортону, - я вполне понимаю. Но вы-то, - повернулась она в сторону Марка, - еще молоды. У вас еще вся жизнь впереди. Неужели вам нечем заняться?
- Есть, - ответил Марк. Возникла долгая пауза.
- Ну что ж, - опять заговорила Лори. - По крайней мере теперь вы не будете сидеть здесь взаперти. Может, это даже чем-то станет напоминать детство. Вы сможете выходить наружу, бывать в городе, уезжать в любой момент куда захотите. Это будет просто.., ваш дом.
- Да, - кивнул Марк.
Наступившую тишину нарушало только нервное покашливание Сторми. Кому-то это может показаться и грубым, но он не собирался оставаться здесь больше ни секунды лишней. Насколько он понимал, его маленькое приключение закончилось, и настало время убираться отсюда к чертовой матери и возвращаться к нормальной жизни. Остальные могут уезжать, могут оставаться, могут делать что угодно, но он лично намерен выметаться из этих Домов как можно дальше и как можно быстрее.
- Ну что ж, - заговорил он, - все это было забавно. Но меня ждут серьезные дела.
- Видео? - улыбнулась Лори.
- Правильно.
- Подожди, - попросила она. - Я ухожу с тобой. Все четверо направились к выходу. У дверей возникла неловкая заминка. Никто не знал, как себя вести - обниматься на прощание, плакать, обменяться рукопожатиями? Сторми не устраивал ни один вариант. Странно, но при расставании он ощущал меньшую близость с этими людьми, чем в момент встречи. Упреждая возможность каких-либо фальшивых жестов, он поторопился открыть дверь. В глаза ударило ослепительно яркое палящее солнце.
- Ну, пока! - прощальным жестом вскинул он вверх руку, перешагнул порог - и оказался на крыльце.
Напротив, через дорогу, маячил остов сгоревшего здания. Перед Домом, на обочине, ровно на том месте, где и была оставлена, ждала взятая им напрокат машина.
Он был в Чикаго.
Сторми обернулся. За спиной - никого. По толстому слою пыли на полу можно было подумать, что сюда уже много лет не ступала нога человека. Единственными следами были его собственные.
Ощутив внутренний холодок, он поспешил спуститься с крыльца. Волосы на затылке зашевелились, по рукам побежали мурашки. Широкими шагами он пошел через двор, стараясь побыстрее оказаться как можно дальше от Дома. Он до сих пор не понял, где все-таки располагался Дом, в котором им довелось встретиться, но на самом деле и не очень-то интересовался этим.
Сторми подошел к своей машине, достал из кармана ключи и торопливо открыл дверцу.
На водительском сиденье лежала роза.
Поколебавшись менее секунды, он сбросил цветок на пол.
Впервые с того времени, как смотрел телевизор у себя в спальне, он вспомнил о Роберте. Действительно ли она умерла? Или это тоже было частью специально устроенного для него шоу?
Но чувство подсказывало, что ее на самом деле нет. Несмотря на то, что их семейная жизнь кончена и, что бы ни случилось, им больше не быть вместе, он все-таки надеялся, что с ней все в порядке, надеялся, что она жива и невредима. Он не любил ее, но по-своему переживал за нее. И больно было представить, что причиной ее гибели могло стать что-то связанное с Домом, что-то, имеющее даже отдаленное отношение к нему лично.
Но он будет разбираться со всем этим, когда вернется в Нью-Мексико. В данный момент он хотел только одного: убраться прочь от этого дома и из Чикаго.
Он захлопнул дверцу, вставил ключ в замок зажигания и завел двигатель. Смяв розу каблуком ботинка, он вдавил в пол педаль газа и рванул по улице со всей скоростью, на которую только была способна его прокатная автомашина.

Глава 22
ЛОРИ

Выйдя из дома, она сразу же увидела Джоша. Он ждал ее, так же как бригада пожарных, несколько полицейских и врачи "скорой помощи".
Судя по тому, что двое пожарных стояли наготове с топорами, они уже были готовы взламывать дверь. Лори оглянулась, но в коридоре - как и ожидала, как знала заранее, уже не было ни Марка, ни Нортона.
Джош взлетел по ступенькам и обнял ее.
- Слава Богу, с тобой все в порядке!
- Как долго я там пробыла?
- Долго. Около четырех часов. Я боялся, что ты могла умереть.
- Около четырех часов? - удивленно покачала она головой. - Оказывается, духи управились за один вечер.
- Что?
- Нет, ничего.
Голова Джоша, видимо, там, где он ударился о косяк, была обмотана белым бинтом, сквозь который проступила кровь. Он обернулся в сторону пожарных.
- Я не хотел бросать тебя здесь одну, но сколько ни кричал, все было без толку. Тебя не было слышно. Я попытался взломать дверь, но не смог, потом решил разбить окно, швырнул камень, но он.., просто исчез внутри. Оставался единственный шанс. Я поехал в город и вернулся со всем этим... - Он обвел рукой машину "скорой помощи", пожарный грузовик и полицейский автомобиль. - Что там произошло? - спросил он, глядя ей в глаза.
Она перевела взгляд ему за спину и покачала головой.
Джош понял, что она не хочет говорить.
- Полиция считает, что владельцы могут подать в суд. Проникновение со взломом.
- А кто владельцы?
- Не знаю.
Тут подошли полицейские, тоже желая выяснить, что случилось, и она выдала сочиненную на ходу историю о том, что хотела просто посмотреть родительский дом, зашла и на кухне потеряла сознание. Ей казалось это дико не правдоподобным, однако полисмены сочувственно кивали, а один даже предложил ей обратиться за первой медицинской помощью.
- Обязательно, - согласилась она. - Сейчас, только немного в себя приду.
Они кивнули, и Джош отправился вместе с ними к пожарному в белой униформе, который явно играл роль главного в спасательной операции.
Лори окинула взглядом мрачную махину Дома. При воспоминании о только что пережитом в нем ее передернуло.
- Мисс! - окликнули ее. Она обернулась и увидела подходящего к ней седовласого пожилого мужчину в форме полицейского. От странного выражения его лица Лори стало немного не по себе. Она поискала взглядом Джоша. Тот беседовал с кем-то около машин.
- Меня всегда занимало, что с вами сталось, - проговорил седой полицейский.
- Извините... - покачала она головой, не узнавая его.
- Я был среди тех, кто занимался расследованием гибели ваших родителей, - печально улыбнулся он. - Именно со мной вы разговаривали, когда появились в полицейском участке.
Она все равно не смогла его вспомнить, но поняла, почему его внешний вид вызвал чувство беспокойство. Она облизала внезапно пересохшие губы, не зная, что сказать.
- Что тут произошло на самом деле? - продолжил он, подойдя ближе.
- Я... Я не понимаю, о чем вы.
- Мне известен этот дом, - сказал мужчина, обводя фасад взглядом. - Я знаю, что тут происходит.
Первой реакцией ее было довериться ему и рассказать обо всем, но она подавила это желание - для его да и для собственного блага. Может, Джошу она еще и расскажет, но только ему. Она будет держать рот на замке. Это не то, чем она хотела бы поделиться с окружающими, не то, что следует кому бы то ни было знать.
- Я не помню, - солгала Лори.
- Но что-то же произошло.
- Наверное, - согласилась она, изображая конфиденциальность. Но у меня либо произошло выпадение памяти, либо...
Он кивнул, удовлетворенный.
- Мой брат сказал, что на нас могут подать в суд?
- Не беспокойтесь. Никто ни в какой суд подавать не станет. Я позабочусь об этом.
- Спасибо. - В этот момент Джош, закончив беседу, помахал ей рукой, и она торопливо добавила:
- Извините, меня брат зовет. - Обходя полисмена, она почувствовала, как заколотилось сердце, словно совершила какой-то дурной поступок, словно испугалась, что ее могут арестовать.
- Я бы посоветовал вам держаться отсюда подальше, - проговорил ей вслед полисмен.
- Безусловно. Именно так я и сделаю.
- Они переписали наши имена и все прочее, - заговорил Джош, беря ее за руку. Я дал им мой адрес и номер телефона, так что тебя никто беспокоить не будет. Ну что, поехали? - кивнул он в сторону своей машины. - Или у тебя еще что-то...
- Нет! - быстро ответила Лори. - Поехали. Поехали отсюда быстрее.
- Врачи хотели посмотреть тебя, но сказали, что не могут без твоего желания, и я объяснил им, что ты не хочешь.
Она кивнула.
Они молча пошли к машине. Один их полицейских автомобилей уже укатил, остальные тоже были готовы тронуться в путь.
- Яркое событие для Пайн Крик, - заметил Джош.
- Да, - улыбнулась Лори.
- Но что все-таки там произошло? - проговорил он, открывая ей дверцу машины. - На самом деле? Она обняла его и чмокнула в щеку.
- Садись в машину. Расскажу по дороге.

ЭПИЛОГ

Брайан уехал после ужина, обняв ее на прощание и шутливо побоксировав с Тони. Марго смотрела вслед его машине, а Тони отправился к себе в комнату за тетрадками.
После отъезда брата отсутствие мужчины в доме казалось еще более заметным. Ей было очень одиноко.

Предыдущая страница 32 Следующая страница


33 Бентли Литтл

Марго смотрела в окно, разглядывая уличные фонари, и думала о Дэниэле.
Дэниэл.
Самым тяжким оказалось хоронить пустой гроб. Смириться со смертью любимого человека и так очень непросто, но когда при этом нет тела, утрата становится как-то значительней и еще глубже.
Даже спустя столько месяцев она оставалась для нее незаживающей раной, кровоточащей раной души. Особенно сильно боль давала о себе знать по ночам, когда она оставалась одна в постели, но и все остальное время тоска оставалась с ней. Сейчас, стоя на кухне, Марго ощущала огромную болезненную внутреннюю опустошенность. Хотелось зарыдать в голос, выплакать все свое горе, но она знала, что сейчас вернется Тони, чтобы делать уроки, и не хотела, чтобы он видел ее слезы. Она должна быть с ним сильной. Она должна обеспечить ему нормальную домашнюю обстановку, какая только может быть в сложившихся обстоятельствах.
Она вспомнила о "друзьях" Дэниэла. Она поверила тому, что они рассказали, но почувствовала, что за всем этим кроется нечто большее, то, чем они не готовы поделиться с ней в настоящее время, и внутренне согласилась ждать. Со временем она все узнает.
Легкий ветерок коснулся ее щеки, ветерок, проникший сквозь порвавшуюся сетку двери. Он показался ей свежее и теплее, чем вечерний воздух.
Ей почудилось, что кто-то шепотом позвал ее по имени.
Тони вошел в кухню, бросил на стол книжки, достал тетрадку и ручку. Она хотела попросить его быть потише, надеясь еще раз услышать этот шепот, но не сказала ни слова, продолжая смотреть вдаль.
Она открыла сетчатую дверь, выглянула на улицу, но ничего не обнаружила. Ни движения, ни звука.
- Что там? - спросил Тони, подходя к ней. Она отпустила дверь, но продолжала смотреть прямо перед собой, в ночь, не желая, чтобы сын видел ее слезы.
- Ветер, - негромко произнесла она. - Это просто ветер.

Предыдущая страница 33


Бентли Литтл - Биография

Бентли Литтл

На основную страницу

Биография

Бентли Литтл – лицо довольно “свежее”, если так можно выразиться, не примелькавшееся в литературе ужасов. Автор ворвался в когорту мастеров литературного хоррора нашумевшим “Откровением”, романом, ставшим откровением даже для повидавшего многое Стивена Кинга, назвавшего Литтла ветром вознесшим, скажем честно, не очень популярный в массах жанр на новые высоты. Спорить со сказанным трудно. Ужас, подмявший под себя городок Рэндолл, предстает перед читателем книги в одном из самых впечатляющих обликов – умерших детях, восставших из мрака смерти.

Обласканный критиками, насобиравший наград за свою дебютную работу (в том числе Премию Брэма Стокера, которой в свое время награждались Роберт Р. Маккаммон, Стивен Кинг) Литтл не остановился на достигнутом и продолжал сеять зерна страха в души читателя отменными историями. В “Университете” учебное заведение становится обителью зла, с которым борются несколько преподавателей и учеников; в мир “Незаметных” неожиданно для себя попадает Боб Джонс, взявший в руки нож и совершивший кровавое преступление; демоны ада обитают в “Доме”, питающимся страхами его обитателей.

Читая Бентли Литтла понимаешь в чем заключен успех его книг. Простота и человечность – вот основная тема его рассказов. Встречаясь с необъяснимым, поддаваясь навеянным автором жутким происшествиям, тем не менее человек всегда мыслит, страдает, лишается дорогого и всетаки выходит победителем. Чем же объяснить такой “феномен”? Да очень просто. Сам Бентли Литтл и есть разгадка.

Родившись в небогатой семье, в 1960 году, Литтл в полной мере вкусил простой рабочей жизни. Получив образование в Калифорнийском Университете он оттачивал свой литературный потчерк перепробовав уйму профессий: мойщик окон, участник родео, комивояжер, фотограф, репортер и наконец писатель. Последнее стало основным для Бентли Литтла и он наконец нашел свое призвание. Сейчас автор радует своих поклонников новыми книгами работая в Калифорнии, где он проживает вместе с женой.

Наиболее известные романы Бентли Литтла, которые способны заинтересовать как читателей знакомых с некоторыми из его произведений, так и новичков не имевших возможности впитать в себя ужасы, царящие на страницах его книг:

Откровение (Revelation, The) – 1989г.

Хранилище (Store, The) – 1991г.

Университет (University, The) – 1994г.

Господство (Dominion) – 1995г.

Незаметные (Ignored, The) – 1997г.

Дом (House, The) – 1999г.

Идущие (Walking, The) – 2000г.

Не обошел писатель стороной и популярный у любителей кошмаров жанр короткого страшного рассказа. На его счету свыше сотни подобных работ.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Калифорния (Страница 1)
  • Вайоминг (Страница 1)
  • Мичиган (Страница 1)
  • Нью-Йорк (Страница 1)
  • ЧАСТЬ 1
    СНАРУЖИ     (Страница 2)
    • Глава 1
      ДЭНИЭЛ       (Страница 2)
    • Глава 2
      ЛОРИ       (Страница 3)
    • Глава 3
      НОРТОН       (Страница 4)
    • Глава 4
      СТОРМИ       (Страница 5)
    • Глава 5
      МАРК       (Страница 6)
    • Глава 6
      ДЭНИЭЛ       (Страница 7)
    • Глава 7
      ЛОРИ       (Страница 8)
    • Глава 8
      НОРТОН       (Страница 9)
    • Глава 9
      СТОРМИ       (Страница 11)
    • Глава 10
      МАРК       (Страница 11)
    • Глава 11
      ДЭНИЭЛ       (Страница 12)
    • Глава 12
      ЛОРИ       (Страница 13)
    • Глава 13
      НОРТОН       (Страница 15)
    • Глава 14
      СТОРМИ       (Страница 15)
    • Глава 15
      ДЭНИЭЛ       (Страница 17)
  • ЧАСТЬ 2
    ВНУТРИ     (Страница 18)
    • Глава 1
      МАРК       (Страница 18)
    • Глава 2
      НОРТОН       (Страница 18)
    • Глава 3
      ДЭНИЭЛ       (Страница 19)
    • Глава 4
      СТОРМИ       (Страница 19)
    • Глава 5
      ЛОРИ       (Страница 20)
    • Глава 6
      НОРТОН       (Страница 20)
    • Глава 7
      ДЭНИЭЛ       (Страница 21)
    • Глава 8
      МАРК       (Страница 22)
    • Глава 9
      СТОРМИ       (Страница 23)
    • Глава 10
      ДЭНИЭЛ       (Страница 23)
    • Глава 11
      ЛОРИ       (Страница 24)
    • Глава 12
      СТОРМИ       (Страница 25)
    • Глава 13
      НОРТОН       (Страница 26)
    • Глава 14
      МАРК       (Страница 27)
    • Глава 15
      ДЭНИЭЛ       (Страница 27)
    • Глава 16
      ЛОРИ       (Страница 28)
    • Глава 17
      ДЭНИЭЛ       (Страница 29)
    • Глава 18
      НОРТОН       (Страница 29)
    • Глава 19
      СТОРМИ       (Страница 30)
    • Глава 20
      МАРК       (Страница 30)
    • Глава 21
      СТОРМИ       (Страница 32)
    • Глава 22
      ЛОРИ       (Страница 32)
  • ЭПИЛОГ (Страница 32)


Бентли Литтл

Дом

 Читать книгу

Аннотация

Их детство - кошмар, о котором невозможно думать. Их дом - ад. Потому что настоящий ад находится на земле.
Потому что в настоящий ад попадают не мертвые - живые.
Они сумели вырваться из ада. Сумели забыть Но однажды пришлось вспомнить. Пришлось вернуться Выбор - прост. Встретиться с Тьмой лицом к лицу - или задохнуться во тьме навеки. Они возвращаются в ад по собственной воле. Ибо боль стала их силой.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Чикирев Владимир (wladchik@online.debryansk.ru)
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel