Ольга Громыко - Профессия: ведьма

1 Ольга Громыко

СТАРМИНСКАЯ ШКОЛА ЧАРОДЕЕВ, ПИФИЙ И ТРАВНИЦ ФАКУЛЬТЕТ ТЕОРЕТИЧЕСКОЙ И ПРАКТИЧЕСКОЙ МАГИИ КАФЕДРА МАГОВ-ПРАКТИКОВ

Часть первая
СОЦИАЛЬНЫЙ УКЛАД, БЫТ И НРАВЫ ВАМПИРЬЕЙ ОБЩИНЫ

Вик.– А что? Вы что-то имеете против вампиров?
Р.Асприн. Корпорация М. И. Ф.

Курсовая работа
адептки 8-го курса Вольхи Редной

Научный руководитель:
Магистр 1-й степени архимаг Ксан Перлов

999 год по Белорскому летосчислению,
город Стармин

Введение

Хороший сегодня выдался денек. Теплый. Безветренный.
Вторая декада сеностава месяца неспешно сочилась сквозь клепсидру солнечного лета, и голоса зябликов, доносившиеся из придорожных кустов, звенели в ушах. Я ехала сквозь их гнездовые угодья, как вдоль пограничной полосы. Полосой была дорога, заброшенный, проклевывающийся пыльной травой Кривой Большак. Зяблики попеременно возмущались вторжением человека на белой лошади в их частные владения, залихватские трели сменялись хриплым чириканьем, птахи суетливо перепархивали по веточкам, тревожа листву. Разноцветная кайма вокруг черных подсыхающих луж взрывалась сотнями истомленных жарой мотыльков, раскручивалась ввысь вихрем трепещущих крыльев. Поводья, завернутые петлей, свисали с передней луки. Я покачивалась в седле, как мешок с крупой, придерживая левой рукой лежавшее на коленях письмо и пытаясь разобрать прыгающие перед глазами руны. Ромашка пользовалась моим расслабленным состоянием, все замедляя и замедляя шаг, надеясь, что я, увлеченная чтением, не замечу ее коварного маневра и дам ей остановиться и спокойно пощипать травку.
– Ты чего это, голубушка? А ну, шевели копытами!
Плутоватая кобылка разочарованно всхрапнула.
– Давай, давай, халтурщица.
Я устроилась поудобней, если вообще можно устроиться поудобней на том пыточном предмете, коим являлось для меня жесткое казенное седло на третий день пути. Ромашкина грива тоненькими колечками спускалась до передней луки, забиваясь между страницами пухлого письма, которое я должна была вручить Повелителю Догевы и которое уже минут пять как самовольно вскрыла при помощи магии, не тронув увесистой печати на веревочке. На алом воске отчетливо проступал оттиск перстня – тринадцать рун и переплетающийся с драконом единорог в центре.
Угрызения совести никоим образом не сопутствовали сему времяпрепровождению. Во-первых, письмо писал мой Учитель, то есть ничего более обидного или нового, чем я о себе знала, сообщить он Повелителю Догевы не мог. С другой стороны, вдруг Учитель строчил это письмо в состоянии несвойственного ему благодушия и умиротворения? Должна же я соответствовать своей характеристике. И в-третьих, Варвара – не единственная любопытная женщина на земле. О каре, постигшей вышеупомянутую, я старалась не думать.
Итак, я приступила к чтению.
"Многоуважаемый Повелитель Догевы, благородный Арр’акктур тор Ордвист Ш’эонэлл из клана…"
Мура, геральдика, ни к чему не обязывающая вежливость. Пропускаю. Страницу пропускаю. Вторую. Руны меленькие, заковыристые, не сразу и разберешь. Почерк у моего Учителя – для секретных документов лучше не придумаешь. Ему бы шпаргалки к экзаменам писать. Да когда же закончится это введение?! Тоже мне, Повелитель – на карте этой Догевы с медную менку, а почестей – на золотой кладень! Интересно, будет ли его читать сам Арр’акктур? Вряд ли, разве что у него прогрессирующая мания величия. В таком случае, не следует ли мне, законопослушной жительнице державного города Стармина, столицы Белории, официальной резиденции многоуважаемого кем-то его высочества короля Наума, заблаговременно поупражняться в благоговейном трепете? Как-никак личность я незначительная, ничем не примечательная, кроме золотисто-русых волос с рыжиной да вредного характера. Первое качество – наследственное, второе – благоприобретенное. Моя подробнейшая автобиография – три строчки с финтифлюшкой на переносе: круглая сирота, восемнадцать лет назад имела несчастье появиться на свет в семье потомственных тружеников полей, то бишь селян, в промежутках между весенними и осенними страдами с грехом пополам выучила грамоту, а восемь лет назад сбежала в Стармин и поступила в Высшую Школу…
Тут мои занятия литературой, дипломатией и генеалогией грубо прервали. Очень грубо. Я едва успела подхватить листки, поползшие в разные стороны. Ромашка, неисправимая саботажница, задумчиво жевала узду, бряцая железом, в то время как незнакомый и весьма подозрительный тип обросшей наружности демонстративно потрясал перед лошадиной мордой самодельным арбалетом с грязной стрелой многоразового использования, так что непонятно было, кого он собирается грабить – меня или Ромашку. Я приподнялась на стременах, с интересом рассматривая заржавленный наконечник.
– Я не думаю, что это самое удачное место для торговли антиквариатом, – доверительно сообщила я незнакомцу. – Вот в Стармине у вас бы его с руками оторвали. Вернее, отрубили. Знаете ли, там очень не любят разбойников…
Ромашка обнюхала арбалет, презрительно фыркнула и, напрочь игнорируя грабителя, потянулась к аппетитной зелени малинника, из высокой гущи которого только что возникло это чудо в лаптях.
Преступный элемент заметно смутился. Наконечник затрепетал, как щенячий хвостик. Увы, до раскаяния и покаяния было еще далеко – заблудшая овца упорствовала во грехе сребролюбия:
– А ну-тка, живо слезай с коня, девка языкатая! Кошелек или жизнь, да пошустрей, слышишь?
Я изобразила усиленную работу мысли:
– Ладно, убедил. Кошелек.
Пахнуло озоном.
Лицо грабителя передернулось, зрачки расширились, глаза остекленели, и он, медленно опустив арбалет, отвязал и беспрекословно подал мне тощий мешок, болтавшийся у пояса.
От мешка разило кошками и куревом. Ослабив веревку, стягивавшую горловину, я пропустила сквозь пальцы несколько мелких монет.
– Маловато, дорогой мой, маловато. С ленцой работаешь, без огонька. Впрочем, так уж и быть, возьму в качестве аванса, – осчастливила я грабителя, швыряя ему под ноги пустой мешок, и предупредила: – Я через пару дней этой же дорогой назад поеду, так уж будь добр, постарайся меня не разочаровать.
Мужик, не отрывая от меня загипнотизированного взгляда, медленно нагнулся, поднял мешок и застыл столб столбом, не в силах шевельнуться без моего ведома.
Как только горе-грабитель скрылся из виду, я деактивировала заклинание и позволила Ромашке перейти с галопа на любимую ею трусцу. Письмо, зажатое во время подсчета денег у меня между коленями, немного помялось и утратило товарный вид. Впрочем, рассудила я, главное не оформление, а содержание. Оное же компенсировало недостатки репейного листа, использованного в укромном месте.
Ага, вот наконец и обо мне пара строк. За дифирамбами загадочному Арр’акктуру пропустишь и не заметишь.
"…за время обучения в Высшей Школе Чародеев, Пифий и Травниц адептка Вольха проявила себя…"
Знаю. Очень плохо.
"…неусидчива, нетерпелива, своевольна…"
Знакомая песня.
"…любит злые шутки и неоднократно переносит их с воспитанников на воспитателей…"
Это он про ведро, что ли? Да, было одно ведерко, довольно объемистое. Стояло себе на балке, над дверью моей комнаты. Эдакий самодельный капкан на соседей по Школьному общежитию, дабы неповадно было без спросу одалживать у меня конспекты и кастрюли с наваренным на неделю борщом. Может, Учитель так бы не разозлился, если бы ведро все-таки опрокинулось, а не упало ему на голову стоймя, вместе с водой?
"…отличается редкими способностями к практической и теоретической магии, сильно развитой интуицией, быстро адаптируется к нестандартной ситуации…"
Ха, может, я еще не безнадежна?
"…рекомендую применить ее дарование для решения упомянутой Вами проблемы. Да, еще. Последующие страницы начертаны симпатическим составом, дабы уберечь их содержание от неумеренного любопытства вышеупомянутой адептки, которая в настоящий момент наверняка уже ознакомилась с содержанием страниц предыдущих. Компоненты, входящие в состав, Вам известны и для Вас не составит труда…"
Нет, безнадежно. Меня исправит только могила.

Материалы и методы

Глава 1

Неприличная какая-то граница у Догевы. У эльфов – высокие травы. У гномов – скалы. У вадлаков – груды выброшенной на поверхность земли. У дриад – дубы, подметающие облака. У друидов – каменные круги. У людей – облупленные стены, каналы с затхлой водой, разделенные парой-тройкой подъемных мостов, да лысые стражники при них, бдительно дремлющие, упираясь на ржавые алебарды.
А здесь – осины. Издевательство какое-то, особенно если учесть, что жители Догевы – вампиры. Хорошие такие осины, серебристые, трепещущие. За осинами щекочет небо островерхий еловый ковер, среди которого кое-где проглядывают затравленные березки и сосенки, сама же Догева лежит в долине, как плюшка на дне расписной пиалы. Если смотреть с холма – края пиалы, виден белый ободок из осин; второй потолще, потемнее – из елей, а в центре – широкое зеленое дно с крапочками: сама Догева в кольце возделанных полей и облаках тумана.
"Подойдешь вплотную к деревьям, – наставлял меня Учитель, – и пошлешь мысленный сигнал вглубь леса. Любой. Можешь думать о чем угодно, лишь бы сформировать мощную телепатическую волну.
– А кому мне ее направить?
– На общей частоте. Кто-нибудь из Стражей Границы услышит.
Я смущенно кашлянула.
– Лучше бы ему этого не слышать…
– Не обязательно продумывать очередную пакость. Знаю, знаю, ты на них сверх всякой меры горазда, но на сей раз постарайся воздержаться от оных. О чем это я? Ах, да, о волне. Вампиры очень восприимчивы к телепатии и сразу отреагируют на ее присутствие, хотя и не смогут досконально расшифровать. Так что напирай на количество, а не на качество.
– Вот так? – Я смотрю на дымящую баню, наморщив лоб от усердия, и на мою волну тут же реагируют пять или шесть адептов, которые, овеянные паром, выбегают из дверей и выпрыгивают из окон, атакованные внезапно ожившими вениками. Руки будущих коллег заняты шайками, прикрывающими от веников самое сокровенное. Учитель усмиряет веники одним движением брови, но взгляды, адресованные шутнице недомытыми коллегами, не сулят ничего хорошего.
– Я сказал "подумать", а не транслировать заклинания. Жаль, что за годы, проведенные в этих стенах, ты так и не научилась думать.
Что ж, думаю. Стою под осиной, наморщив лоб, и Ромашка уже что-то жует, зеленая слюна сочится из черных уголков бархатистых губ, разделенных кольцами удил. Телепатировать – значит, сознательно делиться мыслями с кем-нибудь другим. Делюсь последним. Из леса тянет прохладой, сидящая на ветке иволга удивленно покачивает хвостом в ответ на мои умственные потуги.
Либо занятие оказалось мне не по зубам, либо ошарашенные Стражи Границы попадали на месте, сраженные моей мощной думой. Мои старания увенчались успехом минут через сорок, и за это время я успела передумать больше, чем за предыдущие восемнадцать лет.
А вот и результат. Ага, подействовало. Или он проходил мимо случайно?
Я впервые увидела вампира. Возможно, если бы он возник из ниоткуда, был бледен, как смерть, и недвусмысленно скалил окровавленные зубы, я бы его испугалась, как, собственно, и планировала. Мои знания в области вампироведения базировались на человеческих легендах и преданиях, отличавшихся редкостным пессимизмом. К тому же все гравюры, картины, гобелены, наскальная живопись изображают вампиров исключительно ночью и в темноте. Крылья, зубы, когти – все это кажется таким страшным и огромным только потому, что толком ничего нельзя разглядеть.
Дневной свет развеял ореол ужаса в пух и прах. При солнечном свете, на фоне бескрайних полей и высоких деревьев вампир показался мне возмутительно мелким и безобидным. Правда, я еще не спешилась. А пришлось – мне галантно предложили руку, воспользоваться которой, впрочем, я не рискнула.
Вампир улыбнулся, показав длинные клыки. Любой улыбнулся бы, увидев, как я сползла-съехала по крутому Ромашкиному боку. Перекинув поводья через голову лошади, я выжидающе уставилась на вампира. Страж Границы оказался выше меня на полголовы, широк в плечах и весьма недурен собой. Длинные темные волосы обрамляли узкое загорелое лицо, сложенные за спиной крылья придавали вампиру некоторое сходство с Мороем, демоном – посланником смерти, десятиаршинная статуя которого украшала актовый зал Высшей Школы. Черные, пронзительные, чуть раскосые глаза вампира изучили мою малопривлекательную внешность, но так и не сумели разгадать, что за ней сокрыто.
– Кто вы и что вам нужно в Догеве? – внушительно, гортанно и в меру грозно произнес вампир.
– Я? – Я так сосредоточенно телепатировала, что забыла заранее подготовленный ответ.
– Ну не я же! – соблаговолил пошутить вампир.
Меня словно леший за язык дернул:
– О, я всего-навсего юная, прекрасная и невинная девица, одиноко и печально блуждающая в темном лесу в ожидании своей ужасной участи, – выпалила я, учитывая приписываемые вампирам вкусы и честно стараясь не расхохотаться Стражу в лицо. Стоит ли упоминать, что трафарет ответа не имел ничего общего с моим экспромтом.
Вампир оторопел и больше чем я сама походил на обиженную судьбой девицу.
– Что? – удивленно переспросил он.
Я послушно повторила.
По лицу Стража скользнула тень понимания.
– Вы Вольха Редная, адептка старминской Школы Чародеев, – медленно и серьезно сказал он. – Верно?
Пришел мой черед изумляться:
– Откуда вы…
– Идите за мной. – Вампир повернулся и исчез в осиновом подросте опушки.
– А лошадь?
– Ведите в поводу, – послышался спокойный ответ. – До дороги всего десять шагов, а в обход не меньше полумили.
Ромашку перспектива лезть в кусты, мягко сказать, не обрадовала. Я повисла на узде. Эффекта никакого. Лошадь заплясала на месте, изредка привставая на дыбы и пытаясь развернуться. Высокий частый осинник, с ее точки зрения, был совершенно неподходящим местом для прогулок уважающих себя лошадей. Я уже подумывала о создании миража дороги, но во время борьбы мы изрядно помяли гибкие ветви, и лошадь увидела в глубине леса дорогу настоящую. Для приличия пофыркав, Ромашка успокоилась, и я решительно потянула ее за собой. Мысль, подходят ли догевские кущи для людей, мне раньше в голову не приходила. Волевым усилием я отогнала ее и теперь. Ну, вампиры и вампиры. Не упыри же. Чай, разумная раса. Договоримся.
Вампир терпеливо ждал, прислонившись к стволу осины, как наглядная иллюстрация к фолианту "Человеческие суеверия и их причины". Ромашка реагировала на него соответственно, то есть никак, хотя ей бы полагалось храпеть, бить копытом и косить налитым кровью глазом. Впрочем, лошадь у меня на редкость флегматичная.
Убедившись, что вся компания в сборе, вампир с явным сожалением оторвался от полюбившегося ему дерева и повел нас в глубь леса. Теперь я глядела ему в спину: крылья, выпущенные сквозь прорези в одежде, напоминали черный плащ, одетый вместе с вешалкой – именно с ней у меня ассоциировались тонкие кости, не дававшие кожистым крыльям летучей мыши спадать.
Мрачноватый, но величественный лес, застланный ковром елового опада, ничем не отличался от десятков и сотен других лесов, сквозь которые я проезжала, проходила и даже проползала на четвереньках в поисках ягод. В кронах елей тоненько тивкали корольки, по краям едва заметной тропки пышно курчавилась нежно-салатовая кислица.
Вампир молчал. Я думала. На этот раз – исключительно для себя.
Еще неделю назад я и вообразить не могла, что когда-нибудь окажусь в Догеве, да еще по делу. До окончания Школы оставался полуторагодовой запас неизгрызенного гранита науки, хотя по некоторым предметам я значительно опережаю не только адептов-погодков, но и наставников. Даже Учитель, что там греха таить, не всегда может разобраться в наведенных мною абстракциях. Учитель преподает практическую магию со второго курса. Он требователен, сварлив и капризен, как старая дева. Угодить ему чрезвычайно сложно. А я к тому же ненавижу угождать. Одно время я всерьез подумывала – а не бросить ли мне всю эту муру и перевестись на факультет Ворожей или Травников? Но привыкла, втянулась, растеряла половину ершистости и стала обращать на Учителя не больше внимания, чем на ежевичную плеть, которая колется и цепляется за одежду, но тем не менее приносит определенную пользу. "Практическая магия не для девушек", – говаривали адепты мужского пола, завидуя моим способностям. Они оказались правы. Я единственная девушка на всем потоке. Остальные пять или шесть отсеялись после первого семестра. Конечно, девушке больше пристало возиться с больными, принимать роды или заговаривать раны – короче, исцелять либо прятать ошибки под землей. Магистра практической магии ждали урочища с упырями, сварливые драконы, застенчивые василиски и улучшение благоприятной обстановки в целом. Наверное, во мне слишком мало сострадания, чтобы возиться с больными. Упыри же в моем сострадании вроде бы не нуждаются.
Восемь лет назад, когда я робко тронула колотушкой бронзовую бляху на воротах Школы, никто не верил, что из меня получится даже Травница. Я была диковатым десятилетним подростком с оптимальным количеством прыщей вперемешку с веснушками. И уймой талантов, запрятанных так глубоко, что на собеседовании их не выявили. Да особенно и не пытались. Школа предпочитала брать на обучение городских ребят из обеспеченных семей, более-менее образованных, воспитанных и готовых в случае чего поддержать Школу материально. На собеседовании мне долго пытались втолковать, чем левая рука отличается от правой, которую я должна была положить на лист бумаги и представить, как он обугливается под фалангами пальцев. Что такое "фаланги", я тоже не знала. В общем, Школа стояла и намеревалась стоять дальше без моего участия.
Помнится, я сидела на земле у ворот и наполовину глотала, наполовину размазывала по лицу крупные злые слезы, помимо воли катившиеся из глаз. На мое счастье (или несчастье?), Учитель не числился в составе приемной комиссии, он как раз возвращался из долгосрочной дипломатической командировки, и на его пути сидела я.
– Разве магичке пристало плакать? – сурово вопросил он, нависая надо мною бородатой скалой с посохом.
Я шумно вытерла нос.
– А я не магичка! И могу плакать, где захочу!
– Ишь ты! – удивился Учитель, присаживаясь на краешек каменной кадки с цветами. – А ты знаешь, что, когда маленькие девочки так горько плачут, портится погода? Ой, смотри, накличешь дождь на мою седую голову.
– Не накличу.
– Это еще почему?
– Потому что вы – колдун и над вами не каплет.
Учитель то ли засмеялся, то ли закашлялся в бороду.
– Поэтому ты и захотела стать магичкой, да? И кем же? Травницей или Пифией?
– Нет! Настоящей магичкой! Чтобы жуть как волшебствовать и чтобы все меня боялись!
– Некроманткой, что ли? – усмехнулся Учитель.
– Не кроме… чего?
– Ну злой ведьмой, – объяснил маг.
– А добрых ведьм не бывает? – подумав, спросила я.
– Почему, бывают. Их называют магами-практиками или магами-воинами.
– Во-во. Это мне подходит.
– А упырей не боишься?
– Не-а. Я только тараканов боюсь. И крыс немножко, – со вздохом созналась я.
– Ну вот. А маг ничего не должен бояться.
– И вы совсем-совсем ничего не боитесь?
Учитель призадумался, поскреб макушку.
– Видишь ли, кое-кого маг все-таки должен бояться. Себя самого. Магия – это не балаганные фокусы с шариками да картами, она может быть темной и светлой, доброй и злой, разрушительной и созидающей, и какой она станет в твоих руках – зависит только от тебя, а это огромная ответственность. Смотри, – сказал маг, поворачивая руку ладонью вверх, и над ней материализовался сгусток синего пламени. – Красивый шарик, правда? И такой безобидный с виду. Посмотри, как спокойно он лежит в моих ладонях. Как ты думаешь, останется ли он столь же покладистым в чужих руках?
Я не любила отвечать на провокационные вопросы и без колебаний ухватилась за шарик обеими руками.
– Уй, да он совсем холодный! – восторженно завопила я, забыв про слезы. – И шевелится!
Учитель ответил не сразу. С трудом подтянув отвисшую челюсть, он слабым голосом попросил меня "выкинуть бяку" куда подальше. Я удивилась, но послушалась. Блеснуло и грохотнуло, а когда дым рассеялся, мы увидели крышу дальнего амбара. Еще некоторое время она висела в воздухе, потом шумно рухнула на пепелище.
– Это еще что такое?! Опять ваши дурацкие эксперименты, Ксандр? – прогремело за спиной. Обернувшись, я увидела низенького, упитанного и лупоглазого мага неопределенного возраста, с крючковатым носом и щеткой рыжих усов.
– А, Питрим, – небрежно сказал Учитель, не оборачиваясь. – Как же это ты просмотрел такую жемчужину? Потрясающий дар управления энергией, телекинетические способности – прирожденный Практик. Я беру ее в свою группу.
Питрим – директор и завуч в одном лице. Преподает некромантию, но лишь постольку-поскольку, степень Магистра у него по магии стихий. Имя у Питрима длинное, заковыристое, как свернувшаяся клубком гадюка. Он назвал его на вступительном занятии, но так быстро и неразборчиво, что никто даже записать не успел. Адепты почтительно величали его "досточтимым Магистром Питримом". Наставники обходились без "досточтимого". А Учитель – и без "Магистра".
За глаза Питрима честили "некрохрычом". Причем и адепты, и наставники.
Питрим смерил меня презрительным взглядом.
– Мест нет, – буркнул он. – У нас и так семь лишних абитуриентов, а все благодаря вам. Подбираете их с улицы, как бездомных котят, а потом заваривается дурацкая канитель с отчислением, порождающая недоучек, опасных для общества.
На секунду воздух между магами сгустился и потемнел. Всего лишь на секунду.
– Пойдем, девочка, – сказал Учитель, не опуская глаз. – Ты принята. С этой минуты ты – адептка Школы Чародеев, Пифий и Травниц.

1 Следующая страница


Профессия: ведьма 2

* * *

По Школе давно ходили слухи, что в Догеве творится что-то неладное, но что именно – не знал никто. Все только догадывались, и с таким глубокомысленным видом, словно дипломы со званиями Пифий 1-й степени уже лежали у них в карманах. Все переговоры с Догевой вел Учитель. Магистр Питрим в это не вмешивался, но развил бурную деятельность "по контролю над ситуацией", то есть проводил по два-три совещания в день, после которых доведенный до белого каления Учитель начинал лекцию по практической магии штурмовым опросом, безжалостно пуская на дно юные челны разума, лишенные балласта знаний. Воздух бурлил от магии. Послания из Догевы передавались телепатически, по цепочке осевших в городах магов. Да и то правда – где найдешь гонца, который согласится стать посыльным у вампиров? В радиусе десяти миль от Догевы нет ни одного человеческого поселения. Боятся. Еще бы. Вампиры! Кровопийцы! Страх и ужасть! Запирайте двери, кушайте чеснок.
На лекционных курсах "Разумные расы" вампиров проходили между эльфами и гномами, в разделе "Союзники". "Расы", к сожалению, преподавал Питрим, преподавал нудно, заковыристо и со своей точки зрения. Эльфов он недолюбливал, гномов опасался, о троллях сказал два непечатных слова, а вампиров ославил так, что впору точить колья и идти на них войной. Из-за этой его предвзятости мы ничего толком не знали о вампирах, а на экзамене достаточно было ляпнуть на их счет какую-нибудь непристойность, и пятерка обеспечена. Подавляющее большинство магистров и адептов придерживались Питримовой точки зрения. Если у леших, русалок и даже гоблинов еще находились защитники, то вампиров никто хвалить не решался.
А ситуация все накалялась. Наставники ходили как пришибленные, занятия срывались. Адепты пользовались неразберихой и творили что хотели. На лекции по травоведению в чан с зельем таинственным образом попала дохлая мышь, ожить не ожила, но от запаха эликсира две адептки упали в обморок, а у остальных так разболелась голова, что занятия отменили "до полного выветривания чужеродного элемента". В темных коридорах подвального этажа завелся скелет, он гремел костями и бил реторты с ценными ингредиентами, как-то: кровь дракона концентрированная, желчь девственниц (огромный дефицит, обусловленный еще большим дефицитом поставщиц), ртуть гремучая и царская водка. На поиски и ликвидацию скелета пришлось выделить специальную комиссию с аспирантом Алмитом во главе, в результате чего были добиты недобитые реторты, а скелет оказался наглядным пособием из кабинета анатомии, в пустую черепушку которого чья-то шаловливая рука вселила дух алхимика-самоубийцы.
Но это все к делу не относится. Настоящие страсти разыгрались, когда исчез один из преподавателей. Перед выходными по поводу Праздника Воды он, как всегда, задал нам кучу заклинаний и упражнений на отработку пассов, непререкаемым тоном зачитал отметки по контрольной, попрощался и больше мы его не видели. Важек, адепт, подсмотрел, как он оседлал каурого коня в тени амбара, приторочил к седлу походную сумку и галопом отправился по дороге на Богор. И не вернулся. Богор лежал на одной линии с Догевой. Школу захлестнула новая волна слухов, еще более туманных и неопределенных. Цены на чеснок взлетели до небес. А еще подорожали мечи и кольчуги. Стармин наводнили странные типы, угрюмые и обросшие сальными патлами. Они оккупировали постоялые дворы и кабаки, сбиваясь в банды, напоминавшие крысиные стаи.
– Наемников нам только не хватало, – ворчал Алмит, Магистр 4-й степени, который временно замещал Питрима, вел практические занятия по "Разумным расам" и в данный момент пытался распределить между нами темы курсовых работ. – Налетели, как воронье на падаль. Как бы самим падалью не стать. Мало им одной войны, стервецам.
Алмит имел в виду войну с вампирами, завершившуюся семьдесят лет назад подписанием мирного договора.
– Договор еще в силе, – заметил Важек.
– Вот потому мы сейчас и имеем неудовольствие лицезреть наемных убийц под самыми окнами Школы. Официально король не может выступить против вампиров, так как договор подписали все разумные расы, в том числе самые многочисленные, то бишь эльфы, тролли и гномы, – последние, между прочим, прибрали к рукам всю металлургию и оружейную промышленность, так что ссориться с ними не следует. Они немедленно сплотятся против агрессора и основательно надерут ему… кх-м... в общем, дадут достойный отпор. А наемники – совсем другое дело. Они как бы вне закона, свободные охотники. Как говорится, за всеми подданными не уследишь. Официально король объявит им анафему, а неофициально… как вы думаете, на какие доходы вон тот, лохматый, с бородой, кокетничает с… хм… девицей вольного поведения?
Алмит отошел от окна, подавая пример адептам, прильнувшим к стеклам в надежде разглядеть упомянутую девицу.
– Итак, мы остановились на тебе, Вольха. Осталось пять тем: "Быт и нравы гномов", "Метафизические воззрения привидений", "Сравнительный анализ психологии домовых и конюших", "Роль русалок в экологии пресных водоемов" и… Ах, нет, Питрим ее опять вычеркнул. Значит, всего четыре темы. Что ты кривишься?
Как обычно, мне досталась полнейшая ерунда. Привидения – зануды и моралисты, через пять минут общения с ними начинает клонить в сон. Бултыхаться в пруду с русалками тоже чревато – пиявки, насморк и комары идут в комплекте с экологией. Гномы – скрытные и подозрительные существа, у них материал для курсовой работы зубами не вырвешь. А психологию домовых и конюших можно выразить в двух словах: "мелкое пакостничество".
– Ну, ты пока подумай, а я объясню что к чему. Курсовая должна быть выполнена к первому вересклета, то есть ровно через три месяца. Она должна включать обзор литературы за последние два века – желательно той расы, которую вы выбрали для изучения. Но не ограничивайтесь одними книгами! Знаю я вас – засядете в библиотеке на сутки, перепишете пару фолиантов попыльнее, и думаете, что легко отделались. Нет, дорогие мои, без прямого контакта с инородцами ничего не выйдет. На устном опросе я вас живо расколю. Да, специально обращаюсь к тем, кто выбрал троллей: не цитируйте их, бога ради. Перескажите своими словами. Ну как, Вольха, решилась?
– Нет.
В кабинет заглянул лаборант с кафедры Травоведения, кивнул Алмиту, откашлялся и официальным тоном пригласил меня к директору в кабинет.
Пожалуй, стоит описать его поподробней. Адепты – народ любопытный, им только укажи на запретный плод, отвернись на минутку, и от плода останется сиротливый огрызок. Что там греха таить, я тоже крутилась у кабинета, как лиса вокруг курятника. Он был опечатан магией так же герметично, как куриное яйцо – скорлупой. Что только не вытворяли адепты! Долбили скорлупу отмычками, заклинаниями, левитировали под окнами, посылали на разведку дрессированных тараканов, да все без толку. О кабинете слагались легенды. Дескать, там и легендарное Зеркало Откровений, и портал в бесконечность, и свиток с заклинанием конца света, и пророчествующий череп с философским камнем в зубах, в общем, все чудеса и загадки прошлого, будущего и настоящего.
И вот я в святая святых Питрима. И что? И я разочарована до глубины души.
Игра не стоила свеч. Обстановку кабинета составляли диванчик, два кресла, стол и стул, да еще немного официальной роскоши в виде двух картин и пышного ковра.
На стуле сидел Учитель, усталый и как будто даже постаревший. В руках он держал запечатанный (бывший!) свиток.
– Садись.
– Спасибо, я постою.
Будь Учитель один, я бы села. Но за его спиной злобно посверкивал глазами Магистр Питрим, сесть при котором означало подписать себе смертный приговор. Вот уж кто не скрывал своего презрения к адептам, тем более не поощрял панибратства между ними и наставниками.
– Ты отправляешься в Догеву, – без обиняков сообщил Питрим, выдвигаясь на передний план.
– Куда? – вырвалось у меня.
– В Догеву, – терпеливо повторил Учитель, упреждая гневную вспышку коллеги.
– Когда?
– Сейчас. Из этого кабинета ты прямиком выйдешь во двор, возьмешь на конюшне числящуюся за тобой кобылу, получишь паек и деньги у кладовщика и, ни с кем не разговаривая, покинешь Школу.
– А моя куртка? – глупо спросила я. Куртка лежала в моей комнате на кровати, я как раз собиралась пришить оторванный карман.
Учитель щелкнул пальцами, и на меня свалилась куртка, теплая и зашитая. Столь виртуозная телепортация сразила меня наповал. Прижав куртку к груди, я молча ожидала дальнейших указаний.
– Передашь этот свиток Повелителю Догевы, Арр’акктуру тор Орд… тьфу, когда-нибудь точно язык сломаю. Лично. Никому его не показывай. Не доставай. Даже не говори о нем остальным вампирам.
У меня предательски задрожали руки. Свиток, покувыркавшись в воздухе, упал на пол и закатился под шкаф. Я торопливо шлепнулась на колени. Как на грех, уборщицы обходили директорский шкаф стороной, и треклятый свиток добротно обмотался клочьями вековой пыли. Я поспешно дунула на него, но вышло еще хуже – вся пыль бросилась мне в нос и глаза, оглушительный чих смешался со звоном упавшей сверху вазы. Кое-как запихав грязный свиток за пазуху, я поднялась с колен и тут же об этом пожалела – оба Магистра смотрели на меня пронзительнее василисков. Левый василиск источал смертный холод, правый – еще более обидную укоризну. Виновато покосившись на рассыпанные у шкафа осколки, я изобразила искреннее раскаяние и сосредоточенное внимание, то есть скорчила на редкость идиотскую гримасу. Учитель, вздохнув, удовольствовался чем есть и начал подробно рассказывать о дороге на Догеву, об энергетических точках, о самых распространенных тварях этого района, но я слушала вполуха. Все это не имело значения. Не указания, так язык до Догевы доведет. А что там, в Догеве?
– Ты меня не слушаешь, – ворчливо упрекнул Учитель.
– Простите. Продолжайте.
– Ты удивлена, не так ли?
У меня вырвался нервный смешок:
– Мягко сказано.
Учитель покосился на коллегу:
– Магистр, прошу вас.
Учитель во всеуслышание назвал Питрима Магистром? Это что-то новенькое. Неужели вреднющий колдун в чем-то одержал верх?
– Уже месяц, как мы получили первое сообщение из Догевы, – начал Магистр, отворачиваясь от меня и глядя в окно. Пальцы Магистра, белые, холеные, унизанные перстнями, соприкасались кончиками за спиной. Я подумала и села. Не любит он меня. С того самого дня, как схлестнулся из-за меня с Учителем. Впрочем, Питрим недолюбливал всех адепток, а в особенности практиков. Ходили слухи, будто какая-то колдунья одолела его в честном поединке, выставив на посмешище. – Вернее, не Догевы, а Камнедержца, города на реке Выпь. Это ближайший сосед Догевы. Градоправитель просил прислать мага. Но один из закончивших обучение адептов был распределен в Камнедержец год назад, и город не мог на него нахвалиться. Все правильно, ответил нам градоправитель, но две недели назад маг исчез, и на коров напала короста, так что маг им нужен позарез. Я навел справки, и выяснилось, что маг отправился в Догеву, якобы по делам. И не он один. За последний месяц Догева, как бездонная бочка, проглотила четырех опытных, мощных и закаленных в боях магов.
– В том числе наставника по теоретической магии?
– У него было поручение вступить в контакт с жителями Догевы и выяснить, что же там в конце концов происходит.
– А нельзя спросить прямо у этого… Арр’акктура Батьковича?
Магистр так резко обернулся, что я поспешила вскочить и вытянуться в струнку.
– Мы спрашивали, – предотвратил взрыв Учитель. – Но получили очень туманный ответ.
– Какой?
– Он утверждает, что во всем виновата нечисть.
– Какая конкретно?
– В том-то и дело, – учитель пожал плечами, – что вся. Вся, которая существует. Упыри, оборотни, василиски, кикиморы, моровые призраки.
В общем, перечислил энциклопедию "Нежить" от корки до корки.
– Это в Догеве-то, – добавил Питрим. – Там отродясь ничего крупнее леших не водилось. Нежить обходит Догеву стороной, как чумную. Даже ей эти гады не по нраву. – Слово "гады" он произнес с непередаваемым омерзением, даже щека дернулась от ненависти, а костяшки скрюченных пальцев побелели, имитируя акт удушения.
Учитель относился к вампирам куда спокойнее:
– Все правильно. Обычные проблемы Догевы – болезни скота, случайные травмы, неурожай. Кстати, Питрим, вы забыли упомянуть – Повелитель Догевы официально объявил о гибели девяти подданных.
– Не верю ни единому его слову! – вставил Питрим. – Этот поганый вампир юлит, как змея под рогатиной! – Итого, вместе с людьми – тринадцать человек за один месяц, – невозмутимо продолжал Учитель.
– А те… подданные, они тоже были магами? – поинтересовалась я.
– У вампиров нет магов. Только Травники. Неизвестно даже, рождаются ли у них дети с магическими способностями. Собственно говоря, мы не знаем о вампирах практически ничего. Среди тем курсовых работ, предлагаемых адептам, есть и такая: "Социальный уклад, быт и нравы вампирьей общины", но за сто пятьдесят лет существования Школы никто не осмелился ее разрабатывать, поэтому обычно мы ее вычеркиваем.
– Что ж, заодно поработаю над темой, – попробовала пошутить я.
– Ты не на практику едешь! – непонятно с чего взъярился Магистр, наступая на меня с такой яростью, что я свалилась в кресло, а он навис надо мной, брызгая слюною. – Ты едешь с заданием! С серьезным заданием! Никаких задержек! Никаких глупостей! Приехала, переговорила с Повелителем, и назад! Если сможешь. Девчонка, ты еще слишком молода и глупа, чтобы трезво оценить происходящее. Вампиры, которые столько лет жили с нами бок о бок, обнаглели от своей безнаказанности и убивают людей в открытую!
– Питрим, это не доказано, – тихо вмешался Учитель. В голосе старого мага сквозила неуверенность, что мне очень не понравилось.
– Это будет доказано, когда она вернется… или не вернется. Тогда, по крайней мере, мы будем знать своего врага в лицо. И знать, что он враг. До сих пор кодекс магов не позволял нам причинять зло вампирам и предписывал защищать их от фанатиков-людей. Мы не придавали значения байкам тупых селян, хотя они толпами осаждают посты, умоляя защитить их от коварных кровососов. Но теперь все изменится. Вампиры будут исключены из списка союзников и приравнены к прочей нечисти! Все! Разговор окончен. Вопросы есть?
– Почему выбрали меня? Я ведь еще адептка!
– Рекомендация твоего Учителя, – прорычал Питрим, снова являя мне упитанный задок. – Отправляйся немедленно!
Адепты ждали меня под защищенной от прослушивания дверью. Я с легкостью блокировала телепатические жучки, и коллегам пришлось удовлетворять свое любопытство методом вопросов (их было много) и ответов (тут я их разочаровала).
– Ну как?
– Что они хотели?
– Не томи душу! О чем вы говорили?!
Я напустила на себя скорбный и загадочный вид. Воцарилась благоговейная тишина, как перед выносом тела. Когда она дошла до звона в ушах, я со вздохом призналась:
– Мне предложили сменить Питрима на посту директора, но, увы, я была вынуждена отказаться – суета сего грешного мира не для меня, в связи с чем я испросила разрешения удалиться в глухой скит, где проведу остаток дней в молитвах и покаянии. Прощайте все, вряд ли мы еще когда-нибудь увидимся…
Лица будущих коллег вытянулись, как онучи после стирки. Посмеиваясь, я вприпрыжку сбежала по лестнице, на ходу надевая и застегивая куртку.

* * *

Лошадка ни о чем меня не спрашивала. За два кусочка сахара она позволила обрядить себя в седло и, после долгих уговоров, взнуздать. На дорогу мне выдали сумку с одеждой, ковригу хлеба, баклажку с водой (дырявую, то есть, можно сказать, практически без воды), мешочек с перловой крупой и, непонятно почему, меч, тупой и шатающийся в рукояти.
Дорога легко ложилась под копыта лошадки и очень тяжело – под мой изнеженный зад. Школа осталась позади, никто меня не провожал – адептов созвали на очередную лекцию. Ромашка вступила в светлую березовую рощицу, и деревья сомкнулись за моей спиной, отрезав путь к отступлению. Впереди, на обочине, неподвижно стоял человек в синем просторном одеянии, отороченном золотой тесьмой. На груди, чуть покачиваясь на серебряной цепочке, тускло светился крупный изумруд.
Я натянула поводья. Учитель подошел, коснулся рукой моего колена. Сухое тепло пробилось сквозь тонкую штанину.
– Я отвечу на твой последний вопрос, Вольха. Видишь ли, существуют проблемы, для разрешения которых малопригодна грубая сила. Никто не спорит, у меня было бы гораздо спокойнее на душе, если бы ты была отменной воительницей и профессиональной магичкой. Но в нашем случае это не имеет никакого значения, да и погибшим мало помогли знания и опыт. Ведь самый страшный и коварный монстр всех времен и народов – это… слухи. С ним-то тебе и суждено сразиться. Я посылаю тебя как самую непредвзятую адептку. Ты никогда не слушаешь старших, не веришь сплетням и наговорам; чтобы тебя убедить, нужно подсунуть правду тебе под нос, дать ее пощупать и понюхать, а уж потом ты никому не позволишь сбить себя с толку. Ты не мягкая глина, тебя не вылепишь по своему образу и подобию, и не податливый воск, на котором пропечатываются чужие слова и мысли. У тебя всегда есть свое мнение. Оно мне и нужно. Я хочу знать правду. Правду о том, что происходит в Догеве. Я хочу услышать ее от тебя.
– Я постараюсь, Учитель.
– Не перестарайся. И запомни – если ты не вернешься, начнется война.
Размечтался. Я вернусь.

Глава 2

Я недолго наслаждалась прохладной тишиной елового бора. Деревья поредели, тропинка обозначилась четче и влилась в широкую дорогу, опоясывающую дно пиалы. В поле за дорогой пасся стреноженный сивый жеребец. Вампир тихонько, мелодично свистнул, и жеребец поскакал в нашу сторону, грузно подбрасывая спутанные передние ноги. Ромашка насторожила уши. Вампир потрепал жеребца по загривку, снял путы и легко вскочил в седло. Я приподнялась на стременах. Догева почти сливалась с горизонтом, до нее оставалось минут двадцать легкого галопа. Вокруг же – поле, раздольное, черноземное, на отдельных участках трава выше пояса, попадаются и тщательно выкошенные полосы, и следы потравы скотом. Вдалеке двигалась, извиваясь, черно-бело-рыжая лента – коровы, идущие с водопоя.
Вампир не оставил мне времени на шпионаж. Тряхнув поводьями, он послал коня в галоп. Мне пришлось последовать его примеру, хотя хуже Ромашкиного галопа только гонки на телегах с квадратными колесами.
Проскакав около четверти версты по дороге, кольцующей долину, мы резко свернули вправо. Теперь город лежал прямо перед нами, казалось – рукой подать, но расстояние оказалось обманчивым – прошло не меньше получаса, Ромашка потемнела от пота и пожелтела от пыли, а Догева приблизилась на самую малость. Вдоль дороги потянулись домики. Они располагались на довольно большом расстоянии друг от друга, не то что в человеческих городах, где между иными лачугами едва протиснешься боком. За домиками – все те же поля, аккуратные сараюшки, сады – яблоневые и вишневые, маленькие разноцветные клочки огородов. И никаких заборов. Нет даже выраженной границы между соседними участками. О многом хотелось расспросить, но мой провожатый за всю дорогу ни разу не оглянулся. Тем не менее, когда Ромашка сбивалась с шага и отставала, он тоже придерживал жеребца. Изредка мелькали в полях занятые прополкой жители да угрюмо убирались с дороги крупные поджарые псы серовато-песочного окраса. Ни один не гавкнул, не погнался за лошадью, однако та заметно нервничала и подозрительно косилась на клыкастых зверюг, спокойно пережидавших на обочине.

* * *

Пыль сменилась булыжником, и Ромашка, оживившись, бодро зацокала подковами по каменной мостовой. Мы въехали в город.
Здесь дома стояли чуть почаще, но все равно не как у людей. Да и дома какие-то маленькие, словно только для ночлега, срублены из некрашеных бревен и покрыты черепицей. Не похоже на город ни капельки. Все чистенько, пахнет цветами и хвоей. По бокам мостовой – трава. Вокруг – нетронутый лес, расчищены только просеки для дорог и строений. В кронах деревьев, а то и прямо на крышах самозабвенно распевают непуганые птицы. Под ногами не путаются ни куры, ни свиньи, только тоскливо провожают путника взглядом все те же странные псы без ошейников.
Встречные жители кидали на меня любопытные взгляды. Званая гостья отвечала им тем же.
Мостовая подкатилась к круглому фонтану, обтекла его, скрестилась с поперечной, тоже вымощенной дорогой и устремилась дальше. У фонтана сивый жеребец остановился и, опустив длинную усатую морду за каменный бортик, припал к воде. Я поравнялась с ним и ослабила поводья. Ромашка тяжело, благодарно вздохнула, и я услышала, как в ее подрагивающих боках булькает глотаемая вода.
– Эй, хватит с тебя! Остынь сначала! – Я резко натянула поводья.
Ромашка возмущенно расфыркалась.
– Не волнуйся, она не обопьется, хоть и долго бежала. Эта вода никому не может навредить. – Вампир спешился, передал поводья подбежавшему мальчугану.
Соскочив на землю, я зачерпнула пригоршню воды, поднесла ко рту. Вода была свежая, чистая, с привкусом кремния. Знакомые искорки побежали от кончиков пальцев к селезенке. Сколько бы Учитель ни твердил, что магия должна исходить от самого сердца, лично у меня она обосновалась внизу живота, как и реакция на ее присутствие. Очевидно, глубоко под землей водяная жила пересекалась с магической, придавая воде уникальные свойства. Вот она, царица легенд, живая вода. Неудивительно, что жителям Догевы не нужен ни маг, ни знахарь. Магия бьет ключом перед самым их носом.
Я закрыла глаза и сосредоточилась. Энергия расползлась по моему бренному телу, подпитывая ауру и наполняя резерв. Как объяснял Учитель, у человека есть две невидимые оболочки. Одна – постоянная, любое изменение в ней отражается на здоровье и настроении, чем пользуются колдуны, практикующие наведение и снятие порчи. Это и есть аура. Вторую оболочку можно сравнить с орудием, которое человек может использовать сознательно. Или не может. Обычные люди не могут. Это как шевелить ушами, врожденный дар – либо есть, либо нет. Если его правильно использовать, постоянно развивать, как делают это в школах, он останется с тобой на всю жизнь. Ну, конечно, при волшбе он растрачивается, но потом снова восстанавливается – либо сам по себе, через два-три дня, либо при помощи природных источников. В аудитории геомагии висит огромная, во всю стену, схема расположения магических жил Белории и точек их выхода на поверхность – запомнить ее целиком не удается даже преподавателям, чем бессовестно пользуются некоторые адепты: на экзамене с уверенным видом тыкают в карту наугад, куда-нибудь да попадут. Последний раз мне удалось восполнить резерв из жилы, проходившей под сортиром харчевни "Золотое яблоко", что в сорока верстах от Стармина. Потом в дверь замолотили с такой силой, что пришлось прерваться. Что поделаешь, жилы не выбирают, где проходить. Может, хозяин харчевни обнаружил, что нигде не сидится так хорошо, как над жилой, и воздвиг на полюбившемся ему месте сортир.
По правде говоря, настоящие профессионалы, архимаги, не нуждаются ни в каких жилах, да и резервом не ограничены. Они умеют черпать силу прямо из стихий. Но далеко, ой как далеко адептке-восьмикурснице до архимага – два годы учебы да еще четыре степени магистратуры. Не всякий выдержит.
Бассейн фонтана был выложен светло-серым камнем, гладким на сколах и напоминающим кремень. Никаких писающих мальчиков, поставленных на хвосты рыб и прочих мутантов, исторгающих воду из самых неподходящих мест, – только неотесанные камни и высокий конус в центре бассейна. Из расщелин выбивались сотни тонких рассыпчатых струек, от крохотных, в пядь, до не уступающих деревьям. На мостовой трепетало кружево прозрачных радуг, водяная пыль искристой крошкой оседала на волосах.
Мой провожатый, отлучившись на минутку, привел с собой трех вампиров, которые представились как Совет Старейшин, но не показались мне чересчур старыми. Если бы не серьезные, проницательные глаза да редкие нитки седины в черных волосах, я бы дала им лет по тридцать.
Ромашка уже напилась и, повернув морду к дружной троице, подозрительно стригла ушами.
Вежливо поприветствовав молодых Старейшин, я поинтересовалась, когда я смогу получить аудиенцию у Повелителя Догевы Арр’акктура тор Ордвиста и т.д. и т.п.
Старейшины замялись. Смущенно помолчав, они признались, что не знают, где он, и с утра еще его не видели. Вы представляете, что бы творилось у нас, в Стармине, если бы король не мозолил глаза ни одному из подданных больше двух с половиной минут?! Подняли бы панику, кликнули стражу, привлекли сыщиков, согнали в кучу магов и прорицателей, в лепешку бы расшиблись, а выяснили, куда изволил удалиться досточтимый монарх. И установили бы за этим местом скрытое наблюдение. А здесь, извольте видеть, П. Д. А. О. Ш. и т. д. исчез в неизвестном направлении и мне об этом сообщают так же спокойно, как о нынешнем урожае свеклы.
Следующее предложение Старейшин отличалось еще большей новизной и своеобразием. Я никак не могла вписаться в траекторию полета их мыслей. Они сказали мне:
– А вы его поищите где-нибудь. Может, найдете.
Час от часу не легче. Я не пробыла в Догеве и часа, а мне уже предлагают обшарить ее в поисках Повелителя, о котором сами догевцы имеют весьма смутное представление!
Старейшины и провожатый стали наперебой уверять меня, что Повелитель вот-вот придет и я могу подождать его здесь, у фонтана. Я оглянулась на любопытных, понемногу стягивающихся к площади, внутренне содрогнулась и изъявила полную готовность приступить к розыскам.
Старейшины горячо пообещали содействовать мне в этом славном начинании и, откланявшись, удалились, оставив меня у фонтана наедине с проводником.
– Как он хоть выглядит? – обреченно поинтересовалась я.
– Увидите – узнаете.
– Молодой, старый?
– Совсем еще мальчишка. В прошлом году ему исполнилось семьдесят три года. – Он сказал это очень серьезно, как говорят заведомую ложь маленькой девочке, и я немного обиделась. Что они скрывают? Не съест же меня этот Арр’акктур. Или съест?!
– Где я могу искупаться и вымыть лошадь? – вспомнила я. Ромашка, заинтересованная сторона, положила морду мне на плечо.
– Проедете немного по южному кресту и свернете на четвертую слева тропинку.
Я замешкалась, не сразу сообразив, что крест – это скрещение мощеных дорог, каждая из которых указывает на одну из сторон света.
– А вы…
– Да? – Он обернулся. Длинные темные волосы рассыпались по плечам.
– Вы не проводите меня?
– Мне нужно возвращаться. Я Страж, я не могу надолго покидать Границу.
– Подождите… Еще один вопрос… – Я замялась, не в силах подобрать слова. – Вы… Неужели вы не боитесь?
– Чего?
– Ну, я… вы, конечно, не можете сказать мне это в лицо… но я – чужая здесь. Вы не боитесь, что я что-нибудь натворю? Конечно, я в общем смысле, за себя-то я ручаюсь, но вы же меня совсем не знаете! Кто-нибудь другой мог бы… ну… что-нибудь испортить, в общем, совершить какой-нибудь плохой поступок? Вы не боитесь этого? Ведь я остаюсь совсем одна!
– Мне показалось, вам нравится одиночество, – спокойно ответил Страж. – Я подумал, что самостоятельная экскурсия по городу доставит вам больше удовольствия, чем постоянный конвой за спиной. Впрочем, если вы чувствуете себя одиноко или неуютно, я могу подыскать вам провожатого.
– Нет-нет, вы правы, – торопливо согласилась я. – Я никогда не скучаю в своем обществе. Но все-таки… Вы не боитесь отпускать меня одну?
– Вы в Догеве, – серьезно сказал он, вскакивая в седло. – Здесь вы никогда не будете одна.

Глава 3

Уже восемь минут я сомневалась в своих математических способностях. Вроде бы он сказал – четвертая тропа. Вроде бы на четвертую я и свернула. Или у вампиров другая система счисления?

Предыдущая страница 2 Следующая страница


3 Ольга Громыко

Но тут в мою щеку алчно впился рыжий речной комар. Жажда крови ни к чему хорошему не приводит. Комар поплатился за свое злодеяние, я смахнула его бренные останки с ладони и подбодрила Ромашку каблуками. Деревья раздвинулись, тропа круто оборвалась, и мы с лошадкой выбрались на небольшую прогалинку возле уютного лесного озерца, маленького, но чистого до черноты. Родичи невинно убиенного комара накинулись на меня со страстной жаждой мщения и крови. Я поаплодировала им и спешилась.
Озеро было занято. Серые штаны конкурента вольготно раскинулись на ольховом кусте. Рядом валялась потрепанная кожаная куртка, расшнурованные сапоги и странного покроя рубашка с двумя узкими прорезями на спине.
Приглядевшись, я заметила его встрепанную – не успел, видимо, окунуться, – голову, затылком ко мне, медленно движущуюся по направлению к кувшинкам. Плеск далеко разносился по воде, подернутой белесой вечерней дымкой. Длинные волосы набрякли на концах, отяжелели и липли к шее, когда пловец приподнимался над водой в мощном гребке. Заходящее солнце вызолотило макушку незнакомца. Ни у кого в Догеве я пока не видела светлых волос – да еще такого необычного, бледно-золотистого, льняного оттенка.
Тут пловец нырнул, после чего разом потемневшие пряди облепили его голову, как щупальца лежащего на затылке осьминога. Не могу же я ждать, пока он наплещется и уйдет баиньки! От Ромашки остро разило потом, от меня, надо полагать, тоже. В конце концов, совместное купание в одном озере еще ни к чему не обязывает. Закинув повод на сучок березы, я попыталась расседлать нетерпеливо приплясывающую кобылу дрожащими от усталости пальцами. Потник прилип к ее горячей натруженной спине, а седло оказалось до того тяжелым, что вырвалось у меня из рук и упало в траву. Махнув на него рукой, я повела лошадь к воде, по дороге достаточно неаккуратно расставаясь с предметами туалета. Последней слетела полупрозрачная шелковая рубашка, вся в разводах пота. Я осталась в том кружевном ансамбле, который со скидкой на его миниатюрность можно было назвать раздельным купальником.
Тут только я заметила, что беловолосый тип, осмелившийся замутить мое озеро, стоит у берега по пояс в воде и с возрастающим удовольствием подавшись вперед для лучшей видимости наблюдает за бесплатным стриптизом.
– А сейчас будет самое пикантное, – мрачно сообщила я, выпуская повод. Моя заморенная лошадка обрела небывалую прыть. Она с разбегу врезалась в воду широкой грудью, пенистая волна сбила шарахнувшегося типа с ног и окунула с головой.
Пользуясь его замешательством, я последовала за кобылой. Ромашка, зайдя по шею, блаженно замерла, расплескав по поверхности белую гриву. Из-под копыт лошади чернильными струйками поднимался жесткий крупитчатый ил из кусочков перепревших листьев и ольховых шишечек. Пряди колючего роголистника оплетали ноги, как невод, закинутый стариком в расчете на золотую рыбку. Истосковавшись по ванне (если, конечно, не считать ванной помои, выплеснутые из окна мне на голову на одной из узких улочек Камнедержца), я плескалась в воде добрый час, выполаскивая из волос дорожную пыль и оттирая Ромашку пучком водорослей, отчего та слегка позеленела и приобрела приятный запах тины. Накупавшись всласть, я повела лошадь к берегу и тут только заметила, что свежевымытый тип, о котором я успела напрочь забыть, не ушел. В штанах, но с обнаженным торсом он сидел на травке, растопырив серые крылья для вящей просушки. Угольно-черные брови и ресницы резко контрастировали с мокрыми, но все равно слишком светлыми волосами, небрежно отброшенными за плечи. Симпатичный парень, худощавый, но ладный, чувствуется сила. На груди, на тонком шнурке, висел амулет в виде когтя из коричневого, брызжущего золотыми искрами камня.
– Привет, – с клыкастой усмешкой сказал вампир, изучая меня с ног до головы. Взгляд у него был спокойный, глаза чуть насмешливые, искрометные, ровного серого цвета.
– С легким паром, – буркнула я, наклоняясь и выдергивая из-под нахала свой левый сапог.
– И тебе того же, – иронично ответствовал он. – Я Лён.
Подходящее имя, больше похожее на приставшее в детстве прозвище. Глядя на его подсыхающую голову, я сразу вспоминала поле вызревшего льна, тихонько и задумчиво шуршащего маслянистыми семенами в пузатых коробочках.
– Береника, – невесть зачем солгала я.
– Врешь, – ни на мгновение не задумался вампир.
– Ладно, Вольха, – с досадой проворчала я. – Неужели во всей Догеве не сыщется ни одного вампира, пребывающего в глубоком неведении касательно моей скромной особы?
Вампир изучал меня с неослабевающим, явно нездоровым интересом.
– Боюсь, что нет. Долина не так уж велика, здешние новости разлетаются со скоростью ветра. Хочешь меня еще о чем-нибудь спросить?
– А должна?
– Нет, но я могу ответить.
Я промолчала, доставая из притороченного к седлу вьюка чистую рубашку. Он ждал, не проявляя ни малейших признаков нетерпения. Вопросы-то у меня были. Но все какие-то сложные и неоформленные. Попробуйте вытряхнуть из банки одинокий соленый огурец. Легко, правда? А если их там с десяток и каждый стремится попасть на тарелку первым? Вот так и мои вопросы. Они сцепились боками, как огурцы, и по отдельности вырваться из меня не могли.
– Темнеет. Пора возвращаться, – сказал светловолосый, глянув на уткнувшееся в горизонт солнце. Комары завывали все кровожаднее, вынуждая поторапливаться. Приложив немало усилий, я со второй попытки забросила на Ромашку седло (после первой мне пришлось обойти лошадь и подобрать его с земли). Не успев возрадоваться, я заметила потник, прикорнувший под кустом. Пока я за ним ходила, Ромашка встряхнулась и незакрепленное седло шмякнулось на песочек. Поскрипев зубами, я водрузила его на место, предварительно накинув потник. Сил у меня почти не оставалось, и ремни подпруги сошлись на второй дырочке. С сомнением оглядев четвертую, порядком разношенную, я решила идти пешком, дабы не сползти под лошадиное брюхо вместе с седлом.
Вампир встал, вежливо оттеснил меня в сторону и одним рывком, без видимых усилий, затянул подпругу и застегнул пряжку как следует.
– Проводить тебя?
Я неопределенно пожала плечами. Какая, собственно, разница – этот вампир мною поужинает или другой? Тем более что обратную дорогу я представляла себе довольно смутно.
Итак, мы шли рядом, зеленая кобыла трусила позади, то и дело натягивая повод, чтобы выдернуть клок травы из обочины, а толковые вопросы упорно не желали приходить на ум.
– Дорога дальняя? – спросил наконец Лён, сжалившись надо мною.
Я покосилась на вампира, но тот беспечно помахивал заброшенной за спину курткой, не выказывая особого голода.
– Три дня пути.
– Из Стармина, верно?
– Почти. Из пригорода.
– Уезжала когда-нибудь так далеко?
– Нет, никогда. Надеюсь, причина стоящая… ты, гнусная скотина! – Кобыла, чей резкий рывок едва не вывихнул мне руку, с сожалением отказалась от одинокой головки красного клевера, завлекательно качающейся над низкой травой.
Ни Лён, ни Ромашка не обратили на мой праведный гнев ни малейшего внимания.
– Даже слишком. Тринадцати она уже стоила жизни.
– Все так серьезно?
– Серьезней, чем ты думаешь. – Убежденный голос вампира не позволял сомневаться в обратном. Увы, на меня он не подействовал.
– Чтобы думать, надо что-то знать. Что здесь у вас творится?
– Не знаю, – честно сознался Лён, пожимая плечами.
– Ты же говорил, что можешь ответить на мои вопросы! – возмутилась я.
– На твои – да. А этот я задаю себе.
– Ну хоть примерно, – не отставала я, забегая вперед, чтобы видеть его лицо. – В этом замешан кто-нибудь… из ваших?
– Нет, – отрезал Лён.
– В таком случае какие-нибудь предположения имеются?
– Я прожил в Догеве всю свою жизнь, – тихо и серьезно сказал он. – Мне знакомо здесь каждое дерево, каждый камень, каждое живое существо… да и в неживых я неплохо разбираюсь. С ЭТИМ же сталкиваюсь впервые. Оно не живое и не мертвое, настолько странное и непонятное, что само его существование противоречит всем известным законам. Но оно об этом не знает и существует в свое удовольствие.
– Это нежить?
Вампир иронично хмыкнул.
– По крайней мере, ни с чем живым не спутаешь.
Я попала в свою колею.
– А как оно выглядит?
– По-разному. Иногда это громадная собака, иногда длиннющая гадина на паучьих ножках, иногда у нее есть рога, иногда крылья. Но не в этом дело. У меня такое чувство, что оно… одно. Оно принимает всевозможные обличья, чтобы сбить нас с толку.
– С чего ты взял?
– Я запомнил его сущность. Это сложно описать, мы, вампиры, воспринимаем мир несколько иначе, больше доверяя пресловутому шестому чувству, нежели зрению или слуху. Когда мимо пролетают две птицы, я чувствую, что их две. У них есть своя индивидуальность. Чудище тоже ею обладает. Я чувствую его приход одинаково, в чьей бы шкуре оно ни явилось.
– Ерунда. Это тебе не птица из плоти и крови. Это нежить. Имя у нее одно – смерть.
Лён смотрел куда-то вдаль, глаза у него были безучастные. Мне он явно не поверил, но и ссориться не хотел, а посему просто махнул рукой:
– Они тоже так говорили.
– Кто?
– Те, кто явились до тебя.
– Они… умерли?
– Их убили, – поправил он, накидывая куртку. Я последовала его примеру. В сумеречном лесу быстро холодало.
– Вы вызвали мага из Камнедержца, чтобы он уничтожил ее?
– Нет. Он пришел сам. Ему нужен был совет. Утром мы нашли его тело на булыжной мостовой, и сгустки крови багровели на стенах и крышах соседних домов.
Если Лён и лгал, определить это было невозможно.
– Кто-нибудь видел, как это произошло?
– Видели, как оно убегало в лес. А на следующую ночь погиб мальчик.
– Ваш?
– Да, ему было десять лет, он возвращался с товарищем с рыбалки. Оставшийся в живых подросток закричал, выскочили соседи, оно рявкнуло, бросило труп и убежало.
– Опять в лес? – скептически уточнила я, отмахиваясь от кобылы, пытающейся заслужить мое прощение жарким фырканьем в левое ухо.
– А ты бы побежала в сортир? – ехидно осведомился Лён.
– Я бы не побежала, – парировала я. – Моего второго коллегу вы пригласили целенаправленно?
– Ну… Можно сказать и так, – замялся вампир. – Его кончина тоже была констатирована с запозданием. А вот следующий чаровник погиб у меня на глазах. Чудище на этот раз походило на волосатую глыбу на коротких лапках, с маленькими горящими глазами и широкой зубастой пастью. Ехидно вызверилось издалека и шмыгнуло в кусты, будто растворилось.
– Так. Следующий?
– Пожилой мужчина. Сутки спустя – две женщины. Мы не успели даже к развязке. Но результаты тоже были… ошеломляющие.
– Вы не пробовали ставить дома почаще? – съязвила я.
– Как в ваших крысятниках? – Лён имел в виду человеческие города, и я безропотно проглотила шпильку.
– Да, загадка. Остальные бедолаги, я полагаю, перешли в мир иной не менее ужасным образом?
Он молча кивнул.
– А какой совет нужен был Магистру из Камнедержца?
Вампир не успел ответить. Мы вступили на мостовую. Переходившая ее женщина торопливо поклонилась Лёну, весомым шлепком принудив к тому же малолетнего отпрыска лет эдак трех-четырех, цеплявшегося за ее юбку. В моей душе всколыхнулись смутные подозрения.
– Тебя здесь хорошо знают?
– Здесь все друг друга знают.
– Мне нужно передать кое-что одному типу.
– Кому? – рассеянно спросил Лён, едва кивая женщине.
– Я уже забыла. В общем, он здесь главный.
– Повелителю?
– Да, как там его?
– Я и сам иногда путаюсь. Отдай мне, а я ему передам.
– Не могу. Ты его хорошо знаешь?
– Лучше, чем хотелось бы, – вздохнул Лён.
Тут я увидела идущих нам навстречу Старейшин. Плечом к плечу, в той же комбинации, синеглазый слева, коротковолосый в центре, словно скололи тоги булавками. Вид у них был очень торжественный. Досадливо поджав губы, Лён остановился. Я тоже. Старейшины сделали еще несколько шагов и синхронно поклонились моему спутнику.
Я посмотрела на Лёна.
Я почувствовала себя обманутой.
Я сунула ему мятый свиток и перешла в шеренгу Старейшин.
Похоже, мне все-таки удалось отыскать Повелителя Догевы.

Глава 4

Меня разместили в маленьком уютном домике неподалеку от фонтана. Его хозяйкой оказалась пожилая вампирша, низенькая, пухлая, излишне доброжелательная и разговорчивая. После официальной передачи свитка Старейшины потащили Лёна (именно потащили, он очень не хотел идти) в некий Дом Совещаний, и он едва успел перекинуться со мной парой слов. Я, со своей стороны, тоже не горела желанием с ним общаться. Во-первых, я чувствовала себя полной идиоткой. Во-вторых, отчетливо понимала, что останусь ею навсегда, ибо поумнеть, как мне казалось, после восемнадцати лет не удается никому. Я достала из сумки лист бумаги с пронумерованными пометками каракулями Учителя. Итак, согласно этикету, при встрече с Повелителем Догевы я должна была: 1) согнуться в земном поклоне, 2) назвать его полное имя и титулы, 3) дождаться вопроса, 4) назвать свое имя и цель прибытия, 5) вознести хвалу небесам за то, что они даровали мне сей светлый миг встречи, 6) пообещать хорошо себя вести и 7) униженно попросить позволения остаться в Догеве, пока не надоем. И, рассыпавшись в изъявлениях благодарности (даже если получу пинок под зад), отвесить еще один поклон и церемониально вручить свиток.
Вместо этого я пустила на него разгоряченную кобылу, без разрешения перешла на панибратское "ты", забросала дурацкими вопросами, забыла его полное имя и призналась, что не жажду его вспоминать. В общем, хуже некуда. Но все-таки какой привлекательный мужчина… Красивый. Обаятельный. Спокойно с ним как-то. Я вздохнула. И насторожилась. Как там в байках про вампиров? Прилетают, шепчут что-то ласковое под окном, девицы млеют и распахивают ставни. Нет, пора кончать это безобразие, пока рука сама не потянулась к засову.
– Что ж ты, деточка, во дворе стоишь? Заходи, милая, отдохни с дороги.
Я подняла голову. Вампирша, к которой меня определили на постой, жизнерадостно улыбалась мне с крылечка. Крыльев у нее не было, как и у всех догевских вампирок. Клыки короткие, незаметны под алой верхней губой. Ишь, на отдых зазывает… На вечный небось. Поколебавшись, я затянула бант из повода на столбике перил у крыльца, прихватив дорожную сумку и меч. Как же без него? Меч в моих руках – страшное оружие. Для меня самой. Я уверена, что мечи – одушевленные существа и они против меня что-то имеют. В битве на мечах я всегда спасалась тем, что вовремя бросала меч и била противника в лоб заклинанием. Одно дело – завистливо наблюдать за рыцарским турниром, и совсем другое – махать этой тяжеленной орясиной перед носом настоящего противника, держа ее одной рукой, пуще того – левой, потому что две трети заклинаний сопровождаются необходимыми пассами. В промежутках же между победами (ежели оные вообще будут) меч оттягивает мой пояс влево, цепляется за что ни попадя и, колотясь по бедрам при ходьбе, оставляет на них продолговатые синяки. Противники избавили бы себя от множества хлопот, вручив мне меч и удрав без оглядки. Я преотлично зарежусь без посторонней помощи.
Вот и теперь коварный меч умудрился юркнуть в щель между косяком и дверью и, заклинив, с силой дернул меня за пояс, как псину за ошейник. Хозяйка честно попыталась скрыть усмешку за кашлем, но глаза выдавали ее с потрохами.
– Я вам не очень помешала? – выдавила я, разобравшись с мечом.
– Что ты, деточка, у нас так редко бывают гости, что твой приезд – настоящий праздник.
Я метнула на нее косой недоверчивый взгляд. Вроде бы не издевается.
Вампирша продолжала:
– Живу я одна, детей нет, дом пустой – иногда даже жутко становится. Проходи, проходи, не стой в коридоре. Сумку можешь на кресло положить. Для вещей я освободила верхний ящик комода, размещайся, как тебе удобнее. Вот твоя кровать. В шкафу висят полотенца и халаты, в ящиках – все, что может понадобиться молодой девушке. Если понадобится что-нибудь незапланированное, обращайся ко мне, чем смогу – помогу.
Она так загадочно подмигнула, что мне стало неловко.
– Ой, я и так всю комнату заняла… А как же вы?
– Ничего-ничего, я на кухне на печи переночую. Для нас, стариков, так даже лучше – кости погреть.
Стариков?! Да ей не больше сорока.
– Извините…
– Да? – улыбчиво подхватилась она.
– Я забыла спросить, как вас зовут.
– Ах, это я забыла представиться. Хм… Знаешь, зови меня просто Крина, деточка.
Я хотела спросить, зачем вампирам такие длинные и трудно выговариваемые имена вроде пресловутого имени Арр’акктура, едва не сломавшего Учителю язык, если в ходу исключительно прозвища, но решила не отягощать свою совесть еще одним дурацким вопросом.
Покрутившись немного по комнате и неизвестно зачем выдвинув и снова задвинув средний ящик комода, Крина ободряюще кивнула и удалилась на кухню, оставив меня наедине с моим интеллектом, то есть практически в одиночестве. Я устало плюхнулась на покрытую пледом кровать и наконец-то смогла перевести дух. Н-да, такие насыщенные впечатлениями дни случаются раз в году и не всегда завершаются благополучно. Эх, еще бы ночь пережить…
В комнате быстро темнело; в светло-фиолетовых сумерках маячила за окном белесая тень месяца. На столе стоял подсвечник с тремя свечами, я привычно щелкнула пальцами, и на обугленных фитильках затрепетали желто-розовые лепестки пламени, затопив комнату светом – золотистым, мягким, уютным. Не мешало бы прихватить огарочек на память – задам задачку лаборантам с кафедры алхимии. Пусть выяснят состав свечного воска – не дымит, не трещит, почти не оплывает, пламя ровное, спокойное, неизменно идеальной формы, как перевернутая капелька. На дверце шкафа висело зеркало, я машинально посмотрелась в него и почувствовала себя коренной обитательницей Догевы. Пламя свечей отражается в расширенных зрачках, волосы растрепались, нос хищно заострился, щеки в тени, губы вызывающе алеют, в общем, типичная демоническая харя, еще и нечесаная. Последний раз я причесывалась утром и, кажется, сунула гребень в сумку. Если бы я была аккуратной девушкой, я бы, без сомнений, там его и нашла. А так пришлось вытряхнуть все содержимое на пол. На полу образовалось нечто вроде баррикады, из которой, как алебарда последнего защитника осажденного города, торчал осиновый кол. Я поспешила затолкать его обратно в сумку.
Выдвинув верхний ящик комода, я занялась сортировкой и укладкой привезенных вещей. На самое дно пошли запасные штаны, теплый свитер, льняная рубашка и три головки чеснока, тщательно завернутые в тряпицу. За ними последовали длинные, белые мужские порты (сумку собирала не я, ее с ворчанием сунула мне кладовщица, неприятная старая карга, скупая до безумия), накрахмаленная ночная рубашка, пышная полупрозрачная блузка, унизительно мало нижнего белья и загадочный сверток с многообещающей надписью "Женский набор". Что делать с портами, я не знала. Быть может, я должна была торжественно вручить их Повелителю Догевы? Или я еще успею сделать это завтра, при большом скоплении народа? А это что за пакетик? Я развернула его и обнаружила длинную, острую серебряную шпильку. Что же это получается, отправили ловить загадочную нежить, а инвентарь выдали на вампиров? Странно как-то. Кого я, собственно, должна спасать – вампиров от нежити или… нежить от вампиров? У меня возникло подозрение, что никакой нежити не существует, а я заслана в Догеву в качестве подсадного донора – клюнут на меня вампиры или нет?
Видимо, так же рассуждали и наставники, потому что на самом дне сумки обнаружилась засаленная книга некоего Тюдора Избавителя – "Кровопийцы". Я наугад полистала ее, и мне стало страшно. Там были зубные формулы, схемы укусов и гравюры с изображением непотребных монстров, алчно присосавшихся к лебяжьим шейкам бедненьких девиц, разметавшихся по простыням. Между страницами обнаружился мой гребень. Я поскорее запихала книгу под белье. Не хватало мне еще ночных кошмаров. И так, чувствую, всю ночь буду ожидать скрипа петель и хлопанья крыльев.
Я хотела сразу закрыть ставни, но их не было. Не было и занавесок, которым полагается загадочно колебаться во время визита летучей мыши. Вместо бычьих пузырей и слюды рамы забраны тонкими пластинами горного хрусталя, прозрачного и безумно дорогого материала. "Ладно, слетайтесь, гости дорогие", – подумала я, распахивая окно. Струя прохладного ночного воздуха плеснула мне в лицо. Комната была маленькая, но очень уютная, чистенькая, обставлена скромно: кровать (высокая, с копной подушек), впритык – комод, на стыке стен – шкаф, за ним, уже вдоль другой стены, большой сундук, стол и стул с обитым сиденьем и спинкой. Напротив стола – пустая стена с дверью. В стене напротив кровати прорублены два окна, между ними – гобелен: девочка в платьице с передничком, сандалетах и красной островерхой шапке, на согнутой в локте руке – корзинка с булочками, рядом – крупное хищное животное, а на заднем плане – еловый лес, точь-в-точь догевский. В центре комнаты – шагов семь свободного пространства, прикрытого ковриком из ивовых прутьев. Стены обшиты досками, светлыми, вроде бы березовыми, которые плотно смыкаются зубчиками по краям, образуя красивый зигзагообразный узор.
Я исследовала шкаф и сундук, но, если там и содержались какие-либо доказательства кровопийства, к моему заселению их ликвидировали. В шкафу, на некотором расстоянии от остальной одежды, одиноко висел новый чистый халатик, явно заготовленный для меня. Я немедленно избавилась от куртки и накинула халатик. Только я присела на стул, чтобы расшнуровать сапоги, как по раме забарабанили. Прыгая на одной ноге и приволакивая другую, я добралась до окна. На улице стоял незнакомый темноволосый вампир, и я машинально потянулась к незастегнутым пуговицам халатика. Но его мало интересовала моя лебяжья шея. Сухо и официально сообщив, что я приглашена на ужин в Дом Совещаний в качестве почетной гостьи, он буквально растворился в ночи, не дожидаясь моего ответа.
Что ж, "почетная гостья" звучит более оптимистично, чем "главное блюдо". Но в чем же я пойду? Почти все мятое, потное. На затылке колтун – сразу надо было расчесываться, а не ждать, пока волосы высохнут. Сапоги обметаны рыжей грязью. Где бы их вымыть?
"Главное, шею вымой – и сойдет", – ехидно шептал внутренний голос.
В дверь постучали, и Крина осторожно заглянула в горницу.
– Деточка, тебя там в Дом Совещаний вызывают.
– Да, да, я уже знаю.
– Одолжить тебе юбку?
У меня словно камень с души свалился. Чистая блузка, юбка – и можно показаться в приличном вампирьем обществе.
– Да, пожалуйста. Что бы я без вас делала…
– Пустяки, деточка. – Крина уже передвигала плечики в шкафу. – Вот эта, пожалуй, подойдет. Или, хочешь, примерь черную; она, правда, более строгая...
Но мне сразу приглянулась белая, свободная, достигающая лодыжек, с длинными разрезами до середины бедер. До середины бёдра у меня как раз стройные. Я ожидала замечаний по поводу блузки, просвечивающей, как решето, но Крина похвалила покрой и сказала, что я выгляжу очень элегантно. Пока я, закусив губу, раздирала колтун гребнем, Крина извлекла из сундука завернутые в замшу белые туфли на высоких каблуках. Они возвысили меня над полом на добрых полпяди. В Школе запрещено ходить на "шпильках", я чувствовала себя очень неустойчиво, но расстаться с ними не согласилась бы ни за какие коврижки.
– Хорошо, деточка, очень хорошо, – одобрила Крина. – Иди, тебя уже ждут.
– А куда?
– По южному кресту третий дом от фонтана.
– А… я что-нибудь должна взять?

Предыдущая страница 3 Следующая страница


Профессия: ведьма 4

– Зачем? – удивленно подняла брови Крина. – Это всего лишь ужин. Неофициальный.
– А… речей никаких не надо произносить?
– Нет, что ты! Повелителю и Старейшинам ты уже представлена. Поздоровайся и сразу присаживайся к столу.
Я вздохнула и тоскливо оглянулась на прислоненный к комоду меч. Что ж, раз уж мне суждено погибнуть от зубов вампира, пусть, по крайней мере, это будет симпатичный вампир.

Глава 5

На улице было темно – глаз выколи. Месяц ретировался в лохматую тучку, не желая принимать участия в моей печальной судьбе. Звезды холодно, злорадно мерцали. В глубине редкого кустарника пронзительно стрекотали крупные зеленые кузнечики. Вдалеке что-то квакало – вероятно, лягушки, хотя здесь, в Догеве, ни в чем нельзя быть уверенной. Ни одного огонька, ни одной искорки, никаких признаков цивилизации, кроме теплой Ромашкиной морды, которую я долго ощупывала в кромешной тьме. Хоть бы одно окно засветилось. Неужели все уже спят? А может, как раз-таки не спят? Подкрадываются, заходят на посадку, тянут когтистые лапы к хрупкой девичьей шее...
Рука, легко коснувшаяся моего плеча, отнюдь не была когтистой. Пальцы как пальцы, длинные, чуткие, ногти как ногти, аккуратно подстриженные. Вампир, стучавший в окно, терпеливо поджидал меня у крыльца. В следующую секунду он взвыл и согнулся, горестно скрестив руки ниже пояса.
– Ой, извините… – смущенно пролепетала я. – Я машинально…
– О-о… Ни… ничего-о… – мужественно солгал он. – П-пойдемте, я провожу.
Я шла чуть поодаль и слышала, как он сдавленно постанывает и спотыкается. "Лучше бы он меня укусил", – раскаивалась я.
Впереди зашуршало – это подбитый мною вампир пытался нащупать ручку двери, но та ускользала из-под пальцев, как верткий вьюн в мутной луже. Самооборона удалась на славу.
Но вот ручка попалась, провернулась, дверь скрипнула, и я увидела черный провал на фоне серого косяка. Вампир, не выпуская ручки и вместе с тем стараясь держаться как можно дальше от меня, кивнул на прямоугольную дыру в никуда.
Оглянувшись в последний раз, я обреченно шагнула через порог. Дверь захлопнулась за спиной, как крышка гроба. Темнота и тишина обволокли меня плотным коконом. Я стояла, пошатываясь на каблуках и оценивая ситуацию. В какой склеп они меня затащили? Подумав, я пришла к выводу, что нахожусь в прихожей, а сам склеп дальше по коридору – возможно, в подвале. Я вытянула руки и сделала несколько неуверенных шагов вперед. Пустота. И очень неприятное, но ничем не обоснованное предчувствие, что пол сейчас кончится. Еще два шага, и что-то боднуло меня в грудь. Я судорожно ухватила таинственное существо за рога. Рога были короткими, квадратными и деревянными на ощупь. Между ними росла длинная гладкая шерсть.
– Эй, есть здесь кто живой? – заорала я, потеряв терпение.
И тут одна за другой загорелись свечи, заставив меня заморгать и сощуриться. Я стояла посреди длинной комнаты, сжимая спинку низкого стула, и ощупывала затылок сидящего на стуле вампира. За стулом был стол на тридцать персон, персоны сидели по местам, и три канделябра, ветвистых, как рога благородного оленя на десятом году жизни, освещали белую скатерть, уставленную всевозможными яствами. У меня подкосились каблуки, и я зашаталась, судорожно цепляясь за стул. Озорной ветер распахнул дверь и с любопытством пронесся по комнате. Легкая белая юбка вздулась пузырем, и сидевшие за столом вампиры имели удовольствие лицезреть не только нижние, но и верхние части моих бедер.
К чести присутствующих, они не позволили себе ни единого смешка. Пока я боролась с юбкой, кто-то из них встал и закрыл дверь на задвижку. В атмосфере похоронной серьезности один из Старейшин поднялся, сухо и официально поприветствовал меня, представил гостям и любезно выдвинул предназначенный мне стул. Я на мгновение замешкалась. Будь я Магистром 4-й, низшей степени, я сочла бы себя оскорбленной. Отведенное мне место находилось на противоположном от Лёна конце стола, причем на длинной стороне, так что Повелителя от меня загораживали двадцать восемь плеч и четырнадцать голов. Ладно, я всего лишь адептка, но ведь я еще и гость. А гостю полагается сидеть около или, по крайней мере, напротив хозяина.
Тем не менее я села и благовоспитанно сложила руки на коленях. Без особой радости сообщив, что мне в Догеве очень рады, Старейшина тоже сел и дал знак приступать к трапезе. Официальность неофициального ужина угнетала. В воздухе повисло напряжение. Никто не прикоснулся к еде. Удивленно брякнула упавшая ложка. Я решительно ничего не понимала. Меня так тепло встретили... Что же изменилось? Почему Лён опустил глаза в тарелку и даже не смотрит в мою сторону? Может, ему стыдно за предстоящее злодеяние?
"Клыки длинные имеет, до крови лакомый зело" – цитата из "Кровопийц", прихваченная памятью, всплыла перед глазами.
– Эриус, что же вы? Ваша очаровательная соседка может остаться без ужина, – обратился Старейшина к моему соседу. Видимо, голодная девица не вызывала у кровопийц особого аппетита. Эриус, спохватившись, начал расхваливать мне ближайшее блюдо, украшенное петрушкой и напоминавшее жареные во фритюре глаза. Я любезно (внутренне содрогаясь) отказалась. Тогда мне были предложены: колбаса-кровянка (черное сморщенное кольцо), заливное (скорее всего, из ножек младенцев), печеночный паштет (из печенки неизвестного происхождения), ветчина (однозначно человеческая) и аналогичная гадость. Я благоразумно ограничилась рисовым салатом с неизвестными мне желтыми зернами и крылышком курицы, запеченной целиком и не вызывающей сомнений. Игнорируя робкие протесты, Эриус высыпал мне на тарелку полную ложку "глаз", расхваливая их с таким энтузиазмом, словно сам выколупывал. Застучали тарелки, зазвенели вилки – это, глядя на меня, приступили к еде вампиры. Лён, я заметила, тоже выбрал рисовый салат – и он был весьма недурен, а у зерен оказался восхитительно пикантный, сладковатый привкус. Скушав крылышко, я ощутила прилив аппетита – после скудного завтрака у меня крошки во рту не было. Но глаза… Это выше моих сил. Я робко кольнула один шарик вилкой. Выступил прозрачный желтоватый сок. Гадость какая… Сосед уплетал "глаза" со зловещим хрустом, время от времени промакивая губы салфеткой. Что же это, интересно, такое? Я приложила вилку ребром и с оттяжкой повела на себя. Шарик лопнул, и капли сока осели на стенке высокой салатницы и лбу соседа напротив. Стремясь замять конфуз, я быстренько сунула половинку "глаза" в рот и заработала челюстями, почти не чувствуя вкуса. Но когда почувствовала…
Лучше бы это был глаз.
Это была мелкокочанная капуста в хрустящем тесте. Третьего дня я как раз отравилась капустой в низкопробной забегаловке, и теперь при одном воспоминании о ней меня мутило. А тут – во рту… Я благовоспитанно промокнула губы салфеткой, незаметно сплюнула в нее дивное кушанье и, скомкав, бросила в специальную урну под столом.
– Можно попросить у вас стакан воды? – отодвинув тарелку, поинтересовалась я.
Сосед охотно потянулся за хрустальным графином, и в стакан широкой струей хлынуло нечто красное, густое, явно артериального происхождения.
– Сп… спасибо, – с трудом выдавила я, заглядывая в бокал. Это еще что за холера? Она не свернется часом? Я чуть подалась вперед и заметила на губах Повелителя легкую улыбку. Лён ободряюще подмигнул мне и отвел глаза. Я робко отхлебнула из стакана. Ни на что не похоже, какой-то сок вроде рассола, только красный. Искренне надеюсь, что гемоглобиновое послевкусие мне просто померещилось. Я снова повернулась к Лёну, но его загородил нависший над столом вампир, неспешно ковыряющийся вилкой в блюде дымящихся отбивных.
Тем временем на столе появилась оплетенная бутыль с выступающим горлышком темного стекла, заткнутая широкой пробкой. Я машинально поискала глазами штопор, но тут один из вампиров вонзил в пробку два длинных, слегка загнутых внутрь белых клыка в верхней челюсти, как нож в масло. Затруднения возникли с высвобождением деревяшки, но и тут вампир управился с равнодушием профессионала, с младенчества прикладывающегося как к девичьему горлу, так и к стеклянному горлышку. Возле столовых приборов стояли хрупкие пузатые бокалы на высоких ножках, и бутыль мелодично забулькала, расставаясь с содержимым. Меня оделили в первую очередь, а затем наполняли бокалы по кругу, начав с противоположного конца стола, где сидели Повелитель и Старейшины.
Бокал отбрасывал на скатерть рубиновую тень. Лён поднял его в ладонях, как бутон чайной розы.
– За ваше здоровье, Вольха. Пусть оно будет таким же крепким, как ваше самообладание.
За мое здоровье вампиры выпили с поразительным энтузиазмом. Вино оказалось густым, терпковато-сладким, с привкусом вишневых листьев и черной смородины. И крови.
Старейшины метали на Лёна гневные взгляды. Краткость тоста граничила с грубостью, а толковать его можно было по-разному. Мне лично послышался завуалированный упрек. Упрек справедливый. Хватит думать о кровопийстве, долой вегетарианство!
– Эриус, не могли бы вы положить мне кусочек во-он той очаровательной ветчины? И еще салата, пожалуйста.
– Вольха, я понимаю, вопрос нескромный… Но сколько вам лет? – поинтересовался голубоглазый Старейшина.
– Э-э-э… Двадцать. – Я не солгала. Я просто округлила.
Кто-то надрывно закашлялся, подавившись моим откровением.
– А что? – невозмутимо поинтересовалась я, заедая салат корочкой хлеба.
– Вы еще очень молоды, – осторожно сказал Старейшина.
– Ну, постареть я всегда успею.
Это была шутка, но, видимо, плохая, потому что эпидемия кашля вспыхнула сразу в трех местах.
– Да, конечно, – пробормотал Старейшина, многозначительно переглядываясь с коллегами по Совету.
– Для магички главное не возраст, а врожденные способности, – гордо объявила я, отпивая немного гемоглобиновой настойки.
– Ну, вряд ли они вам здесь потребуются.
– Это как понимать? А упырь?
– Какой упырь? – наигранно удивился Старейшина.
– А вот это я и хочу выяснить.
– Не понимаю, о чем вы говорите. – Старейшина, опустив глаза, скрипел ножом по тарелке, расчленяя отбивную. Я уставилась на него, как на воскресшего покойника с засевшим во лбу топором, уверяющего меня в своем прекрасном самочувствии. Искрошив отбивную вдоль и поперек, Старейшина не остановился на достигнутом и продолжал ритмично пиликать ножом, размазывая волокна по тарелке.
– Я говорю о монстре, который прикончил ведьмину дюжину народа в прошлом месяце, – неумолимо отчеканила я.
– Ах, об этом монстре? – осенило Старейшину. – Не стоит беспокоиться из-за такого пустяка. Вы – наша почетная гостья, и мы не собираемся перекладывать на ваши плечи сугубо внутренние проблемы. Отдыхайте. Развлекайтесь. Устройте себе внеочередные каникулы.
– Какие еще каникулы? Я на задании.
– На каком задании? – напряглись-насторожились Старейшины.
– Не понимаю, о чем вы говорите. – Я лукаво затрепыхала ресницами.
– Но вы же сказали…
– Что я сказала?
– Вы упомянули о задании, – терпеливо напомнил синеглазый.
– О каком задании? – живо заинтересовалась я.
– Зачем вы приехали в Догеву? – не выдержал Старейшина.
– Ну вот, наконец-то вопрос по делу, – наиграно обрадовалась я. – А то мне уже надоело чувствовать себя наивной провинциалкой на крючке у профессиональных шулеров с краплеными картами.
"Шулеры" заулыбались, криво и натянуто. Если бы мы действительно играли в карты, пойманные за руку мошенники без шума вернули бы мне деньги или вытащили ножи. Догевские прохиндеи продолжили игру как ни в чем не бывало.
– Да что вы, никто не пытается с вами играть. Мы просто хотим вам помочь, и нам это удастся гораздо лучше, если мы будем знать, какого рода помощь от нас требуется.
– Правда? – Я иронично вздернула правую бровь. – А мне казалось, в помощи нуждаетесь как раз-таки вы.
Старейшины наперебой стали уверять, что не нуждаются в моей бесценной помощи. Лён молчал, изучая свою тарелку и изредка тыкая в нее вилкой. Выглядело это так, словно в салате копошились тараканы.
– Зачем же вы тогда обращались в Ковен Магов? – бесцеремонно перебила я. – Как говорит в таких случаях городская стража, "предъявите преступный элемент или платите за ложный вызов"!
Пойманный на слове, синеглазый осекся и кинул беспомощный взгляд на коллег по Совету. Бедолага напоминал охотничью лайку, засланную в берлогу к спящему медведю и обнаружившую, что медведь не спит. Несчастный песик не знал, что ему делать дальше, а коллеги в нерешительности толпились у норы, оглядываясь на охотника, всецело поглощенного салатом. Как-то странно Лён себя вел, отдавая Старейшинам ведущую партию в переговорах. Женская интуиция сродни телепатии, и я не ошиблась, придя к выводу, что Старейшина чувствует себя так же непривычно в шкуре дипломата, как баран – в роли пастуха. Похоже, что из-за меня Лён рассорился с Советом и теперь злорадствует, со стороны наблюдая за советниками, тонущими в болоте лжи и недоговорок.
Старейшина сделал еще одну попытку прояснить безнадежно замутненную ситуацию:
– Со времени последнего нападения прошло две недели, а раньше монстр появлялся каждые два-три дня. Мы считаем, что он больше не представляет опасности для жителей Догевы.
Более дурацкого аргумента мне еще никто не приводил. Они что, поклоняются этой твари? Знавала я одну дремучую деревеньку, жители которой ежемесячно приносили жертвы бурому дракону, проживающему по соседству и якобы способствующему плодородию и плодовитости. Но никакая плодовитость не могла компенсировать убыль съеденного населения, и деревня опустела за считанные годы, после чего дракон сделал слабую попытку повысить плодовитость Стармина, но там в его помощи не нуждались и обстреляли благодетеля из баллист и катапульт. При вскрытии в брюхе чешуйчатого гада обнаружили целый склад цепей и кандалов, сковывавших жертв непосредственно в момент поедания, что красноречиво свидетельствовало об их решительном несогласии с политикой деревни. Неудобоваримый инвентарь был передан на нужды тюрьмы и очень пригодился – сталь, закаленную желудочным соком дракона, не брали даже алмазные напильники.
– А Лён сказал, что представляет, – настаивала я.
Фамильярная ссылка на Повелителя Догевы их добила. Я слизнула соленую капельку с нижней губы. Вот вам и кровяной привкус. Испереживавшись в ожидании укуса, я искусала сама себя!
Поверженные Старейшины еще пытались робко возражать: дескать, Лён преувеличивает, что свойственно молодости (сами они выглядели на тридцать – тридцать пять лет), а вообще все в порядке, все уляжется само собой ("В гроб", – ехидно добавила я, чуть опьянев и несколько раскрепостившись), не правда ли, Повелитель?
Лён неопределенно пожал плечами, чем окончательно убедил меня в том, что дело нечисто.
Из вежливости допив бокал и доев отбивную, я откланялась. Меня не удерживали – нам всем было о чем подумать, а если мысли на одну тему, но с разных точек зрения, то думать лучше по отдельности.
Конечно, мне помогли подняться, довели до двери, рассыпались в комплиментах, пожелали спокойной ночи, доброго здоровья и прочей ерунды. Эриус вызвался меня проводить, я отказалась и по пути чуть не снесла лбом ель на повороте тропинки. Конечно, я ушла не сразу – постояла, подслушивая, у двери, но вампиры погасили свечи и перешли на драматический шепот, и до меня доносились только шипящие и свистящие звуки. Пришлось идти домой, нащупывая руками ели, благо тучи разошлись и месяц выглянул. Темный лес, прыгающие тени и скрипящие ветки меня не страшили – я их просто не замечала, погруженная в свои нелегкие думы. Да и вообще, чего можно бояться в городе вампиров?
Вот только что за комедию они передо мной ломали?
Кажется, я нашла ответ, или что-то на него похожее.
Они боялись меня больше, чем монстра. Панически боялись, ожидая какой-то каверзы с моей стороны, и я их не разочаровала, вот только сама не понимаю, когда и почему. Каждый раз, когда я собиралась что-нибудь сказать или спросить, они цепенели, как мыши перед гадюкой. Все, кроме Повелителя. Раз уж я внушаю Старейшинам такую антипатию, то почему они не сплавили меня Лёну? Пусть бы он меня потчевал, а не этот лощеный Хариус, то бишь Эриус. Тогда волей-неволей ему бы пришлось более активно участвовать в беседе. Но мне достался дальний угол стола. Вряд ли меня хотели унизить. И вряд ли догевский этикет запрещает чужеземкам сидеть во главе стола. Ладно, пойдем от противного. Допустим, я сижу рядом с Лёном. Кому я могу помешать? И вообще, что такого нежелательного можно выкинуть, сидя рядом с Повелителем?
Убить его.
Неужели они решили, что я приехала в Догеву в качестве наемного убийцы? Кто распорядился снарядить меня осиновым колом? Что же такое было в письме Учителя? И почему Лён так важен для Догевы? Почему Повелителем называют светловолосого парня, целыми днями шляющегося неизвестно где? По его словам, тварь – настоящий бич Догевы, по словам Старейшин, – она безобидней овечки. А злокозненный Серый Волк – как раз-таки я. И тем не менее Лён вроде бы на моей стороне. Иначе вмешался бы. Короче, одни "бы" и "почему", а "потому" окутано мраком тайны.
Размышляя, я не заметила, как добралась до своего домика. У крыльца дремал серый пес с рваным ухом. Увидев меня, он поднял голову, но ничего не предпринял. Как только я перешагнула порог и потянула дверь на себя, чья-то легкая тень скользнула между деревьями и растворилась в ночи. Я могла поклясться, что это мой подбитый проводник.
За мной следили.

Глава 6

Крина спала. Я сбросила туфли у порога, на цыпочках прокралась в комнату, притворила дверь и зажгла свечи.
Уходя, я оставила окно нараспашку, и теперь на потолочной балке вниз головой висела крупная летучая мышь – упитанная, волосатая и отвратительная, с прозрачным листовидным носом и острыми зубками. Она встретила меня очень неприязненно, завозилась и защебетала, хлопая кожистыми крыльями.
Я вежливо поприветствовала мышь и с нетерпением стала ожидать, когда же она превратится в человека, вернее, вампира. Но мышь не торопилась – видимо, стеснялась. Умостившись поудобней, она запахнулась в крылья и мрачно оглядела меня с ног до головы. В ее взгляде было столько презрения и гордости, что короли, вычеканенные на монетах, ей и в подметки не годились.
Я давно мечтала посмотреть на двустороннюю трансформацию, позволяющую вампирам принимать облик летучей мыши и возвращать свой. Она интересовала меня исключительно с научной точки зрения – я допускала, что с некоторыми отходами из вампира можно сделать мышь, но как сделать из мыши вампира? Легче, по-моему, из мухи – слона. И куда девается одежда? Еще никто и никогда не видел голого вампира – целомудренный кровопивец неизменно драпирует свои телеса черным плащом на красной подкладке.
Тем временем крылатый посланец напрочь забыл о возложенной на него миссии, зевнул, пошлепал губами и закрыл глаза, смирившись с моим присутствием в интерьере. Я деликатно кашлянула. Мышь взбодрилась, прожгла меня убийственным взглядом и неохотно, словно оказывая мне одолжение, нагадила на пол. Вряд ли посол мог позволить себе подобную выходку. Я схватила полотенце, скомкала и швырнула в мышь, та сорвалась с балки и, хлопая крыльями, заметалась по комнате в поисках выхода. Я подобрала полотенце и устрашающе завертела им над головой, оттесняя мышь к окну, через которое она и удалилась после короткой схватки, визгливо проклиная всю мою родню до пятого колена.
Прикрыв окно, я торопливо разделась и шмыгнула под одеяло. В селянских хибарах с глиняными полами белье отсыревает за несколько часов, а спертый воздух к утру давит на грудь, как надгробная плита. Вампиры, живущие в тех же условиях, нашли какой-то способ борьбы с этой мерзостью. Чистая, свежая простыня томно захрустела под моим бренным телом. От нее пахло жасмином. Да и то – у селян-людей в избе и куры, и свиньи, и козлята под утро выстукивают чечетку по лавкам, а здесь комнатки меньше, но – во сто крат чище и уютней. Вот только не хватает кошачьего мурлыканья под боком. Да и нет кошек в Догеве.
Что мне еще очень понравилось – это полное отсутствие незваных квартирантов, вроде блох, мышей, клопов и тараканов. Нигде ничего не скреблось, не пищало и не кусалось, и не было нужды ставить ножки кровати в тазики с водой. Несмотря на непривычную обстановку, обилие впечатлений и долгий путь убаюкали меня в считанные минуты. Я уже задремывала, когда один из четвероногих обитателей Догевы решил возместить мне потерю кошачьего мурлыканья, и разразился тоскливым протяжным воем, от которого я разом покрылась пупырышками, как тепличный огурец. Пес старательно выводил гулкие рулады, подражая ветру, запутавшемуся в горлышке пивной бутыли. Я тешила себя надеждой, что, исполнив соло, он замолчит, но его собратья посчитали своим прямым долгом подхватить затихающую ноту, ввести элемент разноголосья и усладить мой слух хоровым напевом. Чем дольше я слушала, тем подозрительнее мне казался их профессионализм. Они ни разу не сорвались на дискантах, не оборвали пианиссимо, не разразились вульгарным лаем. Они пели. Выразительно. Артистично. Как могут петь только чистокровные волки. Я вспомнила молчаливых псов, нехотя уступающих Ромашке дорогу, вспомнила их тоскливые желтые глаза, серую с подпалинами шкуру и накрылась одеялом с головой. Я люблю волков. Меня завораживает их вой. Но слышать его под открытым окном – испытание не для слабонервных. Впрочем, господа волки лучше знали, кого им кушать, а кого убаюкивать. Они вкладывали в пение всю душу, и моя собственная душа, осмелев, выбралась из пяток и расползлась по всему телу, как ей и положено.

* * *

Они думали, что я сплю, и тихо разговаривали во дворе под яблоней. Серый рассвет дышал в окна туманом. Я представила себе мышку. Маленькую серую мышку, которую заметила вчера возле поленницы. Мышка проснулась. Вылезла из норки и, семеня лапками, пересекла двор. Холодные капли росы блестели на травинках, как волчьи слезы. Светлая шерсть на брюхе промокла и слиплась, мышка села столбиком, свесив розовые лапки, и прислушалась. Я слушала вместе с ней.
– Они издеваются над нами, Лён. Люди всегда ненавидели нас.
– Только не маги.
– Маги тоже люди.
– Не повышай голос. Разбудишь.
– Кого они прислали нам в помощь? Сначала Магистра теоретической магии. Нам нужен был практик, молодой и сильный, а приехал благообразный старец в очках. Что он мог поделать, если эта гадина до него сожрала трех практиков и не поперхнулась?
– Он сам решил остаться.
– Мы должны были его переубедить. Теперь эта девчонка! Она даже не Магистр. Адептка… Неспелое яблочко. Производственный брак. И они решили ее отсеять таким вот образом…
– Ее рекомендовал мой старый друг.
– Если она погибнет, у тебя не останется друзей среди людей, Лён. Отошли ее домой как можно скорее. Ты что, не понимаешь? Они уничтожат нас. Сотрут Догеву с лица земли
– Пусть лучше это сделает гадина?
– Если она не оставит Догеву в покое, мы всегда сможем перебраться в Арлис или Леск. Люди же достанут нас повсюду. Ни одна из двенадцати Долин не устоит перед ордой вооруженных фанатиков. Речь идет даже не о войне. На войне берут пленных и щадят детей. А мы не нужны людям даже в качестве рабов. Грядет повальная резня, Лён. Предотврати ее, пока не поздно.
Лён долго молчал. Мышь опустилась на все четыре лапки и принюхалась.
– Хорошо. Сегодня она уедет.
– Надеюсь.
Я отключилась, позволив мышке вернуться в норку. Как всегда, ничего хорошего я о себе не услышала. "Неспелое яблочко". А я, может, из ранних сортов! А что с кислинкой, так даже к лучшему – авось гадина загнется от желудочных колик. Вот незадача! Старейшинам удалось-таки перетянуть Лёна на свою сторону. Но, по крайней мере, я убедилась, что монстр действительно существует, как и все приписываемые ему злодеяния.
Если только этот спектакль не был разыгран в мою честь.

Глава 7

Наверное, я снова заснула, потому что комнатка успела пропитаться сдобным блинным духом, способным поднять мертвеца из гроба. Я сонно выпростала руку из-под одеяла, щелкнула пальцами, и мои одежки стаей неряшливых пичуг взвились со стула, перелетели комнату и осыпались на постель. Натягивая рубашку, я вспоминала подслушанный разговор. Интересно, дождутся ли они вечера или выставят меня из Догевы сразу после обеда?
На кухне меня поджидала разрумянившаяся Крина, домывавшая кастрюлю из-под теста. Охотно поддержав разговор о хорошей погоде и отведав блинков со сметаной, я с трудом поднялась со скамьи, подавила сытую отрыжку, вежливо поблагодарила хозяйку и вышла во двор.
Ромашка, оседланная и недовольная, стояла у крыльца, сдерживаемая под уздцы худощавым подростком лет тринадцати. Он начал издалека. Я признала, что спала хорошо, кушала еще лучше и вообще все мне тут у них нравится. Паренек расплылся в щербатой улыбке и пообещал, что когда я приеду к ним в следующий раз, то тоже не разочаруюсь. Я по секрету призналась ему, что намереваюсь остаться в Догеве на веки вечные и даже выбрала место, где меня похоронят – вон под той осиной.
Они зря подослали ко мне мальчишку с такой выразительной мимикой. Он последовательно изобразил удивление, страх и замешательство, а потом робко сказал, что я должна уехать добровольно, иначе ему придется меня… уговорить.
Я была так сыта и добра, что не стала превращать ни в чем не повинное дитя в жабу, а просто метнула из глаз пару простеньких, но очень эффектных молний, после чего ехидно предложила уговорить меня силой.
Парень благоразумно дал деру. Я гладила Ромашку, с трепетом ожидая продолжения.
Вскоре пред моими светлыми очами предстал Совет Старейшин в полном составе в количестве трех штук и в три голоса намекнул, что, мол, пора бы и честь знать. Но я уперлась, как целомудренная монашка, которой домогаются три сластолюбца. Нет, я не уеду из Догевы. А если они попытаются вытолкать меня силой, то им придется сначала выкопать осину (ту самую, что я облюбовала в качестве надгробья), потому что я за нее уцеплюсь руками и ногами и буду вопить. Чтобы они не сомневались в серьезности моих намерений, я покрепче обхватила осину, откашлялась и негромко (на пробу), музыкально прокричала длинное "А!".
Ненормальных адепток Догева еще не видывала, и ранние прохожие возжелали поближе изучить сей дивный феномен. Но я решила, что хорошенького понемножку, выпустила осину и сделала вид, что ушибла ногу, подкрепив вопль соответствующими выражениями.
Явился Повелитель, хотя именно ему следовало бы начать весь этот спектакль. Он выглядел так внушительно, что я, признаюсь, струхнула. На тщательно причесанных волосах сиял золотой обруч с крупным ромбическим изумрудом, потрепанную одежку сменила светлая хламида, чем-то напоминавшая парадную мантию Учителя и развевавшаяся, казалось, без помощи ветра.
– Ты взрослая, умная женщина! – патетически начал Лён явно в угоду Старейшинам, умиленно внимающим ему поодаль.
("Ни то, ни другое, ни третье", – подумала я.)
– Ты должна понимать, какую опасность навлекаешь на свою и наши головы, оставаясь в Догеве. Люди ополчились против вампиров. Если ты не вернешься в Школу целой и невредимой…
– Эту песню я уже слышала, – пренебрежительно оборвала я и, присев на корточки, с неподдельным интересом пощупала краешек самодвижущейся хламиды. Под ней, к моему восторгу, оказались давешние вытертые штаны. Лён торопливо одернул подол, украдкой показывая мне кулак.
– Тогда уезжай.
– Уеду. Когда захочу.
– А почему бы тебе не захотеть прямо сейчас? – вкрадчиво предложил Повелитель.
– С какой это радости? Мне здесь нравится – кормят как на убой, оптимистичные сказки на ночь рассказывают, представления по утрам разыгрывают. – Я выпрямилась и в упор посмотрела Лёну в глаза. Вампир только вздохнул:
– Вольха, так будет лучше. Не думай, что мы выгоняем тебя по злобе. Но нам очень важно, чтобы люди узнали правду о Догеве. Мы… достойно отблагодарим тебя за помощь. – Лён выразительно посмотрел на меня.
– На данный момент правда выглядит следующим образом, – неподкупным ревизорским тоном отчеканила я. – Никакой твари не существует. А что случилось с пропавшими магами, вампиры тщательно скрывают и даже выгоняют меня из Догевы, чтобы я не успела ни до чего докопаться.
– Ты этого не скажешь! – возмутился он.
– Скажу.

Предыдущая страница 4 Следующая страница


5 Ольга Громыко

– Не посмеешь!
– Посмотрим!
Будь я глыбой льда, я бы растаяла под его взглядом. А потом он резко отвернулся и ушел не оглядываясь. С полного неодобрения внешних и внутренних властей Догева поступила в мое полное распоряжение.
День только начинался. Что ж, попробуем провести его как можно плодотворней!

* * *

Итак, раз уж я сунула голову в пасть к вампиру, что мешает мне пересчитать ему зубы? То бишь, лишенная возможности послужить на благо общества, займусь-ка я самообразованием. И пока меня никто не трогает соберу материал для курсовой.
Начала я с прописных истин. Тюдоровские "Кровопийцы" послужили мне практическим руководством. Я добросовестно изучила их от корки до корки, подчеркнула наиболее категоричные абзацы и отправилась их опровергать.
Первым и главным из домашних средств защиты от вампиров в книге значился чеснок. Я внимательнейшим образом проштудировала главу, но не нашла ссылок на качество чеснока. Зимний он должен быть или летний? Выросший из зубка или "детки"? Годятся ли для обороны зеленые перья, а также неспелые розоватые головки и соцветия? Для чистоты опыта я выбрала классическую, увесистую, сочную прошлогоднюю чесночину с подпаленными корнями. Оставалось вычислить степень эффективности и радиус действия, чем я и занялась, избрав в качестве подопытного вампира свою домохозяйку. Заглянув в окно со двора, я увидела ее возле печки, в окружении дымящихся чугунков и шинкованных овощей. Крина подняла голову и дружелюбно улыбнулась, что было воспринято мною как сигнал к действию. Положив головку в левый карман куртки, я молча прошествовала мимо Крины, целеустремленно глядя мимо нее на гребень, лежащий у зеркала.
Никакого эффекта. Причесавшись для отвода глаз, я усложнила опыт, переложив чеснок в руку. Очевидно, я неправильно его держала, потому что он опять не подействовал. Во дворе я внимательно оглядела целебный корнеплод. Снаружи у него не было никаких изъянов, вероятно, что-то испортилось внутри. Я выбрала самый подозрительный зубок, расплющила каблуком и изучила плачевный результат. М-да, более качественного чеснока я в жизни не встречала. Быть может, на вампиров действует именно давленый чеснок? Принеся себя в жертву науке, я тщательно разжевала один зубок, после чего у меня возникло страшное подозрение, что единственный вампир в Догеве – это я. Благоухая чесноком и стараясь не вдыхать выдыхаемое, я подошла к Крине и, невинно глядя ей в глаза, спросила, не нуждается ли подопытная домохозяйка в моей посильной помощи.
Она нуждалась, да еще как. Соус к мясу по-догевски уже кипел, а чеснок для него забыли почистить, и теперь Крина разрывалась между печью и разделочной доской, усыпанной зубками.
Что ж, отрицательный результат – тоже результат. Не без труда избавившись от чесночного привкуса во рту, я перешла ко второй серии опытов. На сей раз я ударилась в оптику. Отражаются ли вампиры в зеркалах? В комнате на створке шкафа висело зеркало средних размеров, оправленное в деревянную рамку, но я не видела, чтобы Крина в него смотрелась. Возможно, зеркало повесили специально к моему приезду. Я сняла его с гвоздя. На створке остался темный невыгоревший круг. Значит, давненько оно здесь обретается. Но для каких целей? Подкрашивать невидимые губы? Выщипывать невидимые брови? Я села спиной к кухне и поставила зеркало на колени. Большую часть сверкающего овала занимала моя унылая физиономия со следами разгульного образа жизни. Я переместила зеркало повыше, одновременно отклоняясь в сторону, и в зеркале появился угол печи. После долгих усилий, едва не вывихнув шею и руку, я охватила наблюдением всю кухню. Чеснок лежал на столе. Заслонка печи была отодвинута, из полукруглого устья шел белый сладковатый дым. У меня засосало под ложечкой. Крина действительно не отражалась в зеркале. Не оборачиваясь, я слышала, как она возится на кухне, шурша платьем и негромко напевая ритмичную песенку. Мне стало как-то не по себе (это очень жутко – находиться в одной комнате с невидимкой), и я украдкой оглянулась через плечо. Увиденное повергло меня в ужас. Кухня была пуста, а пение и шорохи не стихали ни на минуту. Я застыла в обнимку с зеркалом, как василиск, узревший свое отражение.
Доведя меня до предынфарктного состояния, хозяйка вышла из-за печи со сковородой наперевес. Я пытливо заглянула в темные глубины зеркала. Еще один великолепный миф был развеян.
С улицы донесся восторженный ребячий визг, женская брань – очень выразительная, и сразу несколько голосов, взрослых и детских, на разные лады прокричали мое имя. Бросив зеркало на кровать, я через окно выскочила во двор.
Моя бесценная, привередливая кобылка с аппетитом жевала какую-то тряпку, не обращая ни малейшего внимания на растрепанную женщину, с руганью оспаривавшую свое право на эту чем-то дорогую ее сердцу вещь. По отдельным репликам-выкрикам я догадалась, что еще пять минут назад тряпка была парадным фартуком и, выстиранная, висела на веревке возле соседского дома. Ума не приложу, как Ромашка на него польстилась. До сих пор я не замечала за ней пылкой страсти к стираному белью. Бывшая владелица фартука заметила меня и перенесла свой праведный гнев с лошадиной головы на человеческую. Да, я плохо привязала лошадь. Да, я ее не кормила с утра. Но зачем же так ругаться?!
Увидев меня, Ромашка выплюнула фартук с таким видом, словно затеяла весь этот спектакль исключительно мне в назидание. Соседка изучила плачевный результат, швырнула фартук мне в лицо, и, не стесняясь в выражениях, сообщила, сколь невосполнимый ущерб она понесла из-за моего головотяпства. Я погладила фартук ладонью, шепча формулу, и вернула его хозяйке целым и невредимым, но для нее смириться с потерей ущерба было труднее, чем с самим ущербом. Однако, как говорится, мир не без добрых вампиров: на мою защиту встали соседи, наблюдавшие за разворотом событий. Скандалистка подобрала фартук и, все еще ворча, удалилась.
– Не обращай на нее внимания, детка, – посоветовала подошедшая Крина. – Она полукровка. Наполовину вампир, наполовину тролль. Ты же знаешь, какие они сварливые.
Да, больших охальников, чем тролли, не сыщешь. С ними могут тягаться разве что рыночные торговки из человечьего племени. И, тем не менее, тролли считаются куда менее опасными существами, чем вампиры, и по Школе тайком, под партами, из рук в руки, ходит "Краткий сборник ругательств, используемых троллями". Так вот, в том "Кратком" ругательств больше, чем в человечьем "Полном". Есть и такой. Читала. Потому как судьба часто заносит практикующих магов в такие места, обитателей которых без этих двух справочников и не поймешь…
– Отвела бы ты ее в табун, деточка, – сочувственно сказала Крина, глядя на мое огорченное лицо. – Лошадям в центре города не место.
– А где это?
– Пятая тропа на северном кресте.
Я поподробнее расспросила Крину насчет табуна. Лошади, оказывается, пасутся за пределами города, за ними следит пожилой табунщик с помощниками, и, если кому-нибудь срочно требуется лошадь, идут к нему. Впрочем, лошади городскими жителями практически не используются. Так, съездить к родственникам в деревню, перевезти что-нибудь тяжелое и тому подобное. В пределах города вампиры перемещаются пешком.
– А просто так, для души, никто не заводит лошадей?
– Заводят, конечно, и для души, и для тренировок, только это опять к табунщику. Практическим коневодством занимаются в сельском секторе – это ближе к границе. Оттуда же на лошадях доставляют продукты.
Я поблагодарила Крину, оседлала Ромашку и тряхнула поводьями, демонстративно игнорируя полутроллиху, спешившую к фонтану с двумя ведрами на расписном коромысле.

Глава 8

Сначала я заметила табун, а уж потом Ромашка чуть не раздавила копытом крутое куриное яйцо, лежавшее на салфетке вместе с луковым пером, хлебом и тряпицей с солью. Всем этим как раз собирался подзакусить табунщик, расположившийся на обед в куще высокого гривастого ковыля. Я спешилась и вежливо осведомилась, не нанесен ли яйцу непоправимый ущерб, на что табунщик расхохотался добродушным баском и объявил, что его яйца в порядке и поступают в мое полное распоряжение. Я смутилась, он развеселился еще больше. Я знала этот тип стареющих мужчин; для них самое большое удовольствие – вогнать в краску молоденькую девицу. Табунщик, как и все вампиры, был возмутительно молод, и его слова можно было бы принять за чистую монету, но я уже привыкла определять возраст догевцев по глазам, умным и наоборот. У табунщика были очень умные глаза. Я присела, взяла яйцо и тюкнула тупым концом о торчащий из травы камень.
– Вольха, правильно? – неспешно осведомился табунщик, обмакивая в соль четвертушку луковицы.
– Угу… – Я осторожно укусила яйцо. К моему облегчению, оно было без "соплей", сварено "в мешочек". – А вы?
– Рен. Просто Рен. Лошадку привела?
Я снизу вверх оглядела Ромашку.
– Да, как ни странно, это действительно лошадка. А я почему-то думала, что ослица.
Ромашка неодобрительно фыркнула и потянулась к разложенным на салфетке ломтям хлеба. Я сорвала длинную травинку с тяжелым колоском на конце и вытянула Ромашку поперек храпа. Лошадь, чихнув, отступила.
– Нельзя ли оставить ее на ваше попечение? Она у меня мошенница жуткая. Никогда не знаешь, что ей взбредет в голову. Вон фартук с утра сжевала…
– С характером, в хозяйку, – беззлобно пошутил табунщик. – Расседлывай, чего уж там. Пусть пасется вместе с табуном.
– А если она мне понадобится? Она ведь такая, захочет – дастся в руки, а не захочет – махнет хвостом, и ищи ее в чистом поле.
– Поймаем, – успокоил меня Рен. – Лошадки у нас спокойные, может, перевоспитают твою капризницу.
Табун как раз приметил новенькую. Кобылицы демонстративно фыркали, жеребцы заинтересованно рыли землю копытами. Их было штук пятьдесят – рослых, поджарых, ухоженных лошадей неизвестной мне породы: длинноногие, изящные, под блестящей шкурой комьями перекатываются мышцы. Большинство – темно-рыжие, ровного окраса, пятнистых нет ни одной, но попадаются и вороные, и светлые.
Ромашка напряглась, вздернула хвост и тоненько, жалобно заржала.
Из табуна выделился снежно-белый, широкогрудый и массивный жеребец. Подозрительно оглядевшись по сторонам, конь зарысил к нам, высоко поднимая ноги. Я быстренько расседлала Ромашку, сняла узду. По лошадиной спине прокатилась волна дрожи. Жеребец остановился в сорока локтях, недоверчиво раздувая крапчато-розовые ноздри.
– Ну иди, что ты жеманишься? – Я шлепнула Ромашку по крупу.
Неодобрительно махнув хвостом, она перебрала тонкими ногами и застыла, трепеща ресницами, как девица на выданье. Жеребец призывно заржал. Кобыла опустила голову и разок-другой щипнула плешинку белого клевера. Кавалер набрался смелости, приблизился к Ромашке вплотную и, вытянув шею, коснулся ее уха шелковистой мордой. Звонкое, сердитое ржание всколыхнуло пряный луговой воздух. Табун раскололся узким коридором, по которому промчался здоровенный, злющий вороной жеребец и, не пригасив галопа, врезался белому в бок. Взметнувшись на дыбы, жеребцы сошлись в нешуточном поединке, кусаясь, лягаясь и яростно визжа. Ромашка воодушевленно внимала, изредка подбадривая драчунов мелодичным ржанием.
Рыцарский турнир проходил с переменным успехом, но белый неожиданно струсил и, оставив в зубах у вороного клок гривы, пустился наутек.
Победитель зарысил было вдогонку, но дезертир улепетывал, как заяц, и вороной мало-помалу замедлил шаг. Постояв в раздумье, он презрительно заржал трусу вослед и вернулся к табуну, демонстративно игнорируя очаровательную причину конфликта. Сорвав еще пучок клевера, моя кокетливая кобылка неспешно побрела вслед за вороным. Жеребец замедлил шаг, и вскоре они паслись бок о бок, переглядываясь, как заговорщики.
– Жалко, – со вздохом протянула я, отводя взгляд. – И чем ей белый не понравился? Такая бы красивая пара вышла…
– Видать, не в масти дело, – развел руками табунщик.
– А чей это жеребец?
– Вороной? Повелителя.
В голубом небе над нами парил коршун. Короткохвостый и самоуверенный, он скользил на распростертых крыльях по восходящему потоку воздуха. По траве бежала размытая серая тень. Табунщик, прикрыв глаза рукой, с умеренным интересом следил за птицей.
– А вы умеете… летать? – задала я давно мучивший меня вопрос.
Боги не обделили табунщика чувством юмора.
– Смотря откуда спрыгнуть.
Я попалась на удочку:
– Ну, скажем, вон с той осины?
– Аршинов десять пролечу.
– По ветру или против?
– Поперек.
– Значит, все-таки не умеете? – не отставала я.
– Крошка, ну подумай – далеко на этом улетишь? – Рен распахнул крылья, и меня осенило тенью. По форме и размерам крылья напоминали две треугольные простыни, укрепленные на мачтах. Я робко ощупала эти приспособления. Да, на таком не полетаешь. Кости вытянутые, сплющенные, ненадежные. Самая толстая, плечевая – с основание большого пальца, конечные фаланги тонюсеньких, расходящихся веером косточек-жилок вообще хрящевые, прогибаются от самого легкого ветерка, кожа тоненькая, пигментированная до черноты. Вот вам еще одна загадка – зачем вампиру крылья, хлипкие и ненадежные сооружения, на которых нельзя даже планировать – порвутся, как бумажный зонтик?
Когда я налюбовалась крыльями, табунщик сложил их двумя компактными валиками на спине. Большинство вампиров носило крылья полуразвернутыми, и я даже не представляла, что в случае необходимости их можно так аккуратно упаковать. Набросить куртку, плащ – никто и не догадается, что перед ним вампир.
То-то мода на плащи не проходит…
Я поблагодарила и встала, отряхивая крошки со штанов.
Дорога к табуну заняла у моей лошадки около пятнадцати минут. Бежала она вроде бы трусцой, но не слишком резвой. Если Ромашка не в духе, она умудряется галопировать… на одном месте, перебирая ногами, как белка в колесе. Как ей удается проделывать подобное, уму непостижимо. Случалось, меня обгоняли удивленные побирушки на костылях; и в то же время я искренне верила, что лошадка резво несется вскачь. Со временем я наловчилась выверять скорость по мельтешению обочин и провести меня было не так-то просто. Так вот, обратный путь не мог отнять больше получаса пешедралом. По пути к табуну я честно придерживалась тропы из опасения заблудиться, но дорожка оказалась на редкость извилистой, словно в незапамятные времена ее проложили два пьяных вампира (временами тропа раздваивалась). Парящему в небе коршуну она наверняка казалась зигзагообразной.
И я решила вытоптать новую тропу, срезая углы старой. Зря я это сделала… Примерно через час я уже ни на что не надеялась и окончательно пала духом, то есть пыталась определить север по бородам мха на поваленных стволах. Источником моих злоключений послужил "эффект черновика". Для новичков в теоретической магии поясняю: "эффект черновика" – искажение плоскости пространства, скомканного, как исчерканный лист. Тропки на самом деле являлись как бы пересекающимися линиями сгибов, кратчайшими путями из одной точки в другую. А между ними находились "горбы" смятой реальности. Чтобы представить себе их масштаб, сравните гладкий лист тонкой гербовой бумаги локоть на локоть… и шарик величиной с лесной орех, до размеров которого этот лист можно скомкать. Свернув с тропы, я как бы расправила шарик и теперь могла находиться в любом углу листа… и блуждать по нему до полного одичания. Мрачная перспектива. Искажение пространства внешне никак не проявляется, но уж я-то, магичка, могла бы почувствовать изменения в течениях подземных энергетических линий. За все надо платить, за глупость тоже. Когда-нибудь кто-нибудь да найдет мой унылый скелет, проросший незабудками. Пока же приходилось влачить скелет в себе, и он казался чересчур тяжелым для усталых ног.
Я присела на пенек, и мне ужасно захотелось пирожка с повидлом. Я ничем не могла объяснить это странное желание, но оно все усиливалось. Вот тебе и Догева, вот тебе и пирожок с начинкой. Ее, наверное, быстрее обойти по периметру, чем насквозь, лесом. Кстати, именно незначительные размеры Догевы спасают вампиров от территориальных войн с людьми. "Не стоит связываться из-за пяти квадратных верст", – думают короли, обеспокоенные демографическим взрывом. А из-за пятидесяти? Пятисот? Да бог его знает скольких. Свернутое пространство непредсказуемо. Муравьи тоже. Пока я мечтала о пирожках, они коварно напали с тыла, поднялись по высоким сапогам, рассредоточились в разных частях моего тела и по сигналу кинулись в атаку. Стараясь не поддаваться панике, я торопливо стряхивала рыжих тварей, норовивших прогрызть меня насквозь. И угораздило же меня прикорнуть на муравьиной тропе, в пяти локтях от внушительной груды из игл и сухих листиков, неприятно переливающейся от копошения несметного воинства!
Догевский лес славился не только муравьями – мухоморы и волки в нем тоже не переводились. Второй появился среди первых как привидение. Невероятно, сказочно, снежно-белый зверь опирался передними лапами на поваленный замшелый ствол, наклонив лобастую голову и насторожив уши. Черный влажный нос с интересом принюхивался… ко мне. Меня немного успокаивали только две вещи – он был один и далеко. А еще я припомнила, что летом волки не нападают, и стала раздумывать, как бы потактичней ему об этом сообщить. Волк облизнулся, показав розовый здоровый язык. Для сытого он был слишком любопытен, да и на язвенника-вегетарианца тоже не походил. А других причин, препятствующих моему съедению, у него вроде бы не было. Мухоморы и поганки, как солонки и перечницы, красиво сервировали лужайку. Морда волка расплылась в довольной ухмылке, зверь вскочил на ствол. Здоровенная скотина, с теленка. Интересно, как в такой ситуации повела себя та девочка, с гобелена? Наверняка плохо кончила.
– Вы не подскажете, где здесь дорога? – громко спросила я, буравя волка взглядом. Тот сомкнул челюсти, удивленно клацнув зубами. – Вы вообще местный?
Волк на всякий случай вильнул хвостом.
– Вы не боитесь гулять в одиночестве? Тут, говорят, вампиры водятся.
Волк издал нечто вроде нервного "Грр-х-ха" и спрыгнул со ствола. Слава богу, по ту сторону. Встряхнулся, словно ввинчиваясь в поток воздуха – морда уже остановилась, а хвост только набирает обороты. У меня мелькнула мысль: а что, если передо мною пресловутый монстр? Волк укоризненно покосился в мою сторону. Правильно. Я бы на его месте тоже не признавалась. За спиной что-то хрустнуло, я вздрогнула и оглянулась, застав катящуюся по земле еловую шишку. Я торопливо повернулась обратно к волку, но того уже и дух простыл. Боязливо подкравшись к стволу, я разглядела четкие следы когтей на цветастом лишайнике.
Сразу за стволом начиналась дорога. Начиналась из ниоткуда, словно змея, хвост которой прищемило упавшее дерево. От волка осталось три отпечатка в пыли – либо он провалился сквозь землю, либо вознесся на небеса живьем.
Воздав хвалу как богам, так и мракобесам, я перелезла через ствол, пачкаясь в зеленой плесени. Выбора у меня не было – дорога вела на северо-восток, то есть не могла быть одним из лучей Креста. Как еще попасть в центр Догевы, я не знала. Оставалась слабая надежда на слияние дороги с Крестом или встречу с местным жителем, которая состоялась сразу за поворотом.
Незнакомка живо напомнила мне грача. Черный плащ, черный комбинезон – глухой, под горло, черные сапоги, черная сумка на длинной перекрученной лямке болтается на правом плече. И красота какая-то черная, зловещая: хрупкое бледное лицо, словно ее только что выпустили из склепа, заостренный нос, черные глаза, из-под капюшона выбиваются пышные черные локоны. Единственное яркое пятно – неестественно алые губы, которые девушка периодически покусывала. В общем, заурядная вампирка. Она стояла на четвереньках в метре от обочины и целеустремленно ковыряла твердую лесную землю заостренным железным совочком. Вряд ли грачеподобная красотка занималась поисками дождевых червяков. Нет, она рылась в земле с таким воодушевлением, словно откапывала клад или гроб. Пораскинув мозгами, я остановилась на отвергнутом варианте, ибо девушка, отбросив лопату, уже обеими руками тянула из земли нечто напоминающее червяка-переростка. Подергав с одной стороны, девушка обежала яму и возобновила свои титанические усилия. Червяк извивался, упирался и хлестал ее хвостом по лицу. Я решила вмешаться:
– Эй, помощь нужна?
– А ты как думаешь? – неожиданно свирепо рыкнула вампирка. – Подкапывай ее, быстрее, а то уйдет!
Приглядевшись, я узнала махровый корень червец-травы. Сжимаясь и пульсируя, он норовил проскользнуть между пальцами и скрыться под землей. Я начала торопливо отгребать землю от корня, одновременно ухватившись за него в помощь вампирке. Можно было и обрубить корень, но остаток все равно погибнет, а каждый его вершок ценится на вес золота, входя в состав множества зелий, отваров и декоктов. Червец-трава не так уж редка, да вот изловить ее знахарю не легче, чем пешему человеку – зайца. Одно-двухсаженное корневище оканчивается невзрачным побегом с зеленоватым цветочком на конце, который при малейшей опасности "ныряет" в землю и пережидает там смутные времена.
Вдвоем мы сумели осилить несговорчивую травку. Извлеченная из земли, она обмякла, как лисий хвост на воротнике у дородной купчихи.
– Спасибо, малышка, – небрежно обронила девушка, запихивая свернутый кольцом корень в холщовый мешочек, а мешочек – в черную сумку.
"Деточка", "крошка", "малышка" даже от коллеги-Травницы… С четырнадцати лет на "ты" меня называли только одноклассники и Учитель. А здесь все как сговорились. Словно мне не восемнадцать, а восемь лет. Или оценка идет в соответствии с интеллектом? Тогда мне, пожалуй, семь…
– Всегда к вашим услугам, бабушка, – язвительно сказала я.
Мы встретились глазами. Девушка недоуменно сдвинула брови:
– Как ты меня назвала?
– А ты?
Вампирка потерла лоб и вздохнула:
– Но… ах да, ты же человек. Тогда извините, девушка.
Излишняя официальность меня тоже коробила:
– "Ты" можешь оставить, как-никак коллеги.
– Что?
– Ну, я магичка, – беспечно пояснила я, не обращая внимания на вытянувшееся лицо собеседницы. – Не Травница, правда, но общее травоведение на "отлично" сдала.
Похоже, старминская высшая Школа не внушала доверия местным специалистам.
– Опять?! – Визгливо охнула девушка, роняя сумку.
– Что – опять?
– Он совсем спятил!
– Кто?!
– Мало ему проблем, теперь еще заклеймят детоубийцей! – Вампирка осеклась, столкнувшись взглядом с кустом черемухи. Там, мне показалось, мелькнуло что-то белесое, но точно поручиться не могу, потому что черемуха отцветала и была белесой сама по себе.
– А, ну тогда ладно, – облегченно вздохнула девушка, постепенно успокаиваясь. – Я уж подумала, что ты одна.
– А кто второй?
– Может, сначала познакомимся? – увильнула от ответа та. – Меня зовут Келла.
– Просто Келла, – окончила я за нее. – Мне, я думаю, представляться не надо. Хотя до сих пор не могу понять, почему.
– Телепочта. Она опередила тебя на два дня. Странно, что я не узнала тебя сразу.
– Неужели так трудно узнать в человеке – человека?
– В Догеве много людей, – возразила Келла. – Я не могу знать всех в лицо. И вообще, в наших лесах можно встретить кого угодно – те, кого вы называете "разумными расами", не чураются вампиров, в отличие от вас, людей.
При слове "людей" я сразу представила сырое подземелье, груду скелетов, пыльные склянки для крови, ржавые клети и прочие атрибуты темницы, где содержат доноров. То, что люди согласятся жить в Догеве добровольно, мне просто в голову не приходило.
– А почему тогда я никого из них не видела? – с опаской спросила я, ожидая чего-то вроде "Сейчас увидишь!", и что меня потащат и запрут вместе с остальными в антисанитарных условиях склепа.
Келла заметно смутилась и не только никуда меня не потащила, но, кажется, сама захотела убраться подобру-поздорову.
– Они… э-э-э… В городе их уже нет. А вот ближе к границе…
Она окончательно смешалась и замолчала. Я подумала, что если какие-то люди и живут в Догеве, то только потому, что в человеческие города их не пускают – стражники у ворот более-менее придерживаются четких указаний на этот счет: "Побирушек и юродивых гнать в три шеи".
Я прогулялась до куста черемухи. Так я и знала!
– Здесь был волк, – непререкаемым тоном заявила я, растирая между пальцами кусочек влажной глины, выколупанный из глубокого следа.
– Кто? – насторожилась Травница.
– Волк, волк. Белый такой, морда смазливая, – уточнила я. – Ваш знакомый?
Травница пошла лишаистыми пятнами.
– Н-нет.
– А к-кто т-тогда? – Я не хотела ее дразнить, чисто машинально подладившись к собеседнице.
– Не твоего ума дело, – грубо отрезала Келла, вскидывая лямку сумки на плечо.
– Не уходите от ответа!
– Я вообще ухожу.
С этими словами она сделала шаг в сторону и исчезла, растворившись в воздухе. Кажется, я ей не понравилась. Когда тебя засасывает смятая реальность, ты этого не замечаешь, а вот психическое здоровье окружающих может серьезно пострадать. Я поэкспериментировала, по локоть запуская руку в разрыв пространства и любуясь ровненькой культей. Игра в "эффект черновика" окончилась крепким рукопожатием. Я взвизгнула и выдернула руку – ее не удерживали, но выпустили с неохотой. На ощупь мой рукоприкладчик никак не мог быть Келлой; его ладонь показалась мне большой и шероховатой, а само рукопожатие – энергичным и отрывистым, то бишь мужским. Потирая руку о штаны, я изучила ничем не примечательный столб воздуха, сквозь который туда-сюда порхала мошкара. А если он захочет продолжить знакомство?!
Скрип телеги, выехавшей из ничего прямо за спиной, заставил меня подпрыгнуть. Две лошадки, пегий коренник и каурая пристяжная, позвякивая бубенцами на сбруе, попытались меня обогнуть, завернув оглобли к обочине. Железные крепления заскрипели, и возница, беззлобно выругавшись, натянул вожжи. Лошадки послушно остановились. Коренник мотнул головой, отгоняя назойливого слепня.
– День добрый, дева молодая! – раскатистым речитативом протянул возница, спрыгивая на землю. – Что потеряла ты в чащобе?
– Да вот, стою и размышляю.
– И получается?
– Еще бы! А вы поэт?
– В душе, но вечно. Мой разум рифмами наполнен – могу слагать их бесконечно, а после и строки не вспомню.
– А как мне выбраться отсюда? Я заблудилась и устала. Вы не поможете мне, сударь?
– Конечно. Но скажи сначала – ты не встречала здесь брюнетку в одеждах цвета зимней ночи? Ищу с утра сию кокетку…
– Она ушла.
– Давно?
– Не очень.
– Ох, чтоб ей! Все ее видали – кто раньше, кто поздней, но все же. Следы ее в лесу пропали. О, кто же мне теперь поможет?!

Предыдущая страница 5 Следующая страница


Профессия: ведьма 6

– А что случилось?
– Зуб, мерзавец. Все ноет, ноет, как старуха. А чуть его коснется палец, стреляет от щеки до уха.
– Откройте рот. Не закрывайте.
– Жашем?
– Молчите, я магичка. Да, воспален. Не унывайте. Я сейчас попробую… Отлично! У вас, любезный, нерв застужен. Зуб с корнем надо бы вам корнем вырвать. Скажите, он вам очень нужен?
– Ый!
На лбу у добровольно-принудительного пациента выступили мелкие капельки пота. Я тем временем размышляла, где бы это мне добыть челюсть, а лучше полный череп вампира для школьного музея. Клыков было четыре – длинные верхние (добрых полвершка) и короткие нижние, вполне допустимые даже для человека. Остальные зубы почти ничем не отличаются от человеческих, разве что ослепительно белым цветом, столь редким среди моих соплеменников. Два моих пальца лежали на внутренней стороне десны, свободной рукой я прикрыла щеку пациента и попыталась создать между пальцами обеих рук круговой поток теплых лучиков. Зрачки вампира удивленно расширились. Под заговором обычно подразумевается невнятное бормотание над больным органом, отвлекающее внимание пациента от собственно волшбы. Существуют сотни "бормоталок" типа: "Я пойду, пойду в поле, сорву полынь, полынь горькую, заварю зелье, зелье терпкое, помешаю ложкой, ложкой дубовою… и т.д. и т.п.", вызывающих благоговейный трепет у пациента, что позволяет глубже запустить руку в его кошелек. Чем глупее "бормоталка", тем глуше и неразборчивей голос врачевательницы – например, одна моя коллега с факультета Травниц перечисляла себе под нос неправильные глаголы на языке троллей, который вообще-то певучий, но сплошь непристойный, ибо все глаголы образованы от непечатных существительных.
Я ограничилась беззаботным, не слишком мелодичным посвистыванием. Сначала "лучики" как бы застревали в челюсти; я чувствовала их трепыхание в кончиках пальцев, когда пыталась сосредоточиться на непрерывном потоке. Но через пару минут дело пошло на лад. Я приостановила лечение и осторожно потрогала десну.
– Больно?
– Ы-аю!
– Да или нет? – Я убрала руки, вампир закрыл рот и брезгливо облизнулся. Потом осторожно щелкнул зубами, потрогал пальцем щеку.
– Ну?
– Я исцелен! – неожиданно возопил он. – Свершилось чудо! Мое блаженство бесконечно! Скажите, кто вы и откуда? Я ваш покорный раб навечно!
– Меня зовут Вольха.
– Знаю, это так, для рифмы, – отмахнулся горе-стихоплет.
– До города далеко?
– Верста, поди, с немалым гаком… Почту за честь везти в Догеву магичку доблестную… хм… маком… браком… раком… Тьфу, в общем, влезай на телегу!
Коренник до скрипа налег на оглобли, телега выправилась, и пристяжная нехотя натянула постромки. Как оказалось, до города оставалось всего ничего – если, конечно, знать короткую дорогу по "сгибам".
Вампир довез меня до самого фонтана и долго, громко, велеречиво и в рифму расхваливал на глазах у Старейшин, остолбенело таращившихся на нас с крыльца Дома Совещаний. Рифмоплет ораторствовал около получаса, собрал вокруг себя сотенную толпу и в поте лица втолковывал ей, какая я добрая, отзывчивая и умелая знахарка. Пережарившись в лучах славы, я затесалась в толпе и улизнула домой.
Там меня ждали Крина и пирожки… с капустой. Гадость.

Глава 9

Вздремнув часок-другой после обеда, я вспомнила о настоящей цели своего приезда. В конце концов, я уже почти сутки в Догеве, а тварь все не торопится с визитом. Может, ждет, пока я организую ей достойную встречу?
Отыскав кузницу по толстой струе черного дыма, я заглянула под навес. В глубине стояла наковальня, зловеще коптили угли и пузатые меха протянули к горну свои стальные рыла. Повсюду какие-то железяки, обрезки, куски оплавленного металла. Сам кузнец, черный от копоти, как исчадие ада, размеренно плющил молотом раскаленный добела прут. Я поздоровалась, он обернулся, кивнул, передал прут и молот помощнику и подошел ко мне. Я без лишних слов сунула ему меч.
Повертев в руках сие грозное орудие, кузнец недоуменно поинтересовался, во что я хочу его перековать. Я объяснила, что меч нужно не перековать, а заточить и сбалансировать. Опущенный в воду прут громко зашипел. Кузнец уставился на меня с таким удивленным видом, словно я привела подковать дохлую лошадь.
– Ты уверена? – на всякий случай переспросил он. – У меня большой выбор готового оружия.
– Не стоит. Почините этот.
– Сделаю, что смогу, – неуверенно пообещал он, плашмя похлопывая лезвием по ладони, как палкой сырокопченой колбасы.
– Это не простой меч. Твердый сердечник обшит серебром, а потом уж – ковкой сталью.
– А, понятно-понятно. – Судя по скептическим ноткам в его голосе он решил, что я пыталась выдать дохлую лошадь за спящую.
– Когда он будет готов?
– Денька через три.
– А нельзя ли к сегодняшнему вечеру?
– Постараюсь. – По его лицу можно было прочесть, что даже месяц ковки и балансировки не поможет этой жалкой железяке стать мечом. – Девушке твоей комплекции больше подошел бы гворд.
– Что-что?
– Сейчас покажу. – Кузнец целеустремленно прошелся вдоль длинного стола с готовым оружием и выбрал из кучи железяк что-то длинное и тонкое. – Вот, взгляни. Женская модель, облегченная и с надежным предохранителем.
В руках у меня оказалась полированная палка локтя три с гаком. Вернее, посох с изогнутой рукояткой в виде длинной волчьей морды с хищно прижатыми ушами. В глазницах зверюги поблескивали кусочки полупрозрачного янтаря.
– Тяжеловатый для деревянного, – заметила я, взвешивая посох в руке. – Он что, со свинчаткой в набалдашнике?
Вампир только хмыкнул.
– А ну, дай-ка, – пробасил он, забирая посох. – Учись, малышка!
Взяв гворд в левую руку, кузнец правой рукой повернул волчью голову против солнца. Сместившись на четверть оборота, она раззявила пасть, полную костяных зубов, и одновременно с этим из противоположного конца трости выскочило трехгранное светлое лезвие двух пядей в длину. Сделав выпад, вампир отступил на шаг и имитировал защиту, держа гворд в вытянутых руках параллельно земле.
– Неплохо, а? – Кузнец крутанул рукоятку, и лезвие исчезло.
– Для того, кто владеет техникой боя, – скептически заметила я.
– Главное – элемент неожиданности, – заспорил кузнец. – Гворд – что-то вроде национального оружия, за пределами Догевы используется крайне редко. Поэтому нападающий, как правило, бывает ошарашен – он-то рассчитывал на безоружную жертву. А что может быть безобиднее посоха?
– Нож, спрятанный за голенищем. – Ты сможешь ножом остановить бешеную собаку? Рысь? Медведя?
– А зачем мне останавливать медведя? Главное, самой не останавливаться, – хмыкнула я, присматриваясь к посоху уже с большим уважением.
– Хорошо. А упыря? Допустим, идешь ты по темному лесу, глядь – упырь.
– Здравствуйте! – жизнерадостно отозвалась я.
– А это невоспитанный упырь. У него в брюхе урчит.
– Ну, не знаю, – растерялась я. Магией упыря можно только остановить. Но убивать, к сожалению, приходится вручную. – Нож, конечно, слабоват. Но гворд еще хлипче. Лезвие короткое, узкое, проворачивать бесполезно. Упырь даже не почувствует.
– Разве? – ухмыльнулся кузнец, приводя гворд в рабочее состояние. – А если вот так?
Под навесом стояла старая рассохшаяся колода. Лезвие вошло в ее гниловатый бочок, как в масло. После удара осталась неприметная дырочка, шириной пальца в три. Кузнец пнул колоду ногой, и она… рассыпалась двумя тонкостенными половинками и кучей щепок. Я подняла одну, рассмотрела. Трухлявая, конечно, но уж не податливей упыря.
– Впечатляет, – признала я. – Можно взглянуть поближе?
Лезвий было не одно, а целых три. Они прижимались друг к другу, как тычинки в бутоне. Малейшее сопротивление острию приводило в действие скрытую пружину, и тычинки расходились. Удар в грудь мог разорвать сердце на куски, в живот – превратить внутренности в кашу. За широким венчиком из лезвий легко входил "стебелек" – деревянная часть трости. Да, от него царапиной не отделаешься, дай бог обратно вытащить.
– Когда вытягиваешь, лезвия механически сжимаются, – прокомментировал кузнец, явно гордясь своей работой. – Ну, что ты теперь о нем думаешь?
– Гадость, – честно созналась я.
– Как хочешь, – обиженно поджал губы кузнец. – Но с мечом против гворда выходить не советую.
– А что, кто-то собирается нападать на меня с гвордом?
Но кузнец уже развернулся и ушел к горнилу. Кажется, мое пренебрежение к национальному оружию огорчило его кровожадную душу.
Отделавшись от меча, я вернулась на площадь и с удивлением обнаружила там ярмарку, причем в самом разгаре. Обычно торжища устраивают по утрам. Может, для вампиров вечер – как утро? Но они и днем бодрствуют…
Торговали с телег, в основном снедью и готовым платьем. Приценившись там-сям, я осталась довольна – купцы запрашивали по-божески, на порядок ниже, чем в Стармине. Разжившись здоровенным персиком, потянувшим на полтора фунта, я неспешно прошлась вдоль рядов – их было всего два, но зато длинных, кольцевых, по периметру площади. Половина купцов оказались местными, крылатыми, но были тут и гномы с их неизменными мечами, шеломами и кольчугами, эльфы, торгующие воздушными тканями, легкими тугими луками, безделушками из полудрагоценных и поделочных камней, парочка дриад с лотком эликсиров да горластый леший, рекламирующий накладные усы и бороды. Сия растительность густо покрывала его собственную физиономию, начинаясь от бровей и уходя куда-то под кожух. К моему удивлению, покупатели если не толпились у прилавка, то по крайней мере не иссякали, серьезно примеряя гирлянды колючих волос. Я уже знала, что природа лишила вампиров ежеутреннего ритуала намыливания и сбривания, то есть ничего, пышнее бровей и ресниц, на их лицах не произрастало. Им бы радоваться, так нет же. Может, в студеную зимнюю пору у них подбородки мерзнут? Но закупать в начале лета волосяные изделия – чистое безумие… только не с точки зрения моли. Неужели последний писк моды – битая молью борода?
Потолкавшись у прилавка и шутки ради примерив огромные рыжие усы, я подслушала разговор двух вампиров, из коего следовало, что они собираются в ближайшем времени посетить Камнедержец на предмет экскурсии и налаживания деловых отношений с неким Селиваном Дражней, представляющим гильдию оружейников. Интересно, какой процент непотребно заросших мужчин в плащах, околачивающихся на постоялых дворах Стармина, только маскируется под людей? Берегитесь, граждане, они среди нас… Чего нельзя сказать о нас среди них. Ни одного, повторяю, ни одного торговца или покупателя человека я на привозе не заметила. Остальные расы сосуществовали на равных, торговались, били по рукам и обмывали сделки темным пивом из бочек, привезенным на продажу пивоваром-вампиром. Я присмотрела себе светло-салатовое шелковое платье с тонкой вышивкой на груди, но колебалась, прикидывая, хватит ли оставшихся денег на обратную дорогу.
– Выбрала что-нибудь, деточка? – услышала я знакомый голос моей домохозяйки.
Я как раз пришла к выводу, что покупка платья выльется в диету из черного хлеба и воды, после которой я значительно похудею и платье будет сидеть на мне еще лучше.
– Хорошенькое платье, верно?
– Хорошенькой девушке все к лицу, – улыбнулась Крина. Из корзинки, которую она держала на согнутом локте, топорщились зеленые луковые перья. Рваноухий волк следовал за Криной по пятам, но прогулка в толчее ног и копыт явно не доставляла ему особого удовольствия. Вот и сейчас он тоскливо смотрел на Крину, неторопливо шествовавшую вдоль рядов.
После ее слов платье удвоило свою притягательную силу, и я достала кошелек, мысленно поблагодарив ограбленного грабителя за мою возросшую платежеспособность. Крина как раз засобиралась домой, и я поручила платье ее заботам.
Персик по-прежнему был у меня, и я перекладывала его из руки в руку, высматривая укромное местечко. Ага, вон какой уютный бортик! Будем надеяться, мне не предъявят претензий за осквернение фонтана почти чистым персиком.

Глава 10

Сидя с ногами на каменном бортике, я догрызала персик, разглядывая сквозь морщинистую воду маленьких серебристых рыбок, шмыгавших по дну капельками пролитой ртути. Все не так уж плохо. Либо Старейшины замяли утренний инцидент, либо вампиры слишком деликатны, чтобы напоминать мне о нем.
– Приветствую Вас, Повелитель.
– Да славятся деяния Ваши, милсдарыня адептка. – Лён, сохраняя полнейшую серьезность, согнулся в поклоне, подметая мостовую полой плаща.
– Простите?
– Каков привет, таков и ответ. – Лён присел рядом, небрежно взболтал воду ладонью. Заинтригованные рыбки подплыли поближе и замерли, усиленно работая грудными плавниками.
– Я придерживаюсь этикета.
– Да, но это выглядит очень глупо.
– Согласна.
– Вольха…
– Я не уеду, Лён.
Мы помолчали. Фонтан зашелестел, и ветер понес оседающие капли в нашу сторону. Лён тряхнул головой, встал и подал мне руку.
– Если ты не против, я хотел бы поближе познакомить тебя с Догевой. Мне кажется, что сведения автора "Кровопийц" несколько устарели и вряд ли могут служить достоверным источником для курсовой работы.
– Крина рассказала?
– Да, ее это очень позабавило.
– Не сомневаюсь, – мрачно подтвердила я. – Я, наверное, много кого здесь позабавила. Ты действительно хочешь быть моим проводником?
– Да, иначе, боюсь, ты потратишь на эксперименты все свое здоровье.
– И до всего докопаюсь.
– Как раз наоборот. Без меня ты не сможешь увидеть ничего недозволенного. Догева – как ларец с сотнями потайных отделений. Тебе кажется, что он открыт и опустошен, но под обшивкой всегда скрыта потайная скважина.
– А ключ у тебя?
– Я и есть ключ, – серьезно сказал он. – Приступим к осмотру сокровищницы?
– Пообещай, что разговоров о моем отъезде больше не будет.
– Идет.
Наши пальцы сплелись, и Лён сильным рывком поднял меня с бортика.

* * *

Дорога шла в гору. Вернее, дороги не было. Лён завел меня в редкий ельник, утыканный бледными поганками, водившими ведьмины хороводы. Черный дятел-желна перепархивал между стволами как летучая мышь. Лучшего места, чтобы закопать обескровленный труп, и не придумаешь.
Беседа становилась все непринужденней и непринужденней. Разговаривая с заикой, мало-помалу сам начинаешь заикаться. Благовоспитанная девица, попав в общество плотовщиков или грузчиков, уже через пять минут начинает перемежать слова заковыристыми ругательствами. Акцент гнома прилипчив, как моровое поветрие. Спокойная, размеренная речь Лёна, сдобренная изрядной порцией иронии, обладала воистину убийственным действием, вызывая на откровенность. Вскоре мы уже болтали как старые друзья. Я очень удивилась, узнав, что Лён никогда не выезжал за пределы Догевы.
– А как насчет визитов вежливости к главам дружественных государств?
Лён клыкасто усмехнулся:
– Главы государств предпочитают дружить на расстоянии.
– Портретиков наследных принцесс тоже, полагаю, не шлют? – Ох уж мой острый язык!
– Такие, значит, принцессы, – пожал плечами вампир.
– Лён?
– Да? – Повелитель старательно, но, увы, запоздало подобрал свое долгополое одеяние – расшитый золотом низ давно и безнадежно перепачкался грязью. – Чтоб тебя… Ненавижу эти тряпки…
– Что было в письме Учителя? Что вас так огорчило перед ужином?
– До симпатических чернил ты дочитала?
– Конечно. – Я пожала плечами как само собой разумеющееся.
– Он написал, что не сможет приехать и присылает тебя.
– Но вы и так знали, что приезжаю я.
– Мы думали, что ты приезжаешь с ним. Так сказать, авангард, прощупать почву.
– Он не собирался ехать, – вырвалось у меня.
– Знаю. Струсил, – пренебрежительно вздохнул вампир, отводя с дороги еловую лапу.
– Вовсе нет. Просто у него много… – Я хотела заступиться за Учителя, но Лён упреждающе поднял руку.
– Не защищай. Письмо говорит само за себя.
– Это неправда! Мой Учитель может уложить вурдалака одним плевком!
– Он испугался не вурдалака. Больше того, он уверен, что монстр – плод моей фантазии.
– Как и Старейшины?
Лён только усмехнулся.
– Они солгали, чтобы поскорее выпроводить кое-кого из Догевы.
– А ты строчишь доносы?
– Нет. Уж коль ты остаешься, стараюсь ввести тебя в курс дела, пока тварь не ввела тебя в меню.
– Может, ты уже и тварь на ушко предупредил – мол, приехала гроза упырей, светило практической магии, затаись-ка на пару денечков, а то не ровен час… – съехидничала я.
Но Лён не счел повод достойным шутки:
– Она и так на диво понятлива. Выходит на промысел глубокой ночью, когда большинство жителей крепко спит, ускользает от погони, не оставляя следов. Не следует ее недооценивать.
– Ты не ответил мне на один вопрос. Помнишь, вчера вечером я спросила, какой совет хотел получить маг из Камнедержца?
– Его беспокоили поползшие по городу слухи.
– О повышении цен на репу?
– Об усилении вампирьей жажды. Там кого-то загрызли, тут кого-то высосали, детишки бледнеют и мрут без причины, на кладбищах могилы раскопаны, гробы нараспашку, на продажную девицу в темном переулке напал вампир, она назвала ему цену, и он испарился от ужаса.
– Все шутишь, – досадливо фыркнула я.
– А что, плакать прикажешь? Вампирьи слезы низко котируются.

Предыдущая страница 6 Следующая страница


7 Ольга Громыко

Я представила Лёна с лопатой наперевес, в поте лица разрывающего могилу, и картинка вышла до того гротескной, что я, споткнувшись, едва не покатилась с горки.
– Это не смешно, Вольха, – вздохнул Лён. – Это страшно.
– Думаешь, Учитель испугался… тебя?
– Маленькая поправочка. Нас тут много. Так вот, мы приняли мага, спокойно побеседовали, он нам практически поверил и собирался по утреннему холодку вернуться в Камнедержец и усовестить взбудораженных граждан, но до утра не дожил.
– Так слухи поползли еще до его гибели?
– Да, последние два года мы живем как на вулкане. К счастью, на нашей стороне Ковен Магов, и она худо-бедно остужает лаву народного гнева. Но со смертью одного из них… причем не одного… лава бурлит вровень с краями кратера.
– А я вроде заградительных сооружений?
– Причем весьма хлипких.
– Это мы еще посмотрим.
Лён остановился и заглянул мне в глаза.
– Вольха, почему ты решила стать магом? Молодая, красивая девушка, зачем тебе эта морока?
– Чтобы подольше оставаться молодой и красивой, – отшутилась я. – И независимой. Хватит, насмотрелась. У женщины выбор невелик: либо ты замужем, либо распутница, либо чародейка. Первые две специальности не вдохновляют.
– Про мужчин можно сказать то же самое. Либо ты муж, либо клиент, либо маг.
– Ошибаешься. Жены зависят от мужей, распутницы от клиентов. Только чародейка может расхохотаться мужчине в лицо и сказать: "Что ж, попробуй меня заставить"!
– И часто говоришь? – заинтересовался Лён.
– Доводилось. Наслаждение неописуемое!
Он долго смотрел на меня, потом рассмеялся. Я вспомнила, с кем разговариваю, и прикусила язык. Мы продолжили путь, Лён возобновил расспросы:
– Сколько нужно учиться, чтобы стать магом?
– Десять лет. Смотря как учиться. Можно и не стать. К любому призванию должны быть приложены терпение и хотение. Треть адептов отсеивается после первого же семестра, еще четверть отчисляют в последующие десять лет.
– И в чем же призвание мага-практика?
– Защищать разумных существ, – заученно отбарабанила я первую строку первого в моей жизни конспекта.
– От кровожадных монстров? – Вампир смотрел вперед, но меня не оставляло ощущение присутствия на себе внимательного, испытующего взгляда.
– В основном друг от друга. Тут ко мне, кстати, залетал один, носатый. – Я подробно описала аудиенцию с летучей мышью.
– И ты выгнала посла… полотенцем? – давясь смехом, переспросил Лён.
– Да, причем полотенцем ножным. Дипломат из меня никудышный. Так вы не умеете превращаться в летучих мышей?
– Не знаю, не пробовал.
– Издеваешься?
– Да. – Лён закрыл глаза и подставил лицо солнцу, разномастными пятнами сочившемуся сквозь листву.
– Испаришься, – язвительно прошипела я. – Уже дым из ушей идет.
– Ты кого угодно до кипения доведешь. – Лён взмахнул рукой, разгоняя навеянный мною дымок.
– Ну, ты меня разочаровал. Чеснока не боишься, летать не умеешь, на солнце не испаряешься, тень… – Я глянула под ноги. – Тень отбрасываешь.
– Извини, я постараюсь исправиться, – ехидно пообещал вампир.
– Лён, а чем эти мыши питаются?
– Не беспокойся, на тебя не покусятся.
– Откуда же тогда пошла легенда?
Вампир откровенно посмеивался над моими вопросами:
– Вольха, легенды не приходят, они при-ду-мы-ва-ют-ся.
– Жаль, – огорченно вздохнула я. – Попадаются очень красивые легенды.
– Например?
– Например, о единорогах.
– Вот об этих?
Лён небрежно повел рукой. Мы как раз достигли опушки – лес, вскарабкавшись на косогор, обрывался вместе с ним, и внизу, в долине, паслось белоснежное стадо.
Я видела единорога на гобелене, висевшем в школьной столовой. Выткан он был козьей шерстью, козла и напоминал. Дотронуться до его закрученного рога считалось хорошей приметой перед зачетом; неудивительно, что рог очень быстро свалялся, облез, гобелен попытались отреставрировать, но потом решили, что дешевле заказать новый. Тупая морда единорога отпущения запомнилась мне на всю жизнь, но представляла я их совсем иначе.
Когда весной школа закупила у барышника партию объезженных трехлеток и их стали распределять между отличившимися за год воспитанниками (а я попала в их число, пусть четвертым номером), мне сразу глянулась невысокая, белоснежная, крепко сбитая кобылка по кличке Ромашка. Она-то и показалась мне воплощением легенды о единорогах. Глаза у Ромашки черные, чуть раскосые, шаловливые, веки словно подведены угольком, а когда она украдкой щиплет придорожные посевы, длинные густые ресницы стыдливо опущены – дескать, бедная лошадка не ведает, что творят ее бархатные губы; грива и хвост волнистые, как будто проказливые домовые еженощно заплетают их в смоченные пивом косички. В общем, облик сказочного конька, верхом на котором не зазорно прокатиться и дриаде. Мне было очень приятно чувствовать себя дриадой. Вот только Ромашка не считала меня таковой. Со временем любимым ее занятием стало оглядываться на всадницу с таким мученически-укоризненным видом, словно я – власяница, которой боги покарали ее за тяжкие грехи прошлой жизни.
Под косогором мирно пасся целый табун Ромашек. Но вот рослый, поджарый жеребец поднял голову, настороженно принюхиваясь, и я увидела тонкий, совершенно прямой рог, разделивший челку на две пряди, словно кто-то запустил в лошадь копьем и оно застряла в лобной кости. Ветер дул в сторону единорогов, жеребец гневно топнул передней ногой, и весь табун тут же прекратил пастьбу и уставился на нас – шесть длинногривых, изящных, словно выточенных из мрамора кобыл, и голенастый жеребенок, торопливо затесавшийся в середину табуна. Ветер развевал шелковистые хвосты, трепал гривы, пригибал зеленую, а с изнанки серебристую траву, по ней бежали мелкие волны, и казалось, что единороги сливаются с долиной, как размашистые мазки на полотне художника. Жеребец издал воинственный клич, скорее напоминающий волчий вой, чем лошадиное ржание, взвился на дыбы, перебирая передними копытами по воздуху. Кобылицы прижали ушки и набычились, выставив рога. Опустившись на все четыре ноги, вожак галопом обежал табун, сбивая кобылиц в кучу. Тоненькие ножки жеребенка суетливо перебирали в самой толчее, и я испугалась, что его затопчут, но единороги оказались гораздо аккуратнее неопытных наседок. Они построились кольцом, жеребец мордой к нам, голова опущена, из-под сердито бьющего копыта клочьями летит трава и комья грязи, пачкая длинную шерсть на бабках. Рог засветился у основания, синие разряды змейками поползли к острому кончику, формируя светящийся шарик.
Еще не понимая, что происходит, я опасно выдвинулась на самый край косогора, придерживаясь руками за ветки, а единорогу того только и надо было. Подпрыгнув, он топнул передними ногами и мотнул головой, словно стряхивая севшую на рог осу.
Вспышка, горячий порыв ветра, и над моей головой просвистела синяя шаровая молния, причинив немалый ущерб кряжистому дубу. Пискнув от неожиданности, я отшатнулась и присела, надеясь, что единорог ограничится эффектной демонстрацией силы. Но нет, рог снова засветился, заряжаясь – уже помедленнее.
За моей спиной раздался режущий уши звук, больше всего напоминающий гулкое блеяние упавшего в колодец козла. Жеребец фыркнул и мотнул головой. Свечение чуть притухло. Я оглянулась. Лён прогудел еще раз, пользуясь нехитрой конструкцией из кусочка дерева и сложенных ладоней. Единорог заржал в ответ, рог погас, кобылы чуть расслабились, и любопытная черноглазая мордочка жеребенка мелькнула в просвете между их крупами. Но единороги не подошли к нам, а, напротив, рысью перебежали на противоположную сторону долины.
– Они нас боятся? – разочарованно спросила я у Лёна.
– Тебя, – поправил он.
– Ты их понимаешь? Что ответил жеребец?
– Что я сошел с ума, но он, слава богу, еще нет, и, пока он жив, ни один колдун не посмеет приблизиться к его табуну.
– Почему он так не любит магов?
– А вы их любите?
– Ты что, чуть ли не боготворим!
– Угу. В виде чучел, костяных пепельниц и компонентов декокта.
Мы заспорили, и я очень быстро сдалась. Для вампира, не покидавшего Догевы, он знал о людях и об их обычаях поразительно много.
Истошный вопль "Повелитель! Повелитель!" поставил жирную кляксу на моих неубедительных аргументах. К нам, спотыкаясь и тяжело дыша, карабкался вверх по склону давешний незадачливый паренек.
Мы терпеливо ждали. Вот он упал, выпачкав штаны на коленях, вскочил, отряхнулся, размазывая черные и зеленые пятна, и снова побежал.
– Ну что такое? – Лён запахнулся в плащ, поежился.
– Повелитель… там… вас... того…
– Кто меня того? – серьезно спросил Лён.
– Того… на совещание вызывают!
– Что, так срочно?
– Сказали, чтоб сразу шли, как я вам скажу.
– Иди, дитя, ты меня не видело.
Паренек уставился на Повелителя совиными глазами.
– Как это?
– Иди и скажи, что ты меня не нашел. Я скоро приду. Сам.
– Но я же нашел, – тупо сказало дитя.
Мы переглянулись и вздохнули, словно заговорщики-цареубийцы, на чье тайное вече случайно забрел юродивый.
– Хорошо, тогда иди домой… К Старейшинам можешь не заходить.
Мы немного помолчали, глядя на сверкающие пятки подростка, по-заячьи припустившего с горы.
– Так я им скажу, что вы идете! Мне не трудно! – Заорал он, оборачиваясь на бегу.
– Чтоб его… – буркнул Лён. – А я хотел тебе еще кое-что показать.
– Ничего, покажешь завтра с утра. Все равно скоро начнет смеркаться.
– Ах да, ты же не видишь в темноте.
– А ты?
– Лучше, чем днем. Глаза не так устают, да и слух обостряется. Так завтра с утра?
– С самого утра, – решительно подтвердила я.

Глава 11

"Самое утро" наступило в полчетвертого. Так рано я не вставала даже в детстве, собираясь на рыбалку со старшими братьями. Я долго не могла понять, чего от меня хочет склонившаяся над кроватью простоволосая вампирша в ночной рубашке и белых тапочках, и опрометчиво заявила: мол, делайте со мной, что хотите, но я не встану и накрыла голову подушкой. Лён, стоявший под распахнутым окном, предложил мне перебраться в гроб – дескать, там меня точно никто не побеспокоит, разве что шальной ведьмак.
– Кто? – живо заинтересовалась я, приподнимая край подушки над левым ухом.
– Сказочный персонаж. Специалист по гробоисканию и умерщвлению вампиров во время их непробудного дневного сна.
– Сказочный?
– Да, потому что мы не спим в гробах, тем более днем.
– По-моему, вы вообще не спите, – вздохнула я, откидывая одеяло. – Покажи мне день.
– А вон! – не смутился Лён.
На востоке небо чуть посветлело, звезды побледнели и месяц просвечивал насквозь, как тающая льдинка. Горизонт казался белой пуховой нитью. Мохнатая ночная бабочка тюкнулась в яблоневый ствол, сползла по нему локтя на полтора, ожесточенно работая лапками и крылышками, снова взлетела, описывая мертвые петли и нисходящие спирали, словно возвращалась с разгульного шабаша. Не хватало только пьяного пения, далеко разносящегося окрест в предрассветной тиши. Наконец бабочке удалось отыскать подходящую трещину в коре, где она и затаилась до вечера, уложив крылья серой шалью.
Я основательно протерла глаза и отбросила одеяло. Отступать было поздно, пришлось одеваться.
– Тут роса, – предупредил Лён, и я с послушно зашнуровала сапоги.
За пуховую нить взялась мастерица-заря, восток покрылся бледно-золотистым кружевом, спугнувшим месяц и оттеснившим звезды на темную половину неба.
– Через четверть часа совсем рассветет, – пообещал Лён. – Может, позавтракаешь? Я подожду.
– Пока не хочется. А куда мы идем?
– Куда глаза глядят, – пожал плечами вампир. – Мне-то все равно, а для тебя везде отыщется что-нибудь интересное.
– Тогда на восток. Там светлее.
– Как скажешь.
Мы пошли по восточному кресту, но вскоре Лён свернул налево. Там виднелся дряхлый сарайчик – по всем приметам, для уединенного сидения. Я мгновение колебалась, стоит ли сопровождать Лёна дальше, но вампир без предупреждения взял меня под руку, тем самым не оставив выбора. Мы почти уткнулись в рассохшуюся дверцу, как вдруг воздух посвежел, сарайчик исчез и вокруг нас затрепетала жесткой листвой дубовая роща. Могучие деревья вели счет на десятилетия, давным-давно разменяв первую сотню. Основатель рощи – не дуб – дубище в пять моих обхватов, внушал благоговейный трепет. Узловатые корни замшелыми арками выглядывали из земли, истлевшая кора местами осыпалась, обнажив розоватый, отполированный ветрами ствол, рассеченный продольной трещиной. Облетевшая макушка казалась протянутой к небу рукой. На одном из голых "пальцев" сидел взъерошенный черный ворон. При виде меня он аж покачнулся от негодования, покрепче уцепился за ветку синеватыми лапами, хлопнул крыльями и зловеще, раскатисто каркнул. Робкие посвисты пробуждающихся дроздов мигом утихли.
– Кар! Кар-р! – надрывался ворон. – Кар-раул!
Крик черной птицы разносился по роще как по пустому храму. Стволы гулко перебрасывались эхом.
– …щи, – донесся до меня голос Лёна.
– Что?
Он повторил погромче:
– Старый хозяин рощи. Он гнездится на этом дубе с незапамятных времен – вон там, видишь, куча веток в развилке?
Вороны ассоциировались у меня прежде всего с неубранными полями сражений, а сами вороны использовали оные как скатерть-самобранку, поэтому я облегченно вздохнула, когда ворон умолк на полукарре, сжался, подпрыгнул и грузно, шумно взлетел, задевая ветки жесткими перьями.
Дубравное разнотравье радовало глаз. Круглые листья белого шилоцвета, отличного кровезапирающего средства, поблескивали в тени, как темно-зеленые монетки. Между ними покачивались тонконогие голубые колокольчики, рыжие звездочки прасклета, седые гривки плакун-травы, а на солнечных полянках золотились мелкие трехлепестковые цветочки, собранные в короткие колоски.
– Камелинка дубравная. В просторечии – "женская верность", – щегольнула я знанием травоведения, срывая сухонький стебелек. Половина цветков тут же осыпалась, обнажив острые ноготки пестиков. – Вообще-то она отцветает. Лён, а правда, что в Догеве есть Ведьмин Круг?
– Не самый мощный.
– Но хоть парочку демонов можно вызвать?
– Вряд ли. Он… скажем так, не демонический.
– А ты пробовал?
– Знаю, как это делается, – уклончиво ответил мой спутник.
Я оживилась:
– Слушай, а ваш монстр не мог вырваться из Круга?
– С каких это пор он стал нашим? – сдвинул брови вампир. – А насчет Круга – исключено. Он находится в неактивном состоянии около сотни лет, и, даже захоти я совершить обряд, не хватает одного из тринадцати камней.
Ведьмиными Кругами в просторечии назывались туннели в иные миры. Скорее даже не туннели, а слабые места в перемычках между измерениями, продолбить которые не составляло труда даже мне, не говоря уж о более опытных магах. Оставалось лишь раздобыть тринадцать камней да изловить молоденькую девственницу для жертвоприношения (на худой конец заменить ее курицей).
Официально зарегистрированных Ведьминых Кругов в одной Белории насчитывалось пятнадцать штук, из них только один – действующий. В число тринадцати камней входил алмаз на сто каратов, его-то отсутствие и мешало активировать все Круги. Прочие камни – изумруд, сапфир, рубин, аметист, бирюза, горный хрусталь, прозрачный агат, дымчатый и золотистый топазы, опал, сине-бело-зеленый кошачий глаз и аквамарин – были распространены повсеместно, при нынешнем положении на рынке камней обзавестись ими не составляло труда. А вот подходящих по размеру и огранке алмазов насчитывался едва ли десяток, и за каждый из них можно было построить замок, нанять войско и обзавестись гаремом на сорок персон. Чуть ниже котировались изумруды и рубины; тем не менее ими располагала половина чернокнижников.
Уже купленные, камни подкидывали своему владельцу очередную каверзу. Они обладали памятью и, единожды использованные в обряде, намного облегчали повторную активацию своего Круга. Но если выпадал какой-нибудь из "перезнакомившихся" камней – скажем, топаз, – Круг уже никуда не годился, приходилось составлять новый.
Меня учили, что прибегать к помощи Ведьминых Кругов следует только в крайних случаях, ибо предсказать, что вырвется из Круга, особенно в первый раз, было практически невозможно. По ту сторону черты могли порхать бабочки или обретаться целый легион голодных упырей, не склонных к мирным переговорам. В довершение всех бед, Круг мог работать хаотично и только в одну сторону, как, например, Колодищин Бездень, расположенный в трех верстах от Стармина, возле села Колодищи; единожды активированный, он уже не выключалось, и из него периодически лезли василиски. Ни жители Колодищ, ни сами василиски не испытывали бурной радости от участившихся встреч, и либо в продаже появлялись зеленые сапожки из чешуйчатой кожи, либо на сельских улицах воздвигались каменные статуи в человеческий рост, что, как утверждали учебники, было для василиска типичной реакцией на испуг. Старминские маги давно плюнули на Колодищин Бездень и отказывались еженедельно, по бездорожью, посещать злополучное село. Поэтому статуи копили в пустом амбаре с опадня по сеностав и с сеностава по опадень, чтобы обработать их оптом. Дважды в год адептов вывозили на практикум в Колодищи, и на каждую из десяти групп приходилось по незадачливому селянину, которого надлежало расколдовать.
– А ты не мог бы его мне показать?
– Мы туда и идем.
– Но как ты узнал, что я захочу на него посмотреть?
– А все просят, – равнодушно сказал Лён. – Думают, я их обманываю и потихоньку выпускаю демонов, чтобы науськивать на магов.
– Ну, знаешь ли… – У меня и в мыслях ничего подобного не было.
Просто на позапрошлой неделе мы проводили коллоквиум на тему: "Устройство и принцип действия ЧК", и в ход обсуждения сами собой вплелись жуткие байки о Ведьминых Кругах, причем одна из них произошла на самом деле лет эдак двести тому назад, когда действующий Круг был активирован с противоположной стороны тамошним магом и в наш мир валом повалила всевозможная нежить. Пока суд да дело, пока маги не закрыли проход, пока король не сколотил достойную армию, пока оружейники да друиды не снабдили воинов заговоренным оружием и амулетами, твари успели захватить добрую треть Белории. Неудивительно, что догевский Ведьмин Круг пробудил во мне недюжинное любопытство.
– Знаю, – перебил мои возмущенные мысли Лён. – Поэтому тебе, в виде исключения, покажу. Тем более что одного камня все равно не хватает.
Я еще размышляла, не намек ли это, а вампир уже отыскал едва приметную тропинку и поманил меня за собой. Вскоре под ногами захрустел песок, тропа проклюнулась булыжниками, запетляла среди серых островерхих валунов. На боку одного из них яркой малахитовой брошью застыла изящная длиннохвостая ящерица. Она плавно поворачивала голову, наблюдая за нами. Дорогу преградили невысокие скалы, похожие на развороченный молнией пень. Я остановилась, а Лён подошел вплотную к гладкой каменной стене, увитой темно-зеленым плющом, раздвинул тонкую бечеву плетей и показал мне высеченную в камне руну, заключенную в ромб. Я поднесла к ней ладонь и тут же отдернула – символ источал легкое тепло.
– Что это?
– Замок.
– А где ключ?
Лён улыбнулся:
– Он тебе нужен?

Предыдущая страница 7 Следующая страница


Профессия: ведьма 8

– Нет, но боюсь, тебе будет не хватать этой милой скалы.
– Сдаешься? – Лён присел на камень, подобрал полу плаща. Серые глаза насмешливо прищурились.
– Ну, берегись, – предупредила я, закатывая рукава. Распечатать заклинание Входа – непростая задача. Я сделала несколько пассов, прощупывая скалу. Она отозвалась легкой пульсацией. Вход действительно существовал и был заговорен знатоком своего дела. Хуже всего, что я не знала значения руны, служившей подсказкой, соответственно не могла вплести ее в контрзаклинание и использовать как отмычку. Начинать приходилось с нуля. Я набросала трехступенчатую матрицу заклинания, заполнила ее константами и прикинутыми на глаз значениями плотности, силы и векторного направления энергии, выбросила руку и долбанула скалу импровизированным ломиком. Лён развернулся, как пружина, прыгнул на меня, сбил с ног, прижал к земле, а отраженное заклинание свистящим и ухающим веретеном пронеслось над поляной. Задрав голову, я ошеломленно следила, как верхушки дубов, срезанные под прямым углом, величественно опадают, цепляясь за нижние ветви.
– Мог бы предупредить, – возмутилась я, отпихивая вампира локтем. Лён вскочил, отряхнулся, с сожалением оглядывая вызелененный травой плащ.
– А ты бы послушалась?
– Нет! – Я сморщила нос и отрицательно помотала головой.
– Второй попытки не будет? – язвительно поинтересовался вампир.
– Нет уж, увольте. Ложись!
На этот раз сверху оказалась я. Вероятно, заклинание встретило на своем пути другую скалу, отразилось и вернулось. Прежде чем оно успело снова улететь в лес, я нейтрализовала его, распылив хвостатыми искрами. Спина Лёна подо мной вздрагивала. В первые мгновения мне показалось, что он бьется в предсмертных конвульсиях, но на самом деле вампира колотил загнанный внутрь смех, временами прорывавшийся хрюкающими всхлипами.
– Прекрати немедленно! – вспылила я, сваливаясь с его спины и отползая в сторону.
Я злилась на Лёна, я готова была кинуться на него с кулаками, но явный комизм положения связал меня по рукам и ногам. Тоже мне, шутник! Небось, всех магов по очереди скалой испытывал… Интересно, удалось хоть кому-нибудь ее открыть?
Но он не только не успокоился, но и заразил меня. Мы хохотали, как безумные, не в силах подняться. Вряд ли почтенные старички так веселились, лежа под вампиром…
– Лён, сколько тебе лет? – Вспомнила я, все еще давясь смехом.
Вампир как-то сразу погрустнел и замялся, но все же ответил:
– Семьдесят три года.
– Ско-олько? – ахнула я, растеряв остатки веселья.
– Восемьсот семьдесят девять месяцев, – со вздохом уточнил Лён, поднимаясь и подавая мне руку. Ошеломленная, я осталась сидеть, вытаращив на него глаза:
– Что, правда?
– Я говорю только правду. – Вампир нагнулся, бесцеремонно подхватил меня под мышки и поставил на ноги.
– Да ты мне в прадедушки годишься! – Мне стало очень, очень неуютно. Даже лес как-то помрачнел и притих, осуждающе нависнув над моей головой. Ну когда же я перестану наступать на одни и те же грабли?! Сначала приняла Повелителя Догевы за нахального любителя купающихся девиц (было бы на что смотреть!), теперь вот за легкомысленного недоросля, заполучившего трон по наследству. – Сколько же тогда Старейшинам?
– Одному двести сорок, остальным около трехсот.
– С ума сойти! Моему Учителю сто семьдесят четыре, а его седая борода длиннее иной косы!
– Что, существует прямая зависимость между бородой и интеллектом? – привычно отшутился Лён. – Брось, не в возрасте дело. Мы дольше живем и медленнее стареем, только и всего. В пересчете на ваш век мне около двадцати лет.
У меня немного отлегло от сердца.
– Так ты покажешь мне Ведьмин Круг, старый хрыч? – И торопливо добавила: – Пожалуйста!
– С этого и следовало начинать. Смотри! – Лён отбросил плащ за спину, аккуратно снял обруч и поднес его к стене, держа за дужки.
Мне показалось, что обруч затрепетал в его руках. В глубине изумруда зажглась крохотная зеленая точка, мигнула и разлилась по всему камню теплым сиянием, которое быстро окрепло, выпустило длинные острые лучики и ощупало руну, оставляя золотые метки-искорки. Помедлив, искорки слились, золотая копия руны медленно отделилась от гранита и повисла в двух вершках от стены. Вампир повернул обруч, как ключ в скважине – два оборота влево, три вправо. Руна вращалась вместе с ним, а под конец окрасилась зеленью и растаяла в воздухе. Из недр земли донесся приглушенный гул, и скала послушно отползла в сторону, шурша по песку каменной подошвой.
Лён отбросил волосы со лба и прижал их обручем.
– Идем.
– А она не закроется?
– Пока обруч у меня – нет.
– А если его кто-нибудь отберет?
– Разве что снимет с трупа.

Глава 12

В пещере было темно, но – сухо. Вот только под ногами неприятно похрустывало и почвякивало, как в логове гоблинов-людоедов. Я встряхнула рукой, и в ладонь скатился сияющий восьмиконечный пульсар. Пошевелив пальцами, я заставила его взлететь и он ночной бабочкой затрепыхался над моим правым плечом. Опустив глаза, я обнаружила, что бодро шествую по слежавшемуся помету и костям летучих мышей, во множестве копошившихся под сводом пещеры. С десяток летунов, разбуженных светом, сорвались с потолка и с писком закружились над нашими головами.
Я поймала пульсар в кулак, как муху, скомкала и впитала.
– Зря, – упрекнул вампир. – Скоро он тебе понадобится.
– Понадобится – вызову.
Лён быстро и уверенно вел меня вдоль стены. Темнота оказалась не такой уж кромешной, и, задрав голову, я разглядела широкую зигзагообразную трещину в своде пещеры, сквозь которую как раз пролетала запоздавшая мышка.
– Запасной выход? – хмыкнула я. – Или служебный вход?
– Это как посмотреть. Отсюда не выйдешь, а оттуда не войдешь. Не стоит тратить силы и здоровье, карабкаясь по отвесной скале. Ты не обнаружишь там и крохотной щелочки.
– А мыши?
– Мыши плохо видят и больше полагаются на слух, улавливая отраженные звуки. Видишь ли, защита действует только на того, кто в нее верит. А мыши, как и ты, сначала летят, а потом думают.
– Это оскорбление? – подозрительно осведомилась я.
– Комплимент. Выпускай своего светлячка.
Пульсар взъерошился лучами, расплавляя тьму. Я заметила еще одну руну-скважину, но Лён, не останавливаясь, прошел прямо сквозь стену, и мне пришлось проследовать за ним, ежась от могильного холода, источаемого гранитом. Узкий коридорчик изгибался вверх-вниз, я то и дело обо что-то спотыкалась или стукалась макушкой о потолок, не поспевая за уверенно идущим, вовремя пригибающимся вампиром. В конце пути нас поджидала еще одна заговоренная стена. Лён небрежно коснулся ее рукой, и она словно растаяла в пятне ослепительного света. Я робко шагнула в него вслед за Повелителем и замерла, пораженная. Даже на экскурсии по Элгару, горным катакомбам гномов, я не видела ничего подобного…

* * *

…Горный хребет окаймляет Белорию с востока, перекрывая выходы к морю, и основным источником дохода элгарских гномов является пошлина, взимаемая за провоз товаров по специально выдолбленному туннелю, единственному на весь Элгар. Таким образом бородатый народец фактически контролирует морские порты и флот Белории, в случае чего угрожая взорвать проход к загадочной "Коврюжьей Матери", что происходит довольно часто и вынуждает короля в спешном порядке пересматривать таможенные ценники. Обленившиеся гномы вконец забросили рудную промышленность, взвинтили цены на драгметаллы и оружие, качественное, но производимое в мизерном количестве, ошиваются по старминским кабакам, поглощая неимоверное количество пива. И никто с ними ничего не может поделать, опасаясь очередного "сыновнего" воззвания.
На экскурсию нас, адептов, водил Алмит. Ехидные усмешки гномов при входе несколько его смутили, и я решила, что они вызваны общими и, несомненно, занятными воспоминаниями.
Нас провели по Ар Крэлу, главному туннелю, вкратце поведали о наиболее богатых месторождениях, издалека ("случались досадные инциденты", – пояснил Алмит, почему-то краснея) продемонстрировали груды алмазов, рубинов и изумрудов, в таком количестве не вызывающие никаких эмоций.
В шлифовальном цехе меня очаровали уже обработанные плитки мрамора, расцветкой напоминающие срез плесневелого сыра – от едва подпорченного до буйно зеленеющего. Назревал досадный инцидент, но сопровождающий нас гном широким жестом разрешил девушкам выбрать себе по камушку. "По небольшому камушку", – испуганно добавил гном, увидев, как мы примериваемся к огромной, явно надгробной плите – чтобы на всех хватило.
Еще мы полюбовались самоцветными жилами, поблескивающими в серых стенах всевозможных пещер, сухих и наполовину затопленных, выслушали легенду о колченогом сухоруке, живущем под водой и промышляющем зазевавшимися рудокопами, после чего вылетели оттуда, как ошпаренные.
Осмотрев экскурсионную часть катакомб, которыми Элгар пронизан, как старый амбар – мышиными ходами, мы вслед за гномом-проводником направились в Эст Алли, музей, где хранятся наиболее интересные образцы камней, собранных за время тысячелетней разработки горы. Алмит, в общем-то мужчина молодой, здоровый и цветущий, понемногу отцветал и бледнел, исподволь перемещаясь в хвост растянувшейся процессии и всячески замедлял наше продвижение, цепляясь за стены и едва переставляя ноги, словно шагал по узкому карнизу над пропастью. В тускло-зеленом свете дымных факелов мы и сами выглядели не лучшим образом, напоминая процессию давно не евших упырей, предводительствуемых полуразложившимся гномом, так что никто не обратил внимания на метаморфозы, происходившие с Магистром.
Музей оказался низенькой, узкой квадратной пещерой с серыми неотесанными стенами. Мы набились в нее, как волнушки в кадушку, подпирая изнемогавшего Алмита крепкими молодыми плечами. Рубин размером с молочного поросенка зажег алые огоньки в глазах адептов. Важек, пыхтя, попытался приподнять золотой самородок в форме кубка, устойчиво стоящего на длинной ножке. "Не впечатляет", – сказала я. Единственным достоинством экспонатов был их размер. По слухам, в недрах земли, на глубине свыше тысячи локтей, находился второй музей, Эст Янкума, где хранились камни, обладающие магическими свойствами, но туда не пускали даже рядовых гномов, не то что людей.
Тут Алмит закатил глаза, сполз с наших плеч на пол и остался недвижим.
Наш вопль ужаса слился с восторженным кличем гнома. Но размышлять и сопоставлять факты было некогда, парни поспешно выволокли Алмита из пещеры и положили бездыханное тело наставника на прогретом солнцем камне у входа в катакомбы. Гномы уже не хихикали, они хохотали в голос, с непонятным восторгом распространяя благую весть среди собратьев и даже послав с ней гонца вглубь Элгара. К нашему несказанному облегчению, через пару минут Магистр пришел в себя и сел, дико озираясь по сторонам, а мы узнали, что несчастный страдает клаустрофобией, и ежегодные экскурсии, когда раньше, когда позже, но всегда оканчиваются таким вот плачевным образом, и гномы уже держат пари, до какого места он дойдет, а откуда его понесут...

* * *

Пещера была абсолютно безупречной, полусферической формы, как выщербленная уголком-входом чашечка, поставленная на блюдечко вверх дном. Пол – сплошной камень, отшлифованный до ледяного блеска. Из серых, крупитчатых стен лилейными бутонами проклевывались и распускались мерцающие розетки кристаллов – льдисто-прозрачных, всех мыслимых цветов. Сквозь звездчатое отверстие в своде пещеры струился белесый поток солнечного света, расплескиваясь по алтарю – грубо обработанному плоскому камню в центре гексаграммы: шестиконечной звезды из двух переплетенных треугольников.
Я опустилась на корточки, колупнула ногтем тонкую черную линию. Не выбита в камне, не нарисована, гладкая и холодная, словно естественная прожилка в граните. Пол внутри гексаграммы испещрен руническими знаками и общепринятыми символами жизни, света, души и тому подобной абстракции. На пересечении линий, мордами к центру, сидели белые мраморные волки в человеческий рост. Их была ровно дюжина, перед каждым выгравирован стилизованный знак зодиака. В разверстых пастях зверюг поблескивало по крупному драгоценному камню, я насчитала одиннадцать. Порожний волк завистливо скалил зубы. Двенадцатый камень был намертво вделан в изголовье алтаря. Им оказался тот самый, недоступный простым смертным, гигантский алмаз. Определить недостающий камень с ходу я не смогла. Надо же, как обидно – лишиться Круга из-за одного камешка, поди теперь собери новый комплект!
Я осмотрела алтарь. Странно, на его поверхности не было желобка для крови, как и приступочки под ритуальную чашу. Догевский Ведьмин Круг обходился без жертвоприношений, черпая силу из лежащего на алтаре заклинателя – обнаженного, с развевающимися волосами, вызолоченными солнцем... Да, наверное, Лён неплохо смотрелся на этом хладном ложе. Но, к сожалению, он не солгал. Алтарь был покрыт толстым, воистину вековым слоем пыли. На нем давненько не лежали.
Лён небрежно прислонился к холке ближайшей статуи, скрестил руки на груди и задумался о своем, вампирьем. Я украдкой разглядывала его четко обрисованный профиль. Странный, непривычный тип красоты: спокойной, уверенной, начисто лишенной слащавого самолюбования. Она завораживала, как завораживает изысканная красота клинка – с изящной вязью гравировки на безупречно отточенном лезвии. Дорогого клинка, старинного, чьи верность и прочность многажды испытаны в деле, а невзрачные ножны лишь подчеркивают скрытую в них силу. Такой клинок не обнажают для потехи, но всегда держат наготове.
Лён, словно прочитав мои мысли, улыбнулся, глянул с прищуром:
– Ну что, довольна?
– Интересный у вас культ. Всюду волки, волки, волки. И обязательно белые. Это что, отражение борьбы двух противоположных начал? Мол, в каждом из нас сидит зверь, отрицательное начало…
– Ипостась, – серьезно поправил Лён. – И не обязательно отрицательная.
– А какая тогда отрицательная? Овечка?
– Овцы, – мрачно уточнил он. – Скопище тупых стадных животных, сметающих все на своем пути под предводительством этого… с рогами.
– Престарелого мужа Колины Незабудки из Медвежьего Лога? – предположила я.
– Его самого, – без тени иронии согласился вампир. – Или кто-нибудь столь же пустоголовый и одержимый жаждой власти.
– А что, ты его знаешь? – заинтересовалась я.
– Нет, полагаюсь на твои воспоминания.
Это прозвучало двусмысленно и непонятно, но выражаться иначе Лён, видимо, не умел. Я не рискнула уточнять и, отвернувшись, попыталась выколупать дымчатый топаз из зубастой оправы. Проще было отнять кость у настоящего волка. Но ведь вынимают же его иногда: пыль там стереть, отполировать. Лён не препятствовал тщательным поискам скрытой пружины, но, когда я вопросительно посмотрела на него, только рассмеялся и издевательски покачал головой. Его бдительная снисходительность начинала меня раздражать.
– Ладно, пошли отсюда, – буркнула я, поворачиваясь к выходу.
Вампир приблизился к алтарю, задумчиво огладил пальцами алмазные грани.
– Не хочешь попытать свои силы?
– Пусть их сначала попытает уборщица.
– А так? – Рывком сдернув плащ, Лён набросил его на алтарь. – Ну, давай.
– Что-то спина ноет.
– Попробуй, ты же хотела, – настаивал вампир, соблазнительно похлопывая ладонью по плащу.
– Уже не хочу.
– Да нет, я уверен, тебе будет интересно самой испытать....
– Лён, за кого ты меня принимаешь? – Перебила я, в упор глядя на вампира. – Я верю, что Круг не действует. Я верю, что ты им не пользовался. Не надо доказывать мне очевидное. Я не собираюсь пополнять коллекцию своих хворей острым радикулитом ради спокойствия Ковена Магов. Если у меня возникнут какие-нибудь сомнения относительно твоей честности, я их сразу выскажу, причем тебе первому. Но, Лён, скажи, как я могу доверять тебе, если ты сам мне не доверяешь?
Он не отвел глаз, и из них плеснули непонятные мне боль и ожесточение.
– Да, кстати о доверии. Тот кристалл, что ты потихоньку выломала из стены... Спрячь его, чтобы Старейшины не видели. Они очень не любят, когда я вожу в пещеру посторонних.
– Все-то ты заметишь, – раздосадованно фыркнула я. – Все, чего не надо. Не нужен мне твой кристалл. Общество твое – тем более. И память, на которую я взяла этот жалкий обломок, тоже лишний груз. Забирай ее, пожалуйста.
С этими словами я запустила кристаллом прямо ему в лоб. В последней фразе речь шла о памяти, предмете более легковесном, и Лён не успел поймать граненый камень размером с добрый огурец. Порезы на лице всегда сильно кровоточат, я совершенно об этом забыла и перепугалась до смерти, когда вампир, коротко и зло взвыв, схватился за лицо и алая кровь ручейками побежала сквозь пальцы. Кому из нас в данный момент было хуже, трудно сказать. Но если Лён в самом худшем случае лишился глаза, то я находилась в предынфарктном состоянии, именно это себе вообразив. Выбить глаз Повелителю Догевы, метнув в него краденым кристаллом, пусть даже нечаянно – только я могла вляпаться в подобную историю! Я представила, как со всей Догевы сбегаются вампиры, как они в ужасе толпятся у носилок, на которых лежит, душераздирающе постанывая, их обожаемый Повелитель, далеко не такой симпатичный, как прежде, и Старейшины, пораженные его скорбным обликом, указывают на меня трясущимися от праведного гнева перстами, а потом…
Душераздирающий стон вырвался у меня самой. Лён, поморщившись, отнял руку от лица, изучил окровавленную ладонь, достал из кармана скомканный белый платок и прижал его чуть повыше брови.
– Да ерунда, царапина, – неуверенно сказал он, прощупывая ранку через платок. – Вольха? Ты в порядке?
– Мне дурно, – умирающим голосом объявила я, оседая на пол. Забыв о платке, вампир бросился меня ловить. Успел он или нет, я не знаю, но в себя я пришла на его руках, каковые тут же оттолкнула. – Не прикасайся ко мне, обойдусь и без твоей помощи!
И вскочила, шарахнувшись в сторону. Лён остался сидеть, только повернул ко мне голову:
– Вольха, я не хотел тебя обидеть. Просто я никак не могу тебя раскусить… в переносном смысле.
– Не хватало еще в прямом! – Я посмотрела на Лёна, и мне стало смешно. Пристыженный взгляд, как у кота, снявшего сливки с молока и получившего скалкой по лбу. На одежде бурели подсыхающие пятна. – Очень больно?
– Я же говорю – царапина.
– Выходит, мне можно не извиняться?
– А за моральный ущерб? – хитро прищурился Лён.
– Отлично! Начинай, я слушаю.
– Ничего себе! Чуть не угробила, а еще и хамит, – возмутился вампир, вытирая пальцы платком. Честно говоря, я думала, что он их оближет.
– Ты первый начал!
– А что я такого сделал?
Препираясь и настаивая на сатисфакции, мы как-то незаметно помирились.
– Ну ладно, я не очень-то жалую людей, – наконец признался вампир. – О каком доверии может идти речь, если ежемесячно Стражи Границы вылавливают в осинниках до десятка подозрительных типов в кольчугах из осиновой коры, крест-накрест увешанных плетенками чеснока? Вряд ли они ходят в догевские леса по грибы. При чем тут, позвольте спросить, чеснок? Почему не лук, морковь или, скажем, репа? Странно, что никто еще не сообразил промышлять нас при помощи заточенных корневищ хрена, выкопанного в полнолуние черной бесхвостой собакой.
– И какое наказание предусматривается за издевательство над животными?
– Чеснок конфискуем. Вместе со штанами. И скатертью дорожка!
– Неудивительно, что о вас идет дурная слава, – заметила я.
– Смешно сказать, – продолжал справедливо негодующий Лён, – за все время существования Догевы на ее полях не взращено ни единой головки чеснока. И тем не менее мы экспортируем его в девять суверенных королевств! Через подставных лиц, конечно. Одна запоминающаяся плетенка, перевитая серебряной проволокой, возвращалась к нам четыре раза, пока не сгнила. А о круговороте кинжалов, крестов и девичьих слез в склянках можно написать целый трактат.
Вампир досадливо тряхнул головой и поморщился:
– И наоборот… Какие-то экзальтированные девицы… Обнаженные, толпами. Мол, испей меня, хочу жить вечно. На Стражей кидаются, предлагают неприличное. Ребята уже отказываются поодиночке дежурить – боязно.
– Придумываешь! – расхохоталась я.
– Ничуть.
Я тут же представила легион простоволосых, босоногих девиц, с пронзительными воплями настигающих запыхавшегося, затравленно озирающегося Лёна. На этом мое воображение не угомонилось и поместило меня в тройку лидеров, с сачком в руке.
– Не смешно, – вполголоса буркнул вампир.
– Ты о чем?
– Я говорю, Стражам не до смеха. Сражаться с женщинами как-то неприлично, удовлетворить их просьбы – нереально. Не понимают, истерички, что бессмертие – не бешенство, при укусах не передается.
– Обнаженные, говоришь? – задумчиво протянула я. – А вы их крапивой по ягодицам. Тоже целебная штука, иммунитет укрепляет. Покажи-ка мне свой лоб.
– Да брось, и так заживет.
– Ну, все-таки… ничего себе!
Под моим изумленным взглядом края раны потянулись друг к другу, как живые, порез быстро укорачивался, смыкая рассеченную кожу. Вскоре о бесследно исчезнувшей ранке напоминали только бурые потеки на лбу и левой щеке.
– И что, так всегда?
– Почти, – уклончиво ответил вампир, смачивая слюной платок и между разговором оттирая с лица засохшую кровь. – А что в этом необычного? Мне рассказывали о рыцаре, которому дракон откусил левую руку, после чего не погнушался проглотить ее вместе с железной перчаткой и шипастой булавой. Говорят, рыцарь отличался редкостной выдержкой и, воспользовавшись паузой, во время которой дракон сосредоточенно давился конечностью, отсек рукоеду голову. А может, чешуйчатый издох от несварения желудка. Как бы то ни было, за тридцать с лишним лет рыцарь успел привязаться к откушенной руке, и не пожалел сил и здоровья, извлекая ее из драконьего желудка. Быть может, он хотел засушить ее на память и подарить возлюбленной в знак нерушимости своей клятвы – дескать, рука в виде аванса, а там и сердце приложится, но кто-то, не шибко умный, посоветовал рыцарю обратиться к магу. На предмет приращения. Дело происходило зимой, и рыцарь, завернув изрядно потрепанную кисть в плат со льдом, почти две недели вез ее до ближайшего города. На одной из ночевок кисть украли, приняв за звонкую наличность. Отбежав достаточно далеко, воришка развернул платок и с диким воплем выкинул руку в прорубь. Спустя трое суток рука выплыла у мельничной запруды, до смерти напугав баб, полоскавших белье. Несколько часов подряд мельник с двумя добровольными подручными шарили баграми в запруде, отыскивая безрукое мертвое тело. Нашли целых две штуки, мужское и женское, в очень плохом состоянии. Осенний паводок смыл их с деревенского кладбища…
– Лён, прекращай хохмить… – простонала я, корчась от смеха. – У меня уже живот болит…
– Слушай дальше, – невозмутимо продолжал вампир. – По невероятному стечению обстоятельств, убитый горем рыцарь заехал на мельницу за продовольствием и увидел свою руку, как ни в чем не бывало лежавшую на жернове. Покрыв обретенную конечность поцелуями, рыцарь спрятал ее за пазуху и не расставался с ней до самого города. В темном переулке рука спасла ему жизнь, приняв на себя удар ножа. Выдернув нож и увидев на его конце руку, бывалый убийца-грабитель испустил сдавленный сип и пал бездыханным. Остаток пути рыцарь так и нес руку на ноже, опасаясь причинить ей еще больший вред, но в глубине души подозревая, что это уже невозможно. В приемной мага сидели две чахоточные девицы. Они пропустили рыцаря без очереди, уткнувшись в нюхательные соли. Маг, привычный, оказывается, не ко всему, оторопело внимал страстным мольбам потерпевшего. Рука безмолвно вопияла. Убедившись, что рыцарь относительно нормален и рука действительно принадлежит ему, а не какому-нибудь безвестному бедолаге, маг принял гонорар и руку, назначив рыцарю несколько лечебных сеансов начиная со следующего дня.
– И что? Маг ее прирастил? – живо заинтересовалась я.
– Нет, выкинул в форточку и проветрил комнату. А рука у рыцаря новая выросла. Всего за месяц. Что уж говорить о пустяшной царапине.
– Но рыцарю понадобилась помощь мага, а тебе – нет, – возразила я.
– Не понимаю я тебя, – досадливо вздохнул вампир. – Только что предлагала мне свои услуги, а увидев, что я в них не нуждаюсь, возмущаешься.
– Ничего подобного. Профессиональный интерес. Меня интересует все, связанное с магией, ну и вообще все необычное.

Предыдущая страница 8 Следующая страница


9 Ольга Громыко

– Вольха, а как твои родные относятся к магии? Они одобрили твой выбор? Их не возмущает, что любимая доченька, забросив кудель в угол, предается диким оргиям с упырями?
Лён затронул больную тему, но я как можно беззаботнее пожала плечами:
– Если бы я владела некромантией, я бы у них спросила.
– Они… все?
– Чума, – коротко ответила я и надолго замолчала. Перед моими глазами проносились полузабытые видения-воспоминания.

* * *

…Запах тухлятины и горелого мяса пропитал всю округу. Деревня Топлые Реды казалась единой издыхающей тварью, заживо разлагающейся в глуши леса и непролазных болот. С первыми лучами холодного весеннего солнца я прыгала с печи, накидывала рваный тулупчик и убегала за околицу, свистнув дворовую собаку. Будь моя воля, я не возвращалась бы вовсе, но четыре дня безостановочного пути до ближайшего селения и троекратный ночлег в лесу, кишащем волками, отбивали всякую охоту к побегу.
Год выдался неурожайным. Коровы, с раздутыми от гнилой соломы боками, падали одна за другой. Люди еще как-то держались, подмешивая в муку толченую кору и пресные корни болотных растений. Плохо, что деревня в глухомани, до ближайшего села семь дней пешим ходом, не у кого попросить поделиться. Да и не поделятся, у самих шаром покати.
Лес же помогал мне если не утолить, то хотя бы приглушить зверский голод. Черные проплешины у корней деревьев проклевывались бледно-желтыми стебельками дикого лука, горькими, но съедобными, в перепревшем опаде иногда находились прошлогодние орехи и желуди, а как-то раз я наткнулась на вмерзшую в лед лягушку и долго выбивала ее камнем, дуя на озябшие пальцы. Далеко от деревни я не отходила – волкам тоже хотелось есть, и ночами они уныло выли под частоколом, выманивая излишне самоуверенных собак. В отличие от людей, волки друг друга не трогали, а вот наш сосед средь бела дня топором проломил голову отцу, споткнувшемуся и уронившему горшок с жидкой болтушкой. Его не попрекали даже за глаза. Люди сторонились друг друга, подглядывая, вынюхивая, выискивая чужие тайники с зерном. Мы тоже стянули остатки провизии в подвал и по десять раз за ночь спускались их проверять и пересчитывать.
В начале весны в деревню пришел обоз с мукой и мороженым мясом. Заиндевевшие лошади со спавшейся в ледышки гривой привычно остановились у ворот. Ими управлял мертвец, закутанный в волчью шубу – старминский купец, торгующий с отдаленными поселениями. Сегодня он не требовал денег за свой товар, и люди дрались за его шубу, как настоящие волки.
Вместе с купцом пришла чума, его последняя подруга. Она неслышно прокралась в избы, отогрелась у жарко натопленных печей и спустя неделю вышла на охоту.
Первые три могилы еще кое-как выдолбили в мерзлой земле за частоколом. Остальных складывали сверху, заваливали смолистыми еловыми лапами и поджигали. Прогорев, костры ядовито скалились из груды пепла обугленными черепами. По утрам с них вспархивали сороки, вертлявые, длиннохвостые, вечером степенно расхаживали вороны.
Насытившаяся чума остановилась на четвертом десятке. Из двадцати пяти уцелевших девять медленно выздоравливали, остальные ежечасно искали страшные метины на коже, но боги миловали. Костры за частоколами угасли, пепел подернулся серым снегом. В деревне осталось девять мужчин и пятнадцать женщин, из детей выжила я одна. Никто не хотел заново обживать проклятое место. Собирались, как только потеплеет и подсохнут тропы, разбрестись по окрестным деревням, по родственникам. Я временно жила с дядей, братом отца, потерявшим жену и пятерых детей. А зима все затягивалась. То ударят морозы, то повалит снег, то оттепель нагонит воды под самый порог. Продукты снова подходили к концу, когда я приметила тянущиеся к деревне подводы. Встречать их высыпала вся деревня – не выходя, впрочем, за частокол. Кто их знает, гостей незваных, – вдруг разбойники какие, банда татей лесных. Да и с теми можно договориться, лишь бы, не разобравшись, стрельбу по встречающим не открыли.
Мне все было видно и отсюда, с соломенной крыши сарая, куда я вскарабкалась в поисках необмолоченных колосков. Странный это был обоз. Три телеги, а на них горой, под дерюгой, что-то гремящее и угловатое. Впереди двадцать воинов на лохматых лошадках, и сзади столько же. Война, что ли? С кем? Кому мы, болезные, потребовались?
Обоз встал под вековым дубом, в пятистах локтях от частокола. Воины смотрели насторожено, не спешиваясь. Наконец вперед выехал десятник на саврасом коне, косясь на своих и поминутно проверяя направление ветра обслюнявленным пальцем. Его смелости хватило локтей на двести.
– Много вас тут? – завопил он, прикрывая нос кожаной рукавицей.
– Есть чуток! – радостно откликнулся мой дядька, шагнув было за ворота, но воины немедленно ощетинились взведенными арбалетами, и он поспешно отступил назад. – Кто не помер, тому уже бояться нечего, две недели хворь не сказывалась! Заходите, не тревожьтесь – схлынуло моровое поветрие!
Десятник, не отвечая, повелительно махнул рукой. Молчаливые воины редкой цепочкой окружили деревню, за ними с надсадным скрипом потянулись телеги. Под сдернутой рогожей оказались пузатые бочонки в черных потеках.
Кто-то из мужиков, смекнув, к чему идет дело, перемахнул частокол и припустил к лесу в отчаянной надежде прорваться между двумя воинами. Короткий арбалетный болт целиком скрылся под его левой лопаткой. "Спасатели" сноровисто выбивали днища бочек, с размаху плеща на частокол вязкой смолой, пока десятник неторопливо разжигал соломенный факел. Я кубарем скатилась с крыши, метнулась туда-сюда – бежать некуда, черный удушливый дым слепит глаза, першит в горле, люди мечутся в огненном кольце, натыкаясь друг на друга. Брызгами разлетаются искры, гудящим пламенем разрастаясь в соломенных крышах. Частокол пылает, близко не подойдешь, сухо тренькает арбалетная тетива, не выпуская за ворота, в ушах звенят истошные вопли, и не разобрать, чьи – то ли воет перешибленная бревном собака, то ли заживо горящая женщина...
Только ребенок надеется укрыться от смерти в родном, пусть и горящем доме. Это меня и спасло. Ослепленная клубящимся внутри дымом, я споткнулась о кадушку в сенях и с визгом провалилась в открытый подвал. Крышка, за которую я судорожно попыталась уцепиться, хлопнула над моей головой. Скатившись по лестнице, я на четвереньках отползла в угол и забилась между ларем и стеной, поскуливая от боли и страха. Дым медленно истаивал под потолком, глинобитный пол холодил ушибленный бок. К реву пламени добавился грохот падающих балок – последнее, что я запомнила, прежде чем потерять сознание.
Потом был бессильный плач, неподдающаяся крышка, окровавленные пальцы… сытые вороны, пепелище с остовами домов…. железный ошейник моего верного пса, рассеченный мечом… черно-красные тряпицы на деревьях, предостерегающие путников. Король без раздумий пожертвовал маленькой деревней ради целого королевства, но я не находила оправдания его поступку ни тогда, ни теперь, когда постигла основы целительства с ключевым постулатом "меньшего зла". Услуги магов дороги, смола куда дешевле…
Я брела по оттаивающему лесу, судорожно сжимая котомку с остатками припрятанной в подвале картошки. На избушку лесной знахарки я наткнулась совершенно случайно, провела у доброй старушки около недели, а там гостивший у нее племянник подвез меня до Стармина на телеге.
В тот же день меня приняли в Школу Чародеев, Пифий и Травниц.
…Я уже не молчала, я рассказывала Лёну свою историю, ничего не скрывая. Он не поддакивал, не произносил слов утешения, он просто разделил со мной тот страшный весенний день, и воспоминания потеряли свою пугающую остроту и перестали быть наваждением.
Мне больше никогда не снились кошмары.

* * *

Вампиры с явным нетерпением следили, как я прощаюсь с Лёном у фонтана и он передает мне букет полевых цветов, нащипанный по обочинам дорог. Букет был выдержан в синих тонах – васильки, колокольчики, пушистые фиолетовые ежинки на полуголых стеблях, десяток крупных страстоцветов – с каймой из тысячелистника. Собирала букет я, но потом всучила цветы Лёну, увлекшись погоней за чем-то маленьким и светящимся, вроде пухлого золотого жука, выпорхнувшего из пунцовой чашечки дикой лилии. Естественно, не догнала, о букете забыла, и Лён, не напоминая, терпеливо нес его версты полторы. Пока вампир помахивал букетом в опущенной руке, тот выглядел вполне прилично, но стоило придать цветам естественное положение, как те горестно повесили головки. Лён непритворно смутился. Выглядело это так, словно незадачливый ухажер дарит девушке розы, которые неделю назад отвергла предыдущая пассия. Не пропадать же добру…
– Не пропадать же добру… – вслух повторила я, макая букет в фонтан. – Как ты думаешь, они отойдут?
– Полевые цветы живучи.
Лён ушел. Ожидавшие – нет, из чего я заключила, что ждут именно меня. Мокрые цветы выглядели еще плачевнее, теперь ими не прельстилась бы даже умирающая от голода коза, не говоря уж о даме сердца. Встряхнув букет, я храбро пошла навстречу вампирам. Собравшиеся поздоровались и расступились, пропуская меня в Кринин дом. Но уже через несколько секунд робкий стук в дверь дал мне понять, что от вампиров так просто не отделаться.
У всех посетителей болели зубы. В большинстве своем здоровые, но реклама сделала свое дело. Я никому не отказала в помощи, денег не взяла, зато сняла пару слепков для курсовой работы и оставила на память вырванный клык с дуплом. Болезные вампиры страшно смущались, неохотно признаваясь, что решили прибегнуть к моим услугам только из-за отсутствия Травницы, которая вообще-то опытный, но, к сожалению, трудноуловимый специалист. Я все-таки посоветовала ее поймать. Магия магией, и травами все болезни не излечишь, но лучше применять комбинированное лечение. Кроме того, нельзя переносить врачебный опыт с одной расы на другую.
Цветы, кстати, отошли. В другой, лучший мир.

Глава 13

Этой ночью я узнала кое-что новенькое о физиологии вампиров. Ложились они очень поздно, часу во втором ночи, вставали в пять часов утра. Для сравнения – у селян людей день кончался вместе с заходом солнца (зимой и летом), а начинался, соответственно, на утренней зорьке. Вампиры тоже просыпались с петухами, но самое веселое начиналось поздним вечером, когда одну половину неба обсыпало частыми звездами, а под исподом второй догорали закатные облака. Ни о какой работе речи, естественно, не шло. Все хозяйственные хлопоты заканчивались в три часа пополудни. Взрослые собирались в группы, молодежь, напротив, разбивалась на парочки. Первые шли в Дом Совещаний или просто к кому-нибудь в гости обсудить текущие дела и (чего уж там греха таить) посплетничать, вторые загадочно шуршали в кустах цветущего жасмина. Дети безбоязненно играли на темных улицах, подростки вообще отправлялись в лес – играть в разбойников и, как ни странно, упырей. Ложась спать ближе к полуночи, я чувствовала себя страшной соней – на улицах продолжала кипеть жизнь! Но к двум часам ночи вампиры постепенно расползались (ужасно хочется сказать – разлетались) по домам. Моя хозяйка Крина, на цыпочках минуя сени, молча раздевалась и забиралась на печь, стараясь не шуметь. Я все равно просыпалась – я сплю очень чутко, а коль уж я проснулась, мне обязательно нужно выйти во двор и на пару минут уединиться в узкой дощатой будочке с маленьким ромбовидным окошком. Потом я сонно плелась назад, валилась на кровать и снова засыпала. Крина будила меня в десятом часу, когда завтрак уже стоял на столе.
Сегодня же я выяснила, что вампиры спят не только мало, но и крепко. Очень крепко… Меня разбудил волк, он запрыгнул в распахнутое окно, ловко поддел носом одеяло и разлегся у меня в ногах. Я оставила его нежиться, попросила только не распускать блох, а сама встала и пошла умываться. Птицы щебетали, безветренная прохлада предвещала жару, макушка солнышка давала ровный белый свет. Уж и не помню, что мне потребовалось от Крины, кажется, я уронила в тазик с водой полотенце, а пытаясь его высушить, напутала с заклинанием, и полотенце обуглилось. По улицам уже сновали вампиры, бодрые и целеустремленные, и я справедливо рассудила: минутой раньше – минутой позже, моей хозяйке все равно вставать.
Крина спала на боку, ко мне спиной. Я позвала ее, легонько потрясла за плечо, а она… тяжело обвалилась на спину, безжизненная, вялая, холодная. Губы посерели, в лице ни кровинки. Я торопливо проверила зрачки, они были расширены и не реагировали на свет. Передо мной лежал труп, причем труп свежий, не окоченевший и довольно приятно пахнущий цветочной настойкой. Я поискала пульс – сначала у себя (все время забываю, где он находится), потом у нее; не обнаружила его ни там, ни там. Впору кричать "караул", но тут Крина глубоко вздохнула, через силу разлепила веки и хрипло спросила:
– Что случилось?
– Полотенце… – пролепетала я, с трудом обретая дар речи. – Я… я его сожгла и утопила… То есть наоборот… Запасное бы.
Крина зевнула, протерла руками глаза.
– Конечно, деточка, возьми в комоде… третий ящик, под простынями…
– А… да-да. – Я отправилась за полотенцем, едва переставляя ноги от пережитого ужаса. На щеке застывала, стягивая кожу, серая мыльная пена. Когда я вернулась с пустым тазиком, Крина как ни в чем не бывало хлопотала у печи, бодрая и румяная. Я не стала ее ни о чем расспрашивать, только поинтересовалась, хорошо ли она спала.
– Да, деточка. Мы, вампиры, спим, правда, крепко, но ты не стесняйся, буди меня в любое время.
Крепко?! Всего минуту назад она лежала труп трупом и я не знала, куда сначала бежать – за Повелителем или Травницей! Неужели сказки о живых мертвецах – правда? Не дожидаясь первых оладий с пылу с жару, я уже с улицы крикнула Крине, что скоро вернусь, и побежала к Лёну за ответом.

* * *

Интересно, почему покои Повелителя никто не охраняет? Даже слуг не видать – бери, загадочный монстр, Повелителя Догевы тепленьким… то есть холодненьким. Я нашла Лёна в третьей по счету комнате, половину которой занимало роскошное ложе, больше напоминавшее королевский катафалк. Вампир лежал на спине, вытянув руки поверх одеяла, прекрасный и безнадежно мертвый. Золотистые волосы рассыпались по подушке, на лице застыло спокойное мечтательное выражение, с каким надеются отойти в вечное царство правители мира сего (но хоронят их почему-то в закрытом гробу – видно, приходит по душу кто-то кошмарный).
Не долго думая, я прижалась ухом к его обнаженной груди. К моему великому разочарованию (с научной точки зрения), Лён был жив, однако редкие биения сердца скорее угадывались, чем прослушивались. Сон напоминал зимнюю спячку летучих мышей, способных понижать температуру тела на несколько градусов, замедляя обменные процессы. Я бесцеремонно тряхнула Лёна за плечо и окликнула по имени. Спустя пару секунд дыхание участилось, стало более заметным. Губы порозовели. Лён открыл глаза, минуту бездумно глядел в потолок, потом повернулся ко мне.
– Все экспериментируешь? – совершенно нормальным голосом спросил он.
– Да, кажется, я докопалась до истоков еще одной легенды.
Лён сел, откинул с лица волосы, зевнул.
– Поздравляю. Надеюсь, завтра меня разбудит не осиновый кол?
– Не знаю, не знаю… – с сомнением протянула я. – Я еще девичьи слезы не испытала. От которых испаряются.
– Ну, это смотря с чем смешать...
Разговор прервало внезапное появление синеглазого Старейшины, не соизволившего постучаться. Радости на его лице я что-то не заметила – он вытаращился на нас, как высокородная дама, заставшая единственную дочь в объятиях портового грузчика. Я поспешно вскочила с разобранной постели, пробормотала: "Я уже ухожу", – и угрем проскользнула мимо застывшего в проеме вампира. Во дворе меня поджидали остальные Старейшины. Вряд ли они мечтали ознакомиться с результатами эксперимента. Поздоровавшись (и получив весьма прохладный ответ), я покинула вражий стан, угнетенная численным превосходством противника.

* * *

На завтрак были картофельные оладьи с грибной подливкой и парное коровье молоко, не любимое мной с детства. Я попросила кружку воды и смело воткнула вилку в спину первой оладушке.
– Как там Лён? – поинтересовалась Крина.
– Живой, – невпопад ответила я и поспешила поправиться. – То есть, нормально. А откуда вы знаете, где я была?
Крина только улыбнулась.
– А вы можете узнать, о чем мы разговаривали? – не унималась я.
– Нет, деточка, что ты. Я из окна видела, куда ты пошла.
В отношении возраста вампиров я была уже достаточно подкована и на "деточку" не обиделась. Крина вполне могла застать мою пра-пра-пра-бабку в колыбельке.
– И за что они меня так невзлюбили? – Вопрос был отчасти риторическим, речь в нем шла о хмурых Старейшинах, но Крина не замедлила с ответом.
– Их можно понять. Лён – последний Повелитель Догевы.
– Ну не съем же я его, в самом деле! – буркнула я с набитым ртом.
– Деточка, я-то в этом уверена. Но и их можно понять. Они еще не знают, чего от тебя ожидать и на всякий случай опасаются. Для Догевы люди, тем паче маги, большая редкость.
Человек на ее месте мог сказать: "Вампиры в Стармине большая редкость, сожжем-ка мы вас на всякий случай. Береженого бог бережет". В распахнутых настежь дверях появился волк с рваным ухом. Потянув носом и явно заинтересовавшись, он неспешно подошел ко мне и уткнулся мордой в колени, искоса поглядывая на жбан со сметаной. Я предложила волку кусок оладьи, но он только понюхал и отвернулся. А Крина тем временем продолжала:
– Ты, наверное, знаешь, что долин, подобных Догеве, ровно дюжина: Леск, Арлисс, Волия и прочие, дальние. До войны на каждый десяток обычных вампиров приходился один беловолосый. В Догеве их проживало около двух тысяч, в Арлиссе – около полутора. Именно они подверглись усиленному истреблению, и сейчас по всем долинам насчитывается всего-навсего семнадцать беловолосых парней и девушек. Они – наша последняя надежда на…
– Постойте, постойте… – возмущенно перебила я, давясь горячей оладьей. – Я что, так похожа на истеричку с колом?
– Нет, конечно, нет, – торопливо возразила Крина. – Я просто отвечаю на твой вопрос.
Но я успела обидеться.
– На месте Старейшин я бы запретила примерному вампиру продолжительные лесные прогулки в компании злокозненной магички, уже не единожды выказавшей свой дурной нрав!
– Ха-ха, запретить Повелителю? – искренне удивившись, рассмеялась Крина. – Как можно запретить летнюю грозу и отменить весенний паводок? Слово Повелителя – закон для всех вампиров, включая Старейшин.
– А не слишком ли слепо вы ему подчиняетесь? Что, если в один прекрасный день Лён прикажет всем бросить дома и свить гнезда на деревьях?
– Вероятно, грядет наводнение, – невозмутимо ответила Крина. – Вольха, Лён давно уже не мальчишка. Он управляет Догевой пятьдесят с лишним лет. Конечно, у него есть свои недостатки и причуды, но когда речь заходит о чем-нибудь действительно серьезном, дурашливый Лён преображается в бесстрастного, мудрого и проницательного Повелителя. Нашу надежду и опору. Неудивительно, что Старейшины в колья воспринимают ваши прогулки. Но я-то знаю – а такой замшелой старухе, деточка, ты можешь поверить, – Лён прекрасно разбирается в друзьях и врагах и никогда их не спутает. Так что не обращай внимания на Совет, пусть старички ворчат себе под нос. Поворчат-поворчат и успокоятся.
– Но мне казалось, Старейшины тоже имеют право голоса и активно им пользуются.
– Чушь! Сколь бы напыщенные речи они ни произносили, решающее слово за Лёном. Они могут только попросить . Он же волен приказать . Лён воспитанный юноша и охотно уступает Старейшинам в мелочах, но серьезные решения всегда принимает в одиночку. Как и ответственность за их последствия.
– И что в нем такого особенного? – задумчиво вопросила я кувшин с молоком, стоящий между мной и хозяйкой. – Ну, светловолосый. У нас в Стармине таких семь на дюжину…
Ошеломленная Крина уронила раскаленную сковороду.
– Как, ты еще не знаешь?
– Нет.
– Тогда тебе стоит прогуляться к Дому Совещаний. Сегодня суббота, Лён обязан провести там весь день. – Опустившись на колени, Крина полотенцем подцепила опрокинутую сковородку. – Лучше увидеть ЭТО своими глазами.
Она меня заинтриговала. Еще большее любопытство возбудил легкий шум, доносившийся с площади. Там собралась толпа – шумная, бестолковая, пестрая, как в обжорных рядах Старминского привоза. Я еще не видывала такого скопища вампиров. На распродаже они и то вели себя более чинно. Впрочем, присмотревшись, я поняла, что толпа упорядочена в очередь – по несколько человек в ряду. Ряды переругивались друг с другом и между собой. Либо в Доме Совещаний раздавали бесплатные завтраки, либо Лён организовал массовый заем, а дивиденды платить отказался. Или все-таки выплатил? Я увидела, как отворилась задняя дверь, выпуская счастливых акционеров. Они были не просто счастливы – переполнены настоящей эйфорией, выражавшейся в блаженных улыбках и настойчивых попытках обнять и расцеловать подвернувшихся под руку ближних, а также друг друга. Я немедленно заподозрила Лёна в раздаче веланы – мощного галлюциногена на основе мака и конопли. Но велана, широко распространенная в Белории, употреблялась в виде самокруток пополам с табаком-самосадом, курение сопровождалось едким зеленоватым дымом, выдававшим притон за версту. А окна Дома Совещаний, пусть задернутые занавесками, были распахнуты настежь и дымом не пыхали. Значит, велана отпадает. Спиртное – тоже: самый профессиональный пьяница не сумет упиться за семь-восемь минут, отмеренных следующей паре визитеров. Очередь подвинулась на шаг, и я поняла, что эта канитель надолго. Вообще-то, когда раздают благодать, я стараюсь не оставаться в стороне, но очередь отбила у меня всякое желание к ней приобщиться. Вампиры до аудиенции представляли собой полную противоположность вампирам после нее . Они грызлись между собой, как собаки, и мои попытки внедриться в очередь поближе к заветной двери вызвали настоящий шквал ругани. Я отступилась и ушла.

* * *

Послонявшись без толку вокруг фонтана и про запас напившись воды, я стала размышлять, что мне делать дальше. Перебрав и поочередно отвергнув кучу вариантов, я не без досады призналась себе, что скучаю без Лёна. Наша вчерашняя размолвка только подхлестнула мой интерес к беловолосому вампиру. Мне не хватало спокойного внимания, насмешливых реплик и необъяснимого чувства защищенности, которое я испытывала, шагая рядом с Повелителей. И потом, он был прав. Я бы упустила много интересного, блуждая по необъятным догевским полям, лесам и весям в одиночестве.
Мне без него скучно… А вдруг ему скучно со мной? Беседа семидесятитрехлетнего вампира с восемнадцатилетней адепткой может его в лучшем случае забавлять. Мысль, что Повелитель прельстился моей исключительной внешностью, вызвала у меня короткий горький смешок. Все попытки облагородить мой милый облик неизменно терпели крах. Да, конечно, красота женщины в ее руках, но я предпочитала держать в них магический посох или, на худой конец, меч, поэтому мой внешний вид всегда оставлял желать лучшего. К тому же при наборе в Школу нас сортировали по интеллекту и магическим способностям, поэтому красивых от природы адептов и адепток можно было по пальцам пересчитать. Ум редко уживается с красотой, а если уж выпала такая неслыханная комбинация, то ей можно найти лучшее применение, чем угробить десять лет на обучение в закрытой Школе Чародеев, Пифий и Травниц. Конечно, горю могли бы помочь эффектные гардероб, макияж и прическа, но в таком случае пришлось бы забыть даже об одноразовом питании – стипендия, аккуратно выплачиваемая раз в две недели, и без того расходилась за два дня, потом приходилось подрабатывать по постоялым дворам и тавернам, показывая фокусы и торгуя из-под полы приворотными и отворотными зельями (по правде говоря, отличались они только скляночками – внутри плескалась все та же подкрашенная вода).
Макияж… Лекции начинались ни свет ни заря, а поспать я любила. Тратить драгоценные минуты сна на раскрашивание одутловатого от бессонницы лица? Ну уж нет! Тем более что Учителем это не поощрялось. Единственная девушка на факультете, я обожала штаны и свободные рубашки, с восторгом принимала участие во всевозможных попойках и гулянках по случаю успешной сдачи сессии и была "своей" в компании самых отъявленных сорванцов и пакостников Школы.
На услуги цирюльника в Школе тоже не тратились. За семь лет над моей не шибко роскошной шевелюрой измывались в общей сложности двадцать три человека, чередуя неровные клоки с лишаистыми пятнами. В конце концов я приловчилась ровнять челку перед зеркалом, позволив затылку обрастать на его усмотрение. Пугаться меня перестали, но на комплименты все равно скупились.
А сегодня мне впервые захотелось стать очаровательной девушкой. Потому что только очаровательная девушка может оторвать вампира от дел государственной важности, когда ей без него скучно…
Нет, день не задался с самого утра. От недостатка впечатлений меня скоро потянуло в сон. Улицы пустовали, распахнутые окна слепо белели задернутыми занавесками. Солнце нещадно выжаривало мостовую, раскаленные камни кусались даже через кожаную подошву. Вернувшись домой и не застав хозяйки, я без зазрения совести стянула из кладовой кусок сыра и устроилась с книжкой на застеленной постели. "Кровопийцы" лишь усилили мою апатию. Уже засыпая, я локтем спихнула ее с кровати и еще успела услышать далекое ворчание откликнувшегося на стук грома.

Глава 14

Когда я проснулась, дождь еще крапал, лениво, вдумчиво, с шелестом перебирая листву. Полосы солнечного света нащупывали прорехи в тучах, расцвечивая небо радугами. Запах мокрой земли перемешался с нежным ароматом шиповника и приторностью жасмина. Выскочив на улицу, я вдохнула его полной грудью, пьянея от восторга, испытанного и переданного мне напоенным дождем лесом. Лужи еще подрагивали, мелкие капли расходились извилистыми кругами.
Улица мало-помалу оживала – не я одна прельстилась послеобеденной прогулкой на свежем воздухе. После часа наблюдений и нахального, откровенного шпионажа за влюбленными парочками я выяснила, зачем вампирам крылья! Сложенные над головой, они надежно укрывали своих владельцев от дождя, служили балансирами – поскользнувшись, человек взмахивает руками, а вампир – крыльями. А еще они помогали обнимать бескрылых девушек. Получался эдакий шалашик на четырех ногах, шевелящийся и хихикающий. С непривычки жутковатый – словно там кого-то переваривают. Пометив в свитке это ценное наблюдение, я попутно забрала меч из починки. Он выглядел значительно лучше, а резал вообще бесподобно, к тому же кузнец откопал среди невостребованных заказов подходящие ножны. Они представляли собой легкую конструкцию из кожи, дерева и серебряной инкрустации и вешались за спину вместо традиционного крепления к поясу. Так выходило гораздо удобней. Денег с меня не взяли ни медяка – мол, подарок, сувенир на память. Вооружившись, я почувствовала себя значительно увереннее и даже решилась на самостоятельную прогулку.
Попасть в рощу с помощью "эффекта черновика" оказалось не так-то просто. Два раза я доходила до указанного Лёном сарайчика и даже заглянула внутрь (увы, я ошиблась в предположениях – там вовсе не засиживались после сытного обеда, а хранился садовый инвентарь в виде кос, грабель, тачек, лопат и прочих сельхозорудий). С третьей попытки он исчез и появились дубы. Воткнув в землю меч, чтобы пометить место изгиба пространства, я подошла к гранитному валуну и вскарабкалась на него, спасаясь от мокрой травы. Роща полнилась звонким щебетом. Вспугнутые мною дрозды-рябинники по одному возвращались на землю и, пересвистываясь, целеустремленно склевывали что-то с травинок. Один из них вспорхнул на оголовье меча и звонко, восторженно защебетал. Светлое лезвие меча вспыхивало и переливалось, когда солнечные зайчики, просеянные листвой, поскальзывали на его блестящих гранях. Мне надо было подумать. Я так и эдак крутила в памяти разговор с Келлой, пробуя на зуб каждое ее слово и пытаясь найти то единственное, с червоточинкой, оставившее недоуменную оскомину. Мысль о каком-то подвохе преследовала меня с самого утра, распаленная туманными намеками Крины, но зародилась она уже давно, исподволь зрея после встречи с Келлой. Как будто Травница, сама не заметив, дала мне ключ к разгадке тайны, а я не сумела им воспользоваться, и мое подсознание, возмущенное моей же тупостью, назойливо бубнило: "Ну что же ты? Подумай хорошенько… Ведь ты что-то слышала… А теперь вспомни! Это важно!" Внутренний голос скорее мешал, чем помогал сосредоточиться. Он вырывал из памяти какие-то куски и совершенно ненужные образы: тембр Келлиного голоса, запах луговых трав, судорожные подергивания червец-травы в руках… А меня интересовали именно слова. Почему – знало только подсознание и, казалось, оно сейчас выпрыгнет и надает мне пощечин, не усидев на месте от волнения.
Солнце спряталось в безобидную на вид тучку, и сияние меча угасло. Я вспомнила картину, украшавшую кабинет Учителя. На ней был изображен добротно упакованный в латы рыцарь со шлемом набекрень. Против обыкновения, рыцарь не сражался и не махал железной перчаткой прекрасной даме, а прилежно скорбел, предаваясь сему занятию с удивительным энтузиазмом. Чистое поле великодушно предоставило бедолаге единственную на всю округу кочку, на которую тот и присел, невесть как умудрившись согнуть внешне однородный металл лат и возложив усталые руки на крестовину воткнутого в землю меча. Чуть поодаль недвусмысленно возвышался длинный свежий холмик, увенчанный косо торчащим мечом. Я решила, что покойный находился с рыцарем в хороших отношениях – по крайней мере, после смерти, – ибо ни на переднем, ни на заднем плане я не заметила самой плохонькой лопаты, из чего заключила, что рыцарь самоотверженно копал могилу ножом (чего не сделаешь ради друга!), выгребая разрыхленную землю шлемом. Как же он, бедный, упарился в своей амуниции, многажды прокляв испустившего дух побратима и братскую клятву, не дающую ему спихнуть тело в ближайший овраг! Несмотря на все усилия, могила вряд ли получилась достаточно глубокой, и друга пришлось уминать, а землю, напротив, взбивать попышнее. В заключение, смахнув пот со шлема, рыцарь торжественно взялся за рукоять обеими руками и пронзил холмик осиротевшим мечом; клинок наткнулся на какую-то твердую часть друга, соскользнул и застрял, перекосившись.
И вот теперь рыцарь отдыхает после трудов праведных, злорадно представляя муки того бедолаги, на чью долю выпадут его, рыцаря, похороны. Я поймала себя на том, что тупо, скорбно гляжу на собственный меч и бессознательно ожидаю, что из земли подле него вот-вот высунется синеватая рука с растопыренными пальцами. Ну почему я помню всякую ерунду, а серьезные вещи приходится чуть ли не с боем вырывать у подкрадывающегося склероза? Вон, вампиры, которые живут по несколько веков, все помнят. Даже мое имя каждый называет с лету, даже представляться не надо. Проклятая телепочта.
"Телепочта. Она опередила тебя на два дня".
Но чтобы принять телепочту, нужен телепат не ниже второго уровня! А Учитель говорил, что в Догеве нет магов. Но телепатия – один из разделов магии, подобных специалистов в Школе готовят на факультете Ворожей и Пифий. И спрос на них не иссякает. Один Стармин ежегодно требует себе восемьдесят процентов выпускников, а это около шестидесяти человек. В самой завалящей конторе есть телепат. Правда, тоже завалящий, но прощупать платежеспособность завернувшего в контору клиента ему по силам. Самые мощные телепаты обретаются при дворах, в разведслужбе – шпионят себе помаленьку, заставляя придворных обзаводиться амулетами и вымученно размышлять о природе да погоде. Находятся, правда, отдельные чудаки, предпочитающие плесень скитов, шуршание книг и хруст черствого хлеба на зубах общению с мыслящей частью животного мира. Но таких немного. Как правило, с детства приспособившись к сточным канавам чужих мыслей, телепаты проникаются презрением к цивилизации и любовью к ее благам, доступ к которым открывает звонкая монета. Поэтому нанимаются на службу, безропотно процеживают канавы и строчат нудные доклады государственной важности, в свободное время предаваясь вышеупомянутым презрению и наслаждению.
Телепочта была изобретена лет двести назад одним могущественным и ушлым магом, которому, впрочем, естественных способностей показалось мало, и он решил усилить их искусственно, создав аппарат, который дошел до наших дней почти без изменений. Состоит он из особым образом ограненных и подогнанных друг к другу кристаллов, подвешенных на проволочной паутине приемно-передаточной антенны и соединенного с ней обруча. Вся конструкция занимает половину комнаты, сбоит в ненастную погоду и способна передавать мысли на сорок-шестьдесят верст в любую сторону. Чтобы передать сообщение, магу достаточно надеть обруч и сосредоточиться. Принять – то же самое, только, напротив, нужно расслабиться и не сопротивляться потоку чужих мыслей. Когда приходит сообщение, раздается резкий звук, привлекающий внимание мага. Но телепат не может безвылазно сидеть у прибора, чтобы надеть обруч по первому же сигналу! Значит, писк устройства неизбежно его выдаст. Нужно всего лишь покараулить, пошляться… Вот только где? В самом городе, конечно. Возможно, телепатофон стоит в Доме Совещаний. А впрочем, зачем я усложняю себе жизнь? Пойду-ка и прямо спрошу у Лёна. До сих пор он честно держал слово – отвечал на все мои вопросы или хотя бы сразу говорил, что не скажет или не знает.
Я протянула руку к мечу. Увлекшийся дрозд опомнился и суматошно вспорхнул мне в лицо, оставив на рукояти черно-белую струйку. Сердечно напутствовав птицу нехорошим словом, я кое-как отчистила меч пучками травы и эффектно, со свистом загнала в ножны, чудом не пропоров спину. Тоже мне, орудие убиения… Вот магия – это дело.
Я сосредоточилась на покинутом мною валуне.
"Подымись! – мысленно возопила я. – воспари!"
На этом месте полагалось четко и красочно представить вознесение объекта на небеса. Дескать, сила мысли превозможет силу тяготения.
Исключительно мощное догевское тяготение не уступало цементу. В моем воображении камень успел превратиться в точку, исчезающую в голубой дали небес, и я была немало удивлена и раздосадована, обнаружив его гораздо ближе и ниже. Я попробовала еще раз, выбросив руку вперед. Камень треснул, из щели, напоминавшей ехидную улыбку, посыпались искры.
– Ух ты! – послышалось из кустов.
Я обернулась на голос. Ветки дрогнули и раздвинулись. На меня с открытым ртом глазела худенькая девочка лет шести. Холщовая рубашонка ниже пупа, короткие штанишки, расхлябанные сандалеты, в ладошке зажата внушительная рогатка, на черных встрепанных кудрях – соломенный обруч-косица, за плечами деревянный меч в тряпичных ножнах.
– Тетя, а что это вы делаете? – звонко с любопытством спросила маленькая разбойница, впервые в жизни повстречавшая сумасшедшую тетю.
– Да вот, камушком любуюсь, – смутилась тетя, не желая признаваться в телекинетическом бессилии.
– Как-то странно вы им любуетесь, – усомнилось наблюдательное дитятко, – совсем как моя бабушка – дохлой крысой. Она их боится – страх! Всегда меня зовет, чтобы выкинула, а за это дает пряник или яблоко. Только я не выкидываю, а с друзьями на что-нибудь меняюсь. У них тоже бабушки пугливые есть!
Я развела руками.
– Тебя не проведешь. Верно, камушек мне совсем не нравится, и я хочу передвинуть его на другое место.
– Вам помочь? – вежливо поинтересовалась девочка.
– Чем ты мне, солнышко, поможешь… – вздохнула я.
– Да ничего, мне не трудно, – заверила малышка, доверчиво вручая мне камнестрельное оружие. Подошла к валуну, уперлась ручонками в треснувший бочок и… сдвинула его с места. А затем покатила, натужно, с пыхтением, как деревенские ребятишки катят снежный ком. Силенок хватило локтей на десять, девочка шумно вздохнула и обернулась, раскрасневшаяся, торжествующая.
– Досюда хватит? Я и дальше могу, только отдохну самую капельку!
Я растерянно посмотрела на зажатую в кулаке рогатку. Странно, что в Догеве остались еще живые птицы и целые окна! На что же тогда способен взрослый вампир?!

Предыдущая страница 9 Следующая страница


Профессия: ведьма 10

– Нет, пока хватит. Ты меня просто спасла. Хочешь конфетку?
– Давайте, – обрадовалась девочка, выхватывая угощение и рогатку. – Ну, я пошла, а то мы здесь с мальчишками в разбойников играем, я боеприпасы в засаду несу. Если задержусь, атаман ругаться будет. Вы во-о-он в те кусты лучше не ходите, там вас сушеным горохом убивать будут. Вчера дядю Кайела убили, так он за нами полверсты гнался, страх!
Бедный волк с гобелена! И как его угораздило нарваться на девочку с корзинкой?!

Глава 15

Я нерешительно покрутилась возле Дома Совещаний. Никаких посторонних звуков оттуда не доносилось, очередь исчезла, и после долгих колебаний я рискнула-таки приоткрыть дверь и заглянуть внутрь.
Роскошное белое облачение делало Лёна похожим на мраморную статую богини правосудия перед зданием старминской тюрьмы. Повелитель устало восседал на высоком кресле с бархатной обивкой, закрыв опущенное лицо ладонями. На стук двери он встрепенулся и, увидев меня, облегченно вздохнул.
– Тебе что-то надо?
– Ну, если ты очень занят… – я было попятилась, но вампир вовсе не собирался меня прогонять.
– Пожалуй, небольшой перерыв мне не повредит. Там кто-нибудь остался?
Я на всякий случай выглянула за дверь.
– Нет. Наверное, дождь разогнал.
– Хвала богам! – Лён закрыл глаза и бессильно откинулся на спинку кресла, скрестив руки на груди. Я закрыла дверь, подошла и запросто присела на широкий подлокотник.
– Что они все от тебя хотели?
– Справедливости, – с унылой торжественностью объявил вампир. – Возвышения правых и обличения виноватых… судьбоносных решений по делу об украденной репке и избиении неверного мужа скалкой…
– Так ты здесь вроде мирового судьи? – догадалась я. И всего-то? Странные у вампиров требования к Повелителю. У нас в Стармине подобных судий пруд пруди, но народной любовью они не пользуются, ибо ошибочно полагают, что весы в руках богини правосудия предназначены для соизмерения доброхотных даров истца и ответчика.
В дверь робко постучали.
– Войдите, – безнадежно вздохнул Повелитель, принимая более достойную позу.
В дверном проеме, ожесточенно толкая друг друга, застряли две вампирши. Ругаться при Повелителе спорщицы постыдились, выражая взаимную неприязнь громким сопением и мрачными взглядами. Весомый тычок в спины помог им оказаться в Доме Совещаний одновременно, и я увидела рыжую коровью морду, с интересом обозревающую внутреннюю отделку покоя. Подумав, корова дернула ухом, обратила на Лёна томный кареглазый взор и тихонько замычала.
– Приветствую вас, Повелитель. – Голоса истицы и ответчицы слились в один.
"Мне уйти?" – показала я глазами на дверь.
Лён отрицательно качнул головой, украдкой толкая меня в бок. Я опомнилась и вскочила с подлокотника.
Вот что значит благородное воспитание! Излучаемая Лёном радость от встречи с коровой могла сравниться только с радостью быка. Обласкав животное взглядом, Лён повернулся к просителям. От него прямо-таки веяло царственным величием, проницательным сочувствием и бесконечной любовью к подданным. Вампирши благоговейно притихли. Я сцеживала улыбку в кулак, вспоминая выражение монаршей физиономии при стуке в дверь.
– Подойдите поближе, – звучно велел Лён, одергивая плащ.
Вампирши сделали несколько робких шагов. Корова не отставала.
– Что привело вас на мой беспристрастный суд, досточтимые истицы? – с отеческой лаской вопросил Повелитель, опасливо наблюдая за несколько вздернутым коровьим хвостом.
"Досточтимые" заговорили, а потом и забранились дуэтом.
– По очереди, по очереди, – поморщился Повелитель.
Вампирши не прочь были говорить по очереди, но каждая хотела высказаться первой.
– Стоп, давайте начнем с вас, – Лён наугад кивнул одной из женщин.
– Пропала у меня, значит, корова, – после короткой смущенной паузы затараторила она. – Хорошая корова, удойная, рыжая.
Вещественное доказательство замычало.
– Месяц ее нет, два, три. А сегодня утром приводит мою Зорьку к соседскому быку на случку эта…
Пристойного определения "этой" истица подобрать не сумела.
– Это точно ваша корова? – уточнил Лён.
– Вот те крест!
Крест вампиру меня позабавил.
– Му-у-у-у! – согласилась корова.
– Верю, – подумав, сказал Лён. – Версия номер два?
Ответчица с готовностью перехватила эстафетную палочку.
– Иду я как-то по лесу, слышу – корова мычит. Жалостливо так мычит, словно на помощь зовет. Я – к ней. Гляжу – свалилась, болезная, в овражек, стоит по брюхо в грязи, уже и выбраться не пытается, так ослабела. Сколько я намучилась, пока ее вытаскивала, потом две недели выхаживала, ночей не спала. Умерла она для прежней хозяйки, распустехи ленивой – та даже искать скотину не пыталась, а как через соседский плетень заприметила, крик подняла: караул, ограбили!
Корова замычала с той же охотой, умоляя Повелителя поскорее разобраться с правом собственности и отпустить несчастное животное на дойку.
– Так оно и было, – констатировал Лён.
– Кто ж она, как не воровка? – не сдавалась истица. – Порядочная вампирша, прежде чем цыпленка приблудного в своем курятнике запереть, всех птичниц окрестных расспросит. А тут слыханное ли дело – дойную корову со двора свела!
– Следить надо лучше за скотиной!
Перепалка возобновилась. "Скотина" тоскливо ей внимала.
– Тихо, уважаемые, тихо! – запротестовал Лён.
– Резать ее вроде жалко, молодая еще, доится прилично, – пожаловалась истица.
Лён заметно смутился, расставаясь с идеей поделить корову механическим способом.
– Скажите, а бык, он того… успел? – неожиданно для самой себя поинтересовалась я.
Корова зарделась.
– Да вроде бы, – неуверенно ответила первая владелица.
– Так она, выходит, стельная? – продолжала я, воодушевляясь. – Пускай тогда истица забирает принадлежащую ей корову, а когда родится теленок, отдаст его ответчице. В качестве премиальных за спасение коровьей жизни.
Лица и морды присутствующих просияли и с надеждой обратились к Лёну.
– Быть по сему, – без колебаний согласился Повелитель.
Корова облегченно облегчилась.
Последовала немая сцена, доставившая мне несказанное удовольствие. Внеся свою посильную лепту, корова с достоинством развернулась и покинула место действия.
Неуловимо потемневшие глаза Повелителя заставили вампирш развить бурную деятельность по устранению конфуза. Лён деликатно молчал, что еще больше нагнетало обстановку. По Дому Совещаний пополз сладковатый душок, милый селянскому сердцу.
– Я хотела бы с вами поговорить… Наедине, – сжалилась я.
– О… да, конечно! – встрепенулся Лён.
Мы наперегонки бросились вон из Дома, оставив дверь нараспашку.
– Изумительно, – пробормотала я, жадно глотая свежий воздух. – Я видела мировых судий, берущих взятки деньгами, продуктами и натурой, но навозом вроде бы еще никто не расплачивался!
Лён мигом отбросил суровую личину вершителя судеб и улыбнулся – задорно, как мальчишка.
– А неплохо у тебя получилось. Не хочешь денек поработать моей советницей?
– Ни за какие коврижки, – отмахнулась я, – чтобы потом неделю страдать от бессонницы, гадая, то ли насоветовала? Я надеюсь, они не солгали насчет коровы – может, стянули у кого-то третьего, а теперь не знают, кому больше причитается – кто веревку отвязывал или кто на стреме стоял?
– Насчет этого можешь не беспокоиться. Меня невозможно обмануть. Как невозможно не думать.
Все у меня внутри перевернулось и захолонуло от жуткой догадки.
– Ты… так ты и есть… телепат? – ахнула я.
– Абсолютный, – просто сказал он. – Мысли, память, подсознание, чувства, звуковые, вкусовые и зрительные образы. Полное подключение, леший бы его побрал!
– Ну почему же? – выдавила я. Вот так влипла! Нет, если какое-то дело нужно испортить, лучшего порчуна, чем я, не найти во всей Белории. Не только делами, но и мыслями на всю Догеву ославилась!
– Нет-нет, – поспешил успокоить меня вампир. – Кроме меня, никто в Догеве телепатией не владеет. Все строго конфиденциально, иначе ко мне никто бы не приходил. И, честное слово, я тебя почти не читал!
Почти! Все, я покойница…
– Я пойду, пожалуй, – пролепетала я, затравленно озираясь по сторонам.
– Постой! – Лён ухватил меня за руку, развернул к себе лицом. Я отвела глаза. – Не валяй дурака, я ведь не чумной. Ну что ты так испугалась? Ты же магичка, среди вас телепатия в ходу. Думаешь, Учитель ею не пользуется?
– То Учитель. – Я попыталась высвободить руку, дернув локтем, но Лён не отпускал, впившись, как клещ.
– Какая разница?
– Большая. Я знаю, когда он это делает, а ты… ты просто низкий воришка!
– Почему это? – опешил вампир.
– Потому что все, кто берут чужое потихоньку и без спросу, воры! Не важно, что – деньги, вещи, мысли. А я-то тебе доверяла… Больше, чем Учителю… – вырвалось у меня. И это было правдой. Я вообще никому не доверяла. Чем больше ты доверился человеку, тем больший у него соблазн тебя предать.
– Ну Вольха… – Ей-богу, он чуть не плакал! Теперь, когда я поняла, что происходит, я наконец вычленила из своих мыслей легкий ненавязчивый шепоток, который немудрено было принять за внутренний голос. Он-то и вызывал непривычное мне чувство внутреннего покоя и уверенности. Как будто разговариваешь сама с собой. А уж от самой себя меньше всего ждешь подвоха. Грубое, откровенное проникновение Учителя и других наставников в мой разум никогда не проходило незамеченным, будучи редкостно неприятным. Словно я устроила развеселый девичник в женской бане, а туда в самый разгар потехи ввалилась ревизионная комиссия в официальных костюмах и равнодушно оприходует шайки и веники. Это отбивало у меня охоту общаться подобным образом. Можно поговорить вслух, если так уж приспичит.
Но тогда не добьешься такого слияния душ. Ведь не всякую мысль можно выразить словами. Разве опишешь, например, свои ощущения от путешествия по реке в утлой лодчонке, в грозу, когда молнии серебристыми змейками скачут по воде, а струи теплого дождя кажутся стеблями пшеницы, чьи колосья собраны в низкие пушистые облака? Когда из воды за кормой внезапно вырастает зеленоватая шея водяного змея, увенчанная приплюснутой головой с алыми задумчивыми глазами и так же беззвучно погружается в воду?
Не перескажешь. Не сумеешь. Тебя просто не поймут. Ну плыла. Ну видела. Вместо того, чтобы проникнуться восторгом, твой собеседник недоуменно спросит: "У тебя с головой все в порядке? Так же утонуть можно"! Ну конечно, можно. Потом я долго искала того паршивца, что отвязал лодку, пока я рвала остролист для гербария. Спасибо русалкам, отбуксировали ее к берегу.
Лён бы меня понял. Не задавая дурацких вопросов, он проплыл бы со мной этот путь, любуясь стройными соснами по обрывистым берегам реки, смахивая с лица пресные сладковатые капли и осторожно погружая весло в бурлящий поток. Воду, так уж и быть, я бы вычерпывала сама.
И я поняла, на чем зиждется догевское правосудие. На уверенности, что правда восторжествует, потому что солгать судье невозможно. Преступность в Догеве нулевая. Ругаются тоже редко – скажем, разошлись муж с женой во мнениях и, вместо того чтобы хвататься за сковородки, бегут к Лёну. Его решения никогда не оспариваются – ему же виднее. Кого Повелитель сочтет виновным, тот и извинится. Мир и порядок, все довольны и счастливы. Если Повелителя не станет… да они же перегрызутся, как люди!
И, хорошенько поразмыслив, я его простила. Зря, наверное.

Глава 16

Я так увлеклась свободным творчеством, что не заметила, как стемнело. Крина предупредительно зажгла и поставила на стол трехсвечный канделябр. Под шелест пламени дело пошло еще прытче. Второе перо сломалось и посадило в центр свитка кляксу. Я не обращала внимания на подобные мелочи – главное, накарябать черновой вариант, а уж в Школе перепишу набело. По горькому опыту я знала – пиши пока пишется, потом может не быть ни времени, ни вдохновения, необходимого даже при ловле блох. Дело спорилось, но не двигалось к концу ни на йоту. Переизбыток вдохновения тоже вреден. В том, что моя курсовая представляет огромный интерес для науки, я не сомневалась. Но мне хотелось сделать ее интересной и доступной для широкой публики, поэтому факты частенько перемежались с описанием природы, погоды и моих ляпсусов. К концу третьего свитка (объем курсовой – два) я поняла, что зерно брошено в благодатную почву, которая при правильной культивации может взрастить солидный магистерский трактат. Это нисколько не охладило моего энтузиазма. Отложив перо и разминая пальцы, я погрузилась в сладостные мечты о славе, которая, конечно же, придет ко мне после защиты и опубликования моего пухлого труда. Меня будут узнавать на улицах. Меня будут цитировать наизусть. Меня будут приглашать на международные и межрасовые конференции, а я – отнекиваться со скучающим видом. Помакав перо в чернильницу, я с новыми силами набросилась на прижизненный памятник себе, любимой.
Щеколда скрипнула. Я была так поглощена бумагомаранием, что даже не соизволила оглянуться, поэтому вопрос: "На какой стадии завещание?" – застал меня врасплох. Я не ожидала увидеть Лёна так поздно, а уж сегодня – тем более.
– Да вот, решила наконец взяться за курсовую, – созналась я.
– На какую тему?
Я молча кивнула на витиеватое заглавие.
– В списке использованной литературы первым номером Тюдор Избавитель?
– Да, я сравниваю его наблюдения со своими. Откуда он набрался подобной чепухи? Ни одно из указанных им средств на вас не действует. Да, кстати…
Я размашисто перекрестила собеседника. Он рефлекторно отшатнулся.
"Реакция отрицательная" – пометила я на полях свитка.
– Это еще что за ерунда?
– Безотказный способ. Что там у Тюдора? – Я раскрыла "Кровопийц" по одной из закладок. – "Отскочив, взвыл мерзавец-вампир дико… закрутился на месте, раздирая когтями гниющую плоть свою…"
– А если бы сработало?
– Я бы написала: "Реакция положительная".
Лён небрежно взял один из исписанных свитков, расправил и вчитался. Он застыл надолго. Я наблюдала, сначала с гордостью, потом с опаской.
– Хм, – сказал Лён, присаживаясь на лавку и не отрывая глаз от текста. – Надеюсь, круг читателей ограничен?
– Отдай! – возмутилась я, вырывая свиток. – Это еще черновик.
– Кого это ты называешь "беловолосым упырем"?
– Это первое впечатление! – Защищалась я. – Дальше пойдут факты.
– Так дай дочитать.
– Не дам. Я дальше еще не написала.
– Так я подожду, – предложил он, осклабившись, как упырь.
Судя по высокому месяцу, было далеко за полночь. Что это ему не спится?
– Я зашел пригласить тебя на Хорошую Ночь.
– Чем же она так хороша? – Тут только я заметила, что улицы кишмя кишат вампирами. Там и сям мигали огни костров, слышался веселый гомон и нестройное пение. Запах жареного мяса и горячего пунша разносился окрест. – В честь чего праздник?
– Я же говорю – Хорошая Ночь.
– И все?
– Ну да. Почему бы не отпраздновать ночь, если она так хороша, как эта?
– А как ее празднуют? – Как угодно. Пьют, едят, соревнуются, гуляют. Единственное условие – не испортить Хорошую Ночь. Как только у тебя портится настроение, праздник окончен.
Я подумала, что пора спать, но спать не хотелось.
"Почему бы и нет?" – подумала я.
Он без слов подал мне руку и задул свечи.

* * *

Теплая ночь засеяла черную пашню неба отборными звездами и терпеливо бороновала ее зубцами рваных облаков. Только-только народившийся месяц вживался в роль ночного светила, и летучие мыши весело трепыхали крылышками, пересекая его отточенный серп.
Нежные ароматы жасмина и шиповника, к которым вскорости примешалась ночная фиалка, заставлял сердце волнующе трепетать в предвкушении романтики. В такие теплые, погожие летние ночи девицы-красавицы, заключенные в тесных стенах родительских дворцов, имеют обыкновение прыгать с балконов в объятья воздыхателей с лютнями. Хорошо, когда на девице пышные юбки – они смягчат удар о землю, если воздыхатель окажется недостаточно расторопен.
– Как вкусно пахнет! – Я алчно принюхалась к светлому дымку, тянувшемуся от длинной ямы с угольями, над которой томилось мясо, нанизанное на тонкие железные прутики с деревянными ручками. Вокруг ямы, перебрасываясь шуточками, толпились жизнерадостные и голодные вампиры – стряпчий не успевал менять вертела.
– По удивительному стечению обстоятельств все маги, посетившие Догеву, были убежденными вегетарианцами, – ядовито уведомил меня вампир.
– А мне плевать, из кого отбивная, – заупрямилась я. – Я хочу есть, и мой растущий организм требует мяса. Если нет куриного крылышка, пусть будет девичье бедрышко. Только прожаренное и не очень жирное. Я постою в тенечке, а ты сходи, попроси немного, тебе должны дать без очереди.
При виде Повелителя, приближавшегося энергичным шагом, разговоры и смешки стихли. Толпа подобострастно раздалась, пропуская Лёна к жаровне. Выглядело это так, словно у питейного заведения материализовался один из богов, оставил громы с молниями на входе и спросил кружку пива и воблу. Каприз божества незамедлительно удовлетворили.
– Девичьи бедрышки кончились, – сообщил Лён, торжественно вручая мне вертел с несколькими кусочками сочного мяса, нашпигованного чесноком и переложенного луком. – Ты не возражаешь против бараньей вырезки? Отлично. А в кармане у меня лежит хлеб. Правда, он там давно лежит… Подержи мою порцию.
Освободив руки, Лён извлек из кармана нечто в тряпице, на которую мы оба воззрились с нескрываемым ужасом. По всей видимости, в далеком прошлом, еще до ледникового периода, этот жуткий блин представлял собой ломоть ржаного хлеба, уже тогда несвежего. Пыль столетий оседала на памятниках искусства, могущественные цивилизации возникали и исчезали без следа, землетрясения, наводнения и пожары периодически наносили урон сельскому хозяйству, а хлеб все лежал да лежал себе в кармане, ожидая звездного часа. И час пробил! Триумфальное явление хлеба народу вызвало самые противоречивые чувства.
– Фу! – наконец сказал Лён, немногословно выразив свое мнение по данному вопросу.

Предыдущая страница 10 Следующая страница


11 Ольга Громыко

– Настоящий антиквариат, – подтвердила я. В мерцающем свете костров хлеб переливался всеми оттенками зеленого, как гномий сыр. – Давай подадим его какому-нибудь нищему.
– Настолько неприхотливые нищие долго не живут.
Я предложила скормить хлеб злейшему врагу, но Лён возразил, что это негуманно – мол, мы же не варвары, зачем так измываться над бедолагой в прогрессивный век колесования? Не отыскав достойного применения уникальному продукту, мы выкинули его в кусты и занялись поисками укромного местечка для расправы над шашлыками.
– Пойдем! – шепнул Лён, увлекая меня за угол ближайшего дома. Мы долго петляли задворками, пока не выбрались на утоптанную площадку, со всех сторон окруженную высокими кустами. На земле лежало ошкуренное бревно, а сквозь рваную брешь в ветвях отлично просматривалась площадь. – Отлично, мы первые! Если кто-нибудь начнет ломиться через кусты, будем что есть мочи вопить: "Занято!"
– Пойдем, дорогая, здесь уже занято! Какие-то нахалы захватили наше место! – Отчетливо прошипел в кустах мужской голос, огорченно вздохнул женский, треснула ветка, и все стихло.
– Сам ты нахал! – Вполголоса буркнул Лён. Его услышали, мало того, опознали, и до нас донесся сдавленный стон и трагически-надрывное "Извините!", подобное предсмертному хрипу.
– Ну зачем ты так? – мягко упрекнула я.
– А я не вампир, что ли? Не могу посидеть в кустах с девушкой? – Улыбнулся он, блеснув клыками.
– Но-но! – Я погрозила вампиру вертелом. – Ой, что там происходит?
Мое внимание привлекло странное действо, разворачивающееся на площади – вернее, огороженном веревкой ее кусочке, как раз напротив нашей трапезной. По площадке беззвучно кружились две крылатые тени. Именно тени – быстрота и плавность их движений не имели ничего общего с угловатой неуклюжестью живых существ. Алые отблески пламени трепетали на лезвиях гвордов. Редкий лязг от стакнувшегося железа вызывал волну испуганных вздохов среди зрителей, державшихся на почтительном расстоянии от веревочной ограды.
Бой не закончился, а словно оборвался в самый напряженный момент. Судья – если он вообще был – не подавал никакого знака к окончанию поединка, оба противника уверенно держались на ногах, но почему-то разом опустили оружие и натянуто улыбнулись друг другу, блеснув клыками. Помедлив, левый боец выпрямился и поднял гворд над головой. Толпа восхищенно взревела.
– А как они определили, кто победил? – шепотом спросила я у Лёна. – Они даже не задели друг друга!
– Задели, и не раз. Просто не подали вида, вот ты и не заметила. Им не обязательно драться до поражения. По догевским правилам бой идет до выявления более опытного бойца. Тогда слабейший просто выходит из круга, и его место занимает другой претендент.
– Так просто выходит? Не плюется и не ругается? И победителя не приходится оттаскивать за шиворот? Странно, вроде бы так яростно сражались… Смотри, никто не торопится подменять выбывшего! Это лучший гвордщик в Догеве, да?
Лён призадумался, и я получила тщательно сформулированный ответ:
– Да – среди присутствующих там.
– Лён, а ты не хочешь попытать молодецкую силушку? У тебя есть шанс произвести на меня впечатление, – предложила я нарочито кокетливым голоском.
– Бешшмышленно, – невразумительно проворчал Лён, вгрызаясь в мясо. – Я их вшех уше один раш в этом году победил, до весны больше не полежут… Рашве што на тренировках…
– Ну и глупые же у вас правила! Надо больше полагаться на удачу. У самого сильного противника есть слабое место. Вся соль в том, чтобы определить это место с первой попытки – второй может не быть. Если он вспыльчив – доведи его до белого каления, если хромает – побольше бегай, если у него болит зуб – целься в зуб. – Я смерила Лёна оценивающим взглядом, красноречиво задержавшись ниже пояса. – Есть, конечно, и общеизвестные места…
– Хорошо рассуждать о битве, сидя в кустах. Посмотрим, как ты справишься с настоящим противником, – посерьезнел вампир, на всякий случай закладывая ногу за ногу.
– С монстром?
– Да хотя бы с ним.
– Одна немаловажная деталь, Лён, – поправила я. – Для битвы с монстром нужен монстр.
– Думаешь, его не существует? – нахмурился вампир.
– Нет, я просто говорю, что сейчас его нет.
– Значит, ты можешь уехать с чистым сердцем? – рано обрадовался Лён.
– Могу, но не хочу. – Я бросила в рот последний кусочек мяса, потянулась и умиротворенно вздохнула. – Где еще я смогу отпраздновать такую Хорошую Ночь?
– А у вас разве нет ночных праздников?
– Почему, есть. Ночь Святого Слуки, или Кладоцветень. Но он в самом конце колосня, нескоро еще.
– И как вы его отмечаете? – Лён тоже доел баранину и воткнул пустой вертел в краешек бревна. Я последовала его примеру. – Не забыть бы их завтра забрать.
– По-разному. Прыгаем через костер, мажем дегтем чужие ворота. Ищем легендарную папороть-кветку, соревнуясь в этом с нечистой силой, которая якобы отводит людям глаза, заманивая в чащобы и буераки. А я уверена – подвыпивших искателей заводят в чащобу не лешие, а собственные ноги.
– Ну, ворота мазать я тебе не дам. А папоротника здесь навалом. Я знаю поляну с уймой этой дряни, – предложил Лён.
– Так чего же мы ждем? Пошли искать кветку! – Загорелась я, вскакивая. Мне хронически не везло на ночь Святого Слуки – то дождь пойдет, то ногу подверну или завтрашняя контрольная покоя не дает; почему бы не перенести ее на более подходящее время?
– Сейчас? – ужаснулся Повелитель.
– А когда? Днем? Или зимой, по сугробам с лопатой? Пойдем, пока луна светит!
Лён почему-то не горел желанием искать чудесную папороть-кветку. Его не соблазнила даже идея найти клад, открывающийся, по слухам, обладателю редкостной флоры. Нет, он не отказывался наотрез, но предлагал перенести поиски на утро, а лучше – вечер, напрочь игнорируя суточный ритм папоротника и не собираясь подлаживаться под оный.
– Но он же цветет только ночью! – настаивала я, на что вампир возражал, что нецветущий папоротник ничем не хуже, да и искать его гораздо легче.
– Хорошо, пойду одна, – решила я, и в настроении Лёна произошла решительная перемена. Ну конечно, он будет меня сопровождать. Государственная казна как никогда нуждается в кладе.
На этом его чудачества не прекратились. Сначала он галантно пропустил меня вперед, предоставив выбирать дорогу, а когда я, спохватившись, уточнила, туда ли мы идем, невозмутимо ответил, что нет. В качестве первопроходца он оказался еще хуже. Брел, словно в хвосте похоронной процессии. Изъявил желание отдохнуть на пеньке сомнительной чистоты. Остановила его только ночующая там гадюка, злобно зашипевшая при виде вампирьего зада. Подскочив на три локтя, Лён ненадолго взбодрился, и я поторопилась занять его беседой:
– Лён, а тебе не скучно разговаривать?
– Ничего подобного. При оживленном разговоре мысли совсем ненамного опережают слова. От речи их отличает полное отсутствие метафор, они всегда прямолинейны и однозначны, хоть и насыщены эмоциями. Словами же можно играть, как картами, – перетасовывать, сдавать, подкидывать… завораживать. Не-ет, я ни за что не лишил бы себя удовольствия выслушать интересного собеседника, – протянул вампир, улыбаясь своим мыслям.
"Уж кто-кто, а ты умеешь пользоваться словами", – не без злорадства подумала я.
– Должность обязывает, – сказал Лён так же непринужденно, словно я продолжала с ним разговаривать.
– Нет, Лён, ты невозможный! – возмутилась я. – При тебе даже подумать спокойно нельзя. И как тебя подданные терпят?
Даже зная, как проявляется телепатический дар Лёна, я не чувствовала непрошеного вторжения, пока не вспоминала о нем. Вспомнив, я могла без труда определить – "читает" меня Лён в данную минуту или нет. Но с какого момента и как давно он этим занимается – вычислить не удавалось.
Мы вышли к знакомому озерцу, теплом дохнувшему в наши лица. По черной воде бежала серебристая рябь, разбиваемая частыми всплесками – сидящие на берегу лягушки торопились укрыться в спасительных водах. Молчание показалась мне чересчур натянутым. Восстановив в памяти диалог, я припомнила, что последнее слово осталось за мной. И с опозданием догадалась, насколько одинок мой спутник. Кому захочется постоянно общаться с телепатом? Ведь любое разумное существо сначала подумает, а потом скажет. И не всегда то, что подумало. А сделает вообще третье. Вот и бегут к Повелителю, когда без него уж никак. Надоели ему, наверное, бесчисленные спорщики и жалобщики, которые, встречаясь с ним на улице, отводят глаза: "Приветствую Вас, Повелитель", и поскорее уходят от разговора, потому что у самого доброго, умного и воспитанного вампира на задворках сознания всегда копошится неприличная мысль. Потому-то и бродит Повелитель по догевским пустошам в гордом одиночестве, как унылое привидение, изредка являясь подданным и повергая их в благоговейный трепет. Я попробовала прочитать мысли Лёна. Безуспешно. Его блокаду не пробил бы и архимаг.
– Знаешь, есть такой анекдот: наведался знаменитый лекарь в хибару третьесортного знахаря и жалуется на боли в спине. Знахарь в шоке: "Как? Неужели вы не можете исцелить себя сами?" "Могу, – со вздохом отвечает знаменитость. – Но видите ли, я слишком дорого беру за свои услуги".
– Предлагаешь брать поменьше? – оживился Лён, вскидывая голову.
– Предлагаю брать вообще. Развел, понимаешь, дешевую благотворительность. Повесь ценники на свои услуги. Примирение спорщиков – 2 менок. Чтение мыслей – 4. Дельный совет – 7. Вызов на дом – отдельно 5 менок плюс харчи.
Он дико расхохотался, загнав в озеро самых храбрых лягушек.
– Знаешь, Вольха, проку мне с твоих мыслей… Первый раз сталкиваюсь с настолько непредсказуемым логическим мышлением, приходящим к совершенно противоположному выводу перед самым ответом. Ей-богу, легче понять тебя вслух!
– Лён, если ты вообще можешь меня понять, то я тебе завидую.
Вампир замер, предостерегающе подняв руку. Я послушно замолчала, гадая, что же могло его насторожить. Вепрь? Медведь? Или…
Не дав мне пофантазировать, Лён сморщил нос и чихнул.
– Будь здоров.
Он кивнул в знак признательности и чихнул еще раз.
– Это все, что ты хотел мне сказать?
– Ну, в общем… Чхи!
Чихал Лён высоко и тонко. Где-то невдалеке ехидно ухнул филин.
– Нажми на переносицу, – посоветовала я. – Поможет, если не аллергия.
– Значит, не поможет. – Лён аристократически потянул носом. – Кажется, все. А.. а… Нет, точно все. Она где-то рядом.
– Кто?
– Да поляна. – Вампир боком протиснулся меж двух пушистых елочек, предупредительно раздвинув колючие лапы. – Ну, ищи свой клад.

* * *

Поляна горела, переливалась крошками живого серебра. Высокие резные листья щекотали ноги. Вихрившиеся в воздухе светлячки сплетали причудливое, мгновенно тающее кружево вокруг цветов на высоких голых стеблях. Бледный свет трех полупрозрачных лепестков выхватывал из темноты кончики молодых листьев, свернутых улиткой. Хрупкие тычиночные нити плавно покачивались под тяжестью продолговатых пыльников. Когда жуки, очарованные светом, пытались присесть на покатые лепестки, судорожно перебирая лапками и крыльями, облачка серебристой пыльцы выпархивали из чашечек цветков и плыли над полянкой, рассеиваясь и угасая.
Завороженная дивным зрелищем, я простояла на краю поляны целую вечность. Пузатый жук мягко ткнулся в мое плечо, сел, сложил крылья и замер, как магическая брошь. Я задрала голову. Рой светляков смешивался с роем звезд. Я перевела взгляд на Лёна. Жук, неподвижно сидящий у меня на плече, отражался в глазах вампира двумя золотыми точками. Мы стояли так близко, что я чувствовала запах выделанной кожи, исходивший от его потрепанной куртки. При желании он мог наклониться к моим губам и… или ниже, к шее. Да все равно! В эту прекрасную ночь я жаждала романтики, как никогда в жизни. Затаив дыхание, я чуть подалась вперед…
Лён глубоко вздохнул… и захлебнулся безудержным, непрерывным чиханием. Жук вспорхнул, радея за свое здоровье. В довершение всех бед из кустов беззастенчиво вылезло нечто большое, черное и согбенное, невнятно бормочущее себе под нос. Цветы на его пути таинственным образом исчезали.
– Нет, она нас преследует! – Возмутилась я, узнавая Келлу.
Травница, кажется, только сейчас обнаружила наше присутствие.
– Привет, малышка… Повелитель?! Вы что, следили за мной?
– Нет, мы на вас СЛУЧАЙНО НАТКНУЛИСЬ, – процедила я сквозь зубы. – Вы самая натыкаемая Травница в Догеве!
– Хорошая ночь, правда? – наивно спросила Келла, не замечая, что после встречи с ней ночь перестала быть такой уж хорошей. Уткнувшись в носовой платок, Лён воспроизвел звук, никоим образом не вязавшийся с романтическим свиданием. – А что вы здесь делаете?
– Клад ищем, – буркнула я. Позади Травницы осталась черная полоса вытоптанного папоротника с ощипанными цветами. Келла собирала только лепестки, оставляя голые стебли сиротливо засыхать среди листвы.
– Шли бы вы домой, Повелитель, – угрюмо предложила Травница, догадавшись, что ей не рады. – Промойте нос соленой водой и выпейте свой отвар, а то совсем расклеитесь. Да и вообще, нечего вам ночью по лесу шляться.
– А это… чхи… не твое дело! – На диво неприветливо отозвался Лён, выныривая из платка.
Келла гневно блеснула на него глазами. Ничего не сказала, но Лён прикусил губу.
– Воинствующая оппозиция? – Шепотом спросила я.
– Хуже. Непрошеная доброжелательница, – вызывающе громко ответил Лён.
– Дурачок, – беззлобно отозвалась Травница, продолжая обрывать хрупкие лепестки. Папоротник, конечно, не имел к ним никакого отношения – цвел особый вид заразихи, паразитирующей на корнях этого легендарного растения. Природу не переделаешь, но иногда она идет навстречу наивной человеческой вере в чудеса.
Лён надменно передернул плечами, решив не обращать внимания на инсинуации какой-то там Травницы. Новый приступ чиха согнул его пополам и заставил обняться с березой.
– Может, у тебя скоротечная чахотка? – с надеждой предположила я, зная неплохое заклинание от легочной напасти и горя желанием испытать его на вампире.
– Типун тебе на язык! – Неподдельно ужаснулась Келла. – Постучи по дереву!
Я послушно стукнула по стволу ближайшей осинки, тонкой и стройной, как черенок помела, и на голову Травнице свалилось растрепанное воронье гнездо с остатками скорлупы и перьев.
Лён сполз по березе, не в силах бороться одновременно с чиханием и смехом.
Фыркнув, как воспитанная кошка, которой надоели шалости хозяйских детей, Келла тряхнула головой, и гнездо осыпалось к ее ногам кучкой прутиков и мха.
– Я нечаянно… – растерянно промямлила я, но Травница уже скрылась во тьме. – Лён, честное слово, я же не знала!
– Верю. И знаешь, в чем самая прелесть? Я тоже. А это великолепно, а-ап-чхи-и-и!!! Все знать очень скучно, Вольха.
– Не волнуйся, я не дам тебе зачахнуть от тоски.
– Не сомневаюсь. Только уйдем отсюда поскорее, ладно? Мне что-то действительно нездоровится.

Глава 17

Первое, что я увидела утром… если час дня можно считать утром, была оседланная Ромашка, подъедавшая овес из кормушки для вяхирей, укрепленной в развилке молодого граба. Дикие голуби, вытянув лазоревые шейки, возмущенно наблюдали с конька крыши, как лошадь, задрав голову, выскребает деревянный лоток подвижной верхней губой. Приметив меня, Ромашка опустила морду и задумчиво облизнулась. Неужели вампиры все еще надеются выжить меня из Догевы? Я застыла в сенях, не решаясь переступить порог, и потому не сразу заметила вороного жеребца, обонявшего куст шиповника и время от времени предпринимавшего осторожные попытки ущипнуть соблазнительный, но уж больно колючий побег. Отливающий металлом, рослый конь был достоин королевских конюшен. Лён, державший его под уздцы, – пяти лет каторги, и это в лучшем случае, ибо где подобный бродяга мог разжиться таким красавцем, как не украв его? Эта потрепанная куртка была на Повелителе в день нашего знакомства, волосы он стянул в пучок на затылке каким-то грязным кожаным лоскутом, но, видимо, перед сном, потому что пучок успел растрепаться, и голова Лёна напоминала ячменный сноп, доступный всем ветрам; мятые, но вроде бы чистые брюки грязно-серого цвета вытянулись на коленях и обмахрились снизу, а сапоги он, скорее всего, добыл на большой дороге, сняв их с паломника, отшагавшего не одну сотню верст.
– В чем дело? – сонно спросила я. – Отправляешься за налогами или за милостыней?
Вампир жизнерадостно осклабился:
– А ты не будешь меня сопровождать?
– Куда?
– Хочу объехать приграничные поля, так сказать, проинспектировать капусту, свеклу и зеленый горошек, – сообщил Лён, вскакивая в седло. Его вчерашней хвори и след простыл.
– Эй, постой, я еще не завтракала!
– Завтракай, – покладисто согласился вампир. – А потом и я перекушу.
– Кем, позволь узнать?
– Бутербродом, который ты мне, конечно, вынесешь.
– Ладно, только не уезжай без меня! – крикнула я, метнувшись обратно в сени. Слепив два кривых, мятых и внешне несъедобных бутерброда с колбасой, я запихнула их в сумку, наскоро переоделась, пригладила волосы и, на ходу застегивая рубашку, с трудом вписалась в проем косяка. Лёна охватило безудержное веселье, потому что паломника мы грабили вместе – для верховой прогулки в деревню я подобрала самое мятое и непритязательное платье.
Волк увязался было за нами, но у фонтана отстал, постоял немного на мостовой и неспешно потрусил назад, к дому.
– Выспалась?
Я украдкой сцедила зевоту в кулак.
– Не знаю. Я еще не проснулась.
– Тогда давай прибавим ходу. Х-хей! – Поводья звонко щелкнули по лоснящейся конской шее.
Вороной жеребец с готовностью перешел в галоп. Ромашка, закусив удила и гневно прижав маленькие аккуратные ушки, вырвалась вперед на полкорпуса, но больше вороной не уступил ни пяди. Ветер засвистел в ушах, сон разлохматился и осыпался по кусочкам, смешавшись с дорожной пылью.

* * *

Мы спешились на опушке березовой рощи – огибать ее было долго, а кони храпели и вздергивали морды – в роще, по словам Лёна, обитали кикиморы. Они изумительно притворялись сучковатыми пеньками, но Ромашка сердилась, фыркала и норовила укусить меня за плечо.
На дне неглубокого овражка Лён обратил мое внимание на чашеобразную впадину, заполненную бурлящей зеленой водой с грязной пеной на поверхности – в глубине впадины пульсировал горячий источник, и от воды шел легкий гнилостный парок. Склонившись над впадиной, Лён сообщил, что имеет честь представить мне доподлинно живую воду в концентрации два к одному. Я поинтересовалась, откуда такая точность, на что Повелитель ответил, что при отстаивании на дно оседает треть грязи. Я рискнула попробовать хваленую жидкость. Одним лишь запахом она могла уберечь от загробного мира добрый десяток потенциальных доходяг, а уж на вкус… Когда я в полной мере насладилась тонким букетом протухшего болота, Лён, глазом не моргнув, серьезно добавил, что вода "живая" в буквальном смысле слова, ибо кишмя кишит мельчайшими рачками; в определенный сезон их отлавливают сачком из плотной ткани и высушенных используют как сильное мочегонное средство. Закончив речь, он премерзко расхохотался. Не раздумывая, я выбросила вперед правую руку, впилась в лодыжку насмешника и дернула что есть силы. Ослизлые края впадины поехали под ногами вампира, он взмахнул руками и крыльями, но все равно упал и изрядно нахлебался "живой воды". Теперь хохотала я, на всякий случай отбежав подальше.
Полчаса спустя мы сидели у маленького костерка и грели руки, оглядываясь на мокрое белье, трепещущее по ветру. Я сочла момент подходящим и вручила Лёну привезенные из Стармина трусы. Он обрадовался им, как бриллиантовой диадеме, и немедленно удалился за куст.
Вы когда-нибудь видели вампира в белых портах до колена? А Повелителя?! При всем этом Лён зловеще клацал клыками от холода, безуспешно пытаясь сохранять достоинство.
Убедившись, что предоставленные сами себе одежды и не думают сохнуть, я вызвала поток теплого воздуха, и белье задымилось, чернея. Я испугалась, что оно опять обугливается, но это всего-навсего высыхала и темнела грязь. По окончании сушки штаны Лёна можно было ставить в угол, а куртку использовать в качестве лат. Мы попытались их размять, и грязь посыпалась кусками.
– Ничего не выйдет, – констатировал Лён. – Нужно искать кого-нибудь щедрого и несмешливого с запасными штанами. В город я в таком виде не пойду.
– Я могу навести морок. Правда, тепла от него маловато, да и исчезнуть он может в любую минуту.
Вампир содрогнулся. "Любая минута" почти наверняка оказалась бы неподходящей.
– Есть предложение получше. Вон там, над березками, видишь?
Ровный светлый дымок явно выбивался из печной трубы. Мы забросали костер землей и пошли напрямик. На полпути к жилью нас атаковал злобный всклокоченный козел, рогами и бородой не уступавший главному надзирателю пекла. Он выскочил из-за куста, как серый волк на гобелене. К счастью, веревка, на которой он пасся, закончилась в трех дюймах от наших задов. На торжествующее блеяние козла появилась девчонка с хворостиной. Повелитель в портах оказался ей в новинку. На дикий визг не замедлил явиться папаша ребенка. Пыхтя и развевая полами длинной белой рубахи, он ворвался на поляну с топором в правой руке и обезглавленным петухом – в левой. Вероятно, глава семейства как раз свершал казнь обленившегося, пренебрегающего супружескими обязанностями Пети и, застигнутый врасплох, машинально прихватил жертву с собой. Я еще ни разу не участвовала в битве на дохлых петухах. Окинув меня, Лёна, дочь и козла одинаково безумным взглядом, вампир выронил петуха и брякнулся на колени, объятый священным ужасом.
– Ну, что ты застыл? Проси скорее штаны, – шепнула я.
– Ты с ума сошла! – прошипел Лён в ответ. – Он же в таком состоянии, что свои снимет.
– Вот и куй железо, пока горячо! Хватит рекламировать старминский трикотаж.
Лён откашлялся.
– Простите, – вежливо и хрипло сказал он. – И встаньте, пожалуйста. Мы проводим ежегодный осмотр угодий и, если не возражаете, хотели бы ненадолго воспользоваться вашим гостеприимством…
– И штанами, – добавила я, поднимая дохлого петуха за рыжее крыло.

* * *

Предыдущая страница 11 Следующая страница


Профессия: ведьма 12

Чтобы отмыть своего Повелителя, вампирам потребовалось не меньше трех бочек воды. Когда он, наконец, вышел к столу, накрытому в оплетенной виноградом беседке, я развлекала ребятню, левитируя четыре вилки одновременно. Поддернув подол красного махрового халата, по виду – женского, Лён сел напротив.
– Ты что-то говорил насчет несмешливых и с запасными штанами? – вкрадчиво спросила я. – Вряд ли хозяйку так развеселил петух, которого я уронила в навозную жижу. Посмотри, как живо она общается с соседями, толпящимися у забора. И как только ты отворачиваешься, они на тебя глазеют.
Лён прислушался, не оборачиваясь.
– Ошибаешься. На тебя. Они думают, что ты пыталась меня прикончить, но орешек оказался тебе не по зубам.
– Они так говорят? – встревожилась я.
– Нет, думают.
– Скажи им, что это неправда!
– Ну, они не так уж и далеки от истины… – озорно блеснул клыками Лён. – О, большое спасибо! На столе появилась дымящаяся супница с наваристыми щами. Высокая румяная хозяйка в зеленом платке наполнила наши миски и выложила на отдельную тарелку солидный кус мяса с торчащей мозговой костью. Гостеприимное семейство в рекордные сроки собралось за столом. Малыши-двойняшки глазели на нас, как на пришельцев из сопряженного измерения. Девочка-подросток усиленно трепыхала ресницами, стреляя глазками, что Лён игнорировал с потрясающим величием. Ее старшая сестра (мать малышей) уставилась на Повелителя так, словно собиралась писать с него картину. Глава семьи и зять наперебой обсуждали погоду и природу, явно не зная, чем еще нам угодить. Мне ужасно хотелось выбить из кости мозг, но я боялась нарушить торжественность обстановки. Еще бы, не каждый день к простым вампирам заходит Повелитель в портах… Лён, кстати, держал себя на высоте, улыбался и охотно поддерживал бессодержательный разговор.
На меня никто не смотрел, и я подковырнула выпирающий мозг черенком ложки.

* * *

Переодевшись в свободный костюм для верховой езды, Лён оставил у гостеприимных хозяев куртку-непробивайку и штаны-самостои. Не сомневаюсь, еще долго эти реликвии будут украшать их парадную гостиную.
– Полями поедете, так ближе. Дорога ровная, утоптанная, не собьетесь, – напутствовал нас хозяин. – Не сворачивайте только никуда. Там сначала картошка будет, немного жук ее побил, заморский, полосатый, никак управы на него не найдем, а дальше клевер и люцерна, как раз зацветают. А там уж до леса рукой подать.
Центральный догевский лес Лён знал назубок; во всяком случае, он прекратил расспросы и запрыгнул в седло.

* * *

Заморский полосатый жук флегматично закусывал картофельной ботвой, не обращая внимания на представительницу Разумной Расы, которая наблюдала за его бесконечной трапезой затаив дыхание.
– Эй, Келла! – окликнула я, разглядев девушку.
Вампирша распрямилась, потерла поясницу.
– Твари! – выпалила она в пустоту.
Заморские жуки питались, размножались, перелетали с куста на куст, напрочь игнорируя антропогенный фактор.
Оставив коней щипать пыльную траву обочин, мы стали продираться к Келле поперек рядов. Ботва путалась под ногами. По голому локтю пополз жук, я брезгливо стряхнула его на землю и припечатала каблуком.
– Что ты там делаешь?
– Изучаю! – немногословно отозвалась Травница, снова наклоняясь к жуку. – Я обрызгала ботву настойкой аконита.
– И что?
– Он ее ест!
– А ты думала, он объявит голодовку в знак протеста? – фыркнула я.
– Наоборот, все идет по плану, теперь я жду, когда он начнет издыхать!
– Давно?
– Часа три.
– Скорее он тебя уморит!
Только присутствие Лёна удержало Травницу от гневной вспышки. Пересилив себя, она иронично спросила:
– Не могла бы ты просветить меня относительно человеческих способов борьбы с этими холерными жуками? Насколько я знаю, самым мощным из разработанных вами инсектицидов до сих пор являются бабки и малолетки со жбанами, а агрономы действуют по принципу: "Чтоб ты подавился, проклятый!".
Я размяла пальцы, эффектно хрустнув костяшками.
– Чтоб ты подавился, проклятый! – И добавила парочку заклинаний.
Минутное замешательство в стане полосатого врага сменилось нарастающим шелестом. Это осыпались заморские жуки, скатываясь в борозденки. Дрыгнув членистыми лапками, они застывали навсегда. Слишком поздно я поняла, почему экзорцизмы рекомендуют произносить у кромки поля. И как мы теперь выберемся? По этой сплошной, хрустящей и чавкающей под ногами массе?
– Чистая работа! – хрипло выдохнула Травница, разглядывая подобранного жука в лупу. – Они и впрямь сдохли! Но от чего?
– Может, подавились? – невинно предположила я.
Келла уставилась на меня с неподдельным ужасом. Я знала, о чем она думает. Нет ли у меня в запасе заклинания помощнее, на острозубых паразитов?
– Нет, – разочаровала я ее. – К сожалению, больше ни на кого это заклинание не действует, даже против капустных гусениц в бой идут пресловутые бабки. Заклинание простенькое, я удивляюсь, почему ваши маги его не применяют.
– Может, потому, что у нас нет магов?
Я помнила слова Учителя, но позволила себе усомниться.
– Что, серьезно? Ни одного?
– А откуда они появятся? Не прилетят же из заморских краев вместе с жуками. Своих Школ чародеев у нас нет, а в человеческие вампиров не принимают.
– И как вы без нас справляетесь? – Я представила жизнь без магии и содрогнулась. Что сталось бы со Стармином без уличных огней в стеклянных шарах, амулетов от оспы и холеры, магических замков, холодильных ящиков, бесчисленных мороков, ублажающих взгляд и скрывающих облупленные стены домов, остроконечной башни, размеренно испускающей в небо серебристую молнию – регулятора погоды. Погода согласовывалась с Верховным Советом, подписывалась королем и еженедельно вывешивалась на стене ратуши.
– Ты и дождь можешь вызвать? – спросила Келла.
– Только с конспектом.
– А грозу?
– И грозу могу, – рассеянно подтвердила я.
– А… град?
– Для блага сельского хозяйства – все, что угодно, – заверила я Травницу.
– Похоже, нам и в самом деле не помешал бы маг, – задумчиво сказала Келла.
– Ну так дайте запрос в Школу!
– Вольха, не смеши. Ты думаешь, кто-нибудь из людей согласится жить и работать в Догеве? – вступил в разговор Лён.
– Я бы согласилась.
– Боже упаси! – вырвалось у Лёна. – Тогда из Догевы сбегут все вампиры!
Не слушая возражений, он подхватил меня на руки и вынес за кромку поля.

Глава 18

Лошадки неспешной рысцой отмахали добрую половину пути. Не будь со мной Лёна, я давно бы заплутала в глухой еловой чащобе, где буйно цвела малина, а заградительные полосы из крапивы и ежевичника внушали трепет даже эльфам. Лещина сомкнула гибкие прутья над узкой лесной тропкой, и бархатистые листья нет-нет, да щекотали мою макушку. Но вот деревья раздвинулись, пошли можжевеловые и вербные кусты, а за ними поле с машущим крыльями ветряком.
– Смотри, какая красота, – Лён кивнул на ярко-красную прогалинку у самой опушки, невесть как пропущенную сборщиками ягод. Спелая земляника бесстрашно выглядывала из-под листиков, красуясь на солнышке.
Я не любила землянику, но устоять не смогла. Спешившись, присела на корточки у края полянки, бережно раздвинула листья. Крупные ягоды сами скатывались в ладонь, стоило провести рукой по зеленовато-серому стебельку, и мне казалось, что он облегченно вздыхает, избавляясь от тяжкой обузы. Я складывала их в пригоршню, наслаждаясь самим процессом сбора. Как рыбак, часами высиживающий с удочкой на пригорке у заросшего пруда, в котором давно перевелась рыба. Дома… Когда у меня был дом… я сутками не вылезала из лесу, собирая землянику. Сразу вспомнился запах туесков с земляникой, стоящих в холодных, сыроватых сенях… я сидела на пороге и сторожила ягоды от лакомок-братишек, пока не возвращались с поля родители. Мне хотелось, чтобы они увидели душистое богатство нетронутым, в полной мере оценив мой труд. Потом я снимала караул у сеней, но землянику все равно не ела, даже со сливками. До сих пор терпеть ее не могу… отдам Лёну, решила я.
Я почувствовала, что Лён на меня смотрит. Эдак задумчиво, оценивающе, внимательно. Я подняла голову. Он действительно смотрел. У него в руках не было ни единой ягодки. Мы уставились друг на друга, как мужик и медведь, столкнувшиеся в малиннике.
– Что? – спросила я.
– Ничего, – смутился захваченный врасплох "медведь", то есть вампир. – У тебя листик в волосах.
– Правда? – Я тряхнула головой.
– Запутался. Давай я вытащу.
Я нагнула голову, продолжая следить за вампиром из-под отросшей челки. Пальцы осторожно коснулись моей макушки, пробежались вдоль затылка. После нескольких безуспешных попыток Лён бесцеремонно притянул мою голову к своей груди и азартно закопошился в волосах.
– Лён, что ты там делаешь? – Забеспокоилась я, жарко дыша в его рубашку. В судорожно стиснутой пригоршне мялись собранные ягоды.
– Он убегает, – виновато оправдывался Лён.
– Листик?
– Нет, ягодный клоп.
– Клоп?! Вытащи его немедленно! – завизжала я, свободной ладонью упираясь вампиру в грудь.
– Тихо, не дергайся, ты его спугнешь.
Я почувствовала, как преследуемый клоп перебирает лапками, соревнуясь в ловкости с пальцами вампира. Ощущение не из приятных.
– Да не вертись, а то я его раздавлю!
Я застыла, прикидывая, что лучше – живой клоп на голове или он же давленый.
Крики всегда раздаются не вовремя. Причем это привилегия неприятных криков, вроде "Пожар!", "Тону!", "Убивают!". На сей раз наш слух усладил жуткий, неоформленный в слова вопль, страшный и пульсирующий, то затихающий, то возобновляющийся с новой силой. Я подорвалась с колен, роняя ягоды, колючая ветка барбариса хлестнула меня по щеке, оцарапав до крови.
Ромашка беспокойно стригла ушами, раздувая ноздри. Запрыгивала я на нее лихо, с разбегу, с любой стороны, в данном случае – с задней. С более крупной и норовистой лошадью этот номер бы не прошел, но Ромашка давно привыкла, что хозяйка сыплется ей на спину откуда ни попадя, и не шарахалась. Разбежавшись перед прыжком, я сделала упор на седло и птицей взмыла над Ромашкиным крупом.
И тут этот мерзавец схватил меня за ногу! Не просто схватил, а дернул, грубо и бесцеремонно. Одной рукой я продолжала держаться за седло, вторая соскользнула, инстинктивно вцепившись в Ромашкин хвост.
– Ты куда?
– Туда!
– Зачем?
– Затем! – Я лягнула Лёна свободной ногой. Ромашка, оскорбленная до глубины души, добавила копытами, поддав задом, как норовистый осел. Я разжала руки, а Лён – нет. В результате, на долю секунды зависнув в воздухе, я упала лицом вниз. Да будет земля мне пухом!
– Ты что, рехнулся? – Заорала я, выворачивая голову и отплевываясь. Мать сыра земля не пришлась мне по вкусу. Лён наконец-то выпустил мою ногу, и, шмякнувшись на живот, я увидела далеко-далеко в поле белую и черную точки – наших убегающих лошадей. Ромашкин хвост, хвала богам, остался при Ромашке, по крайней мере, репица. Вся полянка была усеяна белым, шелковистым конским волосом.
– Без тебя разберутся, – хрипло выдохнул вампир, падая на колени. На его груди, слева и справа, пропечатались две подковы, а чуть пониже – подошва. Господи, да мы ему, наверное, все ребра поломали! Но держится, ни единого стона. С какой бы скоростью ни шла регенерация, Лён должен испытывать дикую боль в первые минуты! И все ради моей безопасности. Которой ничего не угрожало.
– Ты заметил, куда побежали лошади? – уже более миролюбиво спросила я. – В ту сторону, откуда кричали. Значит, решили, что там безопасно. Вряд ли Ромашка собралась биться с оборотнем притороченным к седлу мечом.
Лён наконец-то перевел дыхание, недоверчиво глянул в указанном направлении. В двух полетах стрелы лошади остановились и, похоже, щипали траву у подножия невысокого, но длинного холма, поросшего маревым иван-чаем.
– Пошли, – я тихонько потянула Лёна за плечо. – Надо их поймать.
– Я сам схожу.
– И оставишь меня одну, без оружия и средства передвижения? – коварно предположила я.
Вампир только вздохнул, тяжело поднимаясь на ноги.

* * *

Мы недолго терялись в догадках. Сразу за холмом я увидела скособоченную телегу и ее хозяина, заламывавшего руки над грудами белой пыли, дымившей на ветру. Он поведал нам душераздирающую историю. На спуске с холма заднее левое колесо неожиданно соскочило с оси и скромно удалилось в кустики. Воз, груженный десятью мешками с мукой, двумя девчонками трех и десяти лет, холщовой торбой с парочкой молочных поросят и кринкой домашней сметаны, опасно накренился, и часть имущества просыпалась на дорогу с невообразимым вокальным сопровождением, нарушившим наш с Лёном покой.
Лошадь, хитромордая каурка, щипала траву, насколько позволяла правая оглобля. Обломок левой выпал из ременной петли и валялся на земле. Мешок с визжащими поросятами прыгал по дороге. Девочки напоминали сахарные фигурки на свадебном пироге. Сметана растекалась глазурью.
В довершение всех бед у хозяина вышеперечисленного имущества на нервной почве случился приступ радикулита, и он, кряхтя, застыл, неестественно выпрямившись, как памятник самому себе. Понятное дело, помощи от него мы не дождались. Я растратила остаток магии на оглоблю, срастив расщепленные концы. Пока Лён лазил под телегу и осматривал ось, я сбегала в кусты и принесла колесо.
– Целое?
– Двух ступиц не хватает
– Их давно не хватает, – сообщила старшая девчонка, пытаясь разломить воскрешенную оглоблю.
– Брысь отсюда! – скомандовал Лён, вылезая из-под телеги. – Я сейчас ее приподниму, а ты насадишь.
– Может, разгрузим сначала? – предложила я, критически оглядывая ворох трехпудовых мешков, удержавшихся на телеге, – подсобили высокие решетчатые бортики.
– И так сойдет.
И поднял телегу, взявшись за угол. Без всяких усилий, спокойно. И держал так минут двадцать, пока я, ничего не смысля в ремонте телег, насадила колесо не той стороной, потом опять не той. С тех пор я уверена – у колес не две стороны, а минимум четыре, а втулок вообще пять. Днище потрескивало, я все время боялась, что оно сейчас проломится и погребет меня под лавиной пшеничной муки. Обошлось, Лён плавно опустил телегу, девчонки живенько вскарабкались на мешки, хозяин рассыпался в изъявлениях благодарности и подхватил вожжи, в мгновение ока исцелившись от зловредного, но весьма удобного радикулита.
– Что-то ничегошеньки я не понимаю, – сказала я, когда телега удалилась на достаточное расстояние. – При чем тут радикулит? И зубы? Вы же моментально регенерируете, какие у вас вообще могут быть болезни?
– Не обобщай. После трехсот лет способность к восстановлению исчезает. И потом, я не совсем обычный вампир.
Лён свистнул. Вороной жеребец неохотно, но послушно подошел и дал себя поймать. Настал мой черед.
– Ромашка, Ромашенька… – льстиво заворковала я.
Лошадь топнула копытом и фыркнула.
– Кося, кося… – продолжала уговаривать я, подбираясь к лошади с пучком на редкость неаппетитной травы. Ромашка пятилась, не сводя с меня глаз. – Ну что ты смеешься? Это ты ее напугал!
– Может, я и хвост тебе в руку вложил?
– Зачем ты вообще совался?
– Тебя защищал.
– Лён, ты в своем уме? Это я тебя должна защищать! Я для этого и приехала!
– Ну извини. Я забыл, – беззаботно отмахнулся он.
– Забы-ы-ыл? – не на шутку разозлилась я. – Ты? Да ты ничего не забываешь, высокопоставленный интриган! Какого лешего ты носишься со мною, как с тухлым яйцом в кармане?!
– Отлично сказано! – беззлобно хохотнул вампир. – И главное, в точку.
– Не уходи от темы! Тоже мне, опекун выискался! Все, с этого момента приступаю к самостоятельным поискам. Не знаю, правда, что и где искать, но с тобой каши точно не сваришь.
– Как хочешь, – пожал плечами вампир. – Когда взалкаешь моего общества, обращайся.
А и в самом деле, кто кого защищает? Десятилетний вампиреныш уложит взрослого человека на обе лопатки, а с Лёна станется завязать мой меч узлом. Можно ли, в таком случае, считать оборотня серьезной угрозой для вампиров? А если да, то какой толк от магички-недоучки? Ой, что-то тут нечисто…
Кто-то пихнул меня в левый бок. Я обернулась. Ромашка, улучив момент, подбиралась к сухарю в кармане, изрядно зажевав мою куртку.
– Попалась, поганка! – Я мертвой хваткой впилась в недоуздок.
"От поганки слышу!" – фыркнула лошадь, жарко тычась мордой в мою ладонь.

* * *

Предыдущая страница 12 Следующая страница


13 Ольга Громыко

Помирившись по дороге (нам быстро прискучило молча ехать бок о бок, исподлобья метая друг на друга укоризненные взгляды), мы сидели на краю фонтана, и я тихонько гладила ерошившуюся воду, пополняя резерв.
– Подними голову, – неожиданно попросил Лён.
Я угрюмо глянула на него, все еще дуясь.
– У тебя царапинка… Светится… – удивленно добавил вампир.
– Здесь? – Я провела рукой по лбу. Саднило. На указательном пальце осталась тонкая бурая полоска. – Ерунда. Памятка от барбариса. Погасла?
– Да. Что это было?
– Я восстановила резерв и продолжала держать руку в воде. Энергия – она сама как вода, заполняет ямки и впадины, а в месте любой раны ее уровень резко понижается. Вот энергия и стремится туда, как ручей в овражек.
– Но ранка так и не зажила.
– Конечно. Исцелить самого себя далеко не каждый Магистр сможет. Понимаешь, это ведь чужая энергия, организм отторгает ее, как чужую плоть, а я еще не умею ее преобразовывать. Ранка светится, потому что энергия, не усваиваясь, ищет выход и находит его, растрачиваясь на свечение.
– То есть ты не можешь справиться даже с крохотной царапинкой? – удивленно уточнил Лён. – А как же твоя стоматологическая практика?
– Ну-у, лечить других значительно легче. Самый профессиональный цирюльник пользуется услугами коллег. Ничего. Научусь со временем. Но место под осиной на всякий случай попридержи. – Я задумчиво облизнула окровавленный палец.
– Вкусно? – невозмутимо поинтересовался вампир.
– Угощайся. Лён… – Я вспомнила одну пренеприятную вещь и не смогла удержаться от брезгливой гримасы. – Лё-ё-ё-ён…. Клоп!!!
Я сама уткнулась ему в грудь.
– Да, он все еще там. – Лён небрежно поворошил волосы. – И выглядит счастливым.
– Я не клопиная благотворительница! Вытащи его!
На сей раз он повел охоту более расчетливо и взял клопа измором, когда тот с отчаяния выскочил возле левого уха.
– На, возьми на память. – Прихваченный за спинку, клоп озадаченно поводил лапками.
– Оставь себе. Посади в банку и храни за образами. – Я провела рукой по встрепанным волосам, хранившим движения его пальцев и лапок клопа. – Пойду, пожалуй, сосну часок-другой. Уж больно беспокойный денек выдался, хоть бы ночь не подвела.

Глава 19

Я проснулась и долго лежала на спине с открытыми глазами. В комнате было темно до полной слепоты. Меня не покидало странное ощущение, что кровать подпрыгнула и этот толчок, сотрясший все тело, послужил побудкой. Мышцы мелко и неестественно подрагивали, словно их только что отпустила судорога. Неприятные ощущения мало-помалу сглаживались, но тревога не уходила. Что-то было не так. Что-то изменилось. Что-то послужило толчком.
Комод безмолвствовал. Гобелен не подкрадывался ко мне, раззявив бахрому. В доме не было никого постороннего, и Крина дышала так ровно, словно действительно спала. На всякий случай я пустила по комнате блуждающий поисковый импульс, и он ткнулся ко мне в ладонь без изменений, не встретив ни одного хоть что-либо имеющего против меня живого существа.
Несмотря на царившую вокруг идиллию, мое беспокойство усилилось.
Мой сон испугался не меньше; он бежал без оглядки, я не обнаружила его ни в одном глазу. Чтобы разрядить обстановку, я тихо заговорила вслух. Это иногда помогает. Прочитав себе нудную нотацию о суевериях, я рассмешила себя старым анекдотом, погладила себя, любимую, по головке и только собралась спеть себе колыбельную, как поняла, чего мне не хватает для полного счастья Волчьей колыбельной.
Волки молчали.
Меня разбудил резкий обрыв ноты.
Меня подтолкнула тишина.
Я села на кровати, сжимая край одеяла.
И услышала слабое царапанье в дверь.
Шурх. Шурх-шурх.
И тишина…
Я откинула одеяло и медленно спустила ноги на пол.
Шурх-шурх-шурх.
Я встала и на цыпочках подкралась к двери.
Шу-у-урх.

* * *

Я повторила в уме заклинание, сбилась, перепугалась до смерти и долго не могла вспомнить самое начало.
А затем как можно беззвучнее потянула ручку на себя, и в щель просунулось звериное рыло, мохнатое и клыкастое.
От неожиданности я оцепенела на долю секунды, иначе волку пришел бы конец. Я бы его испепелила. Это был наш волк, я узнала его по рваному уху и белой проплешинке-шрамику над левой бровью.
Волк настырно протискивался в щель, скребя лапами и тихонько поскуливая от ужаса. Я уступчиво выпустила ручку, и он скользнул мимо меня, щекотнув голые ноги теплым ворсом; забился под стол, вздыбив шерсть на сгорбленном загривке. Глаза светились двумя прозрачными янтарями. Я не решилась его погладить. Накинула куртку поверх длинной ночной рубашки и вышла во двор.
Узенький новорожденный месяц практиковался в освещении притихшей земли; у него это выходило не очень хорошо, зато красиво и таинственно. Но той звенящей, поразившей меня тишины, в лесу не было и в помине.
Я прислушалась и различила тихий русалочий смех, тонкий хрустальный звон бьющихся на счастье бокалов, жалобный посвист иволги, шуршание дождя по мокрым листьям и легкие девичьи шаги по песку, залитому лунным светом. Я не должна была прислушиваться. Этот шум нельзя было разделять на привычные звуки, как нельзя дробить мелодию на отдельные ноты. Иначе не услышишь самой мелодии.
Ее напевал фонтан. Месяц любовался на свое мерцающее отражение, а фонтан перебирал его лучи, как струны гуслей. Звездный свет пропитывал капли и, подхваченный западным ветром, разбивался о гранит мостовой, где образовалась солидных размеров лужа. Мне стало зябко, я передернула плечами и отвернулась.
И увидела две светящиеся точки.
Выпученные глаза в кустах всегда вызывали у меня нездоровые ассоциации, а эти к тому же не мигали, и узкие черточки зрачков казались грязными трещинами в рубинах круглых радужек.
Стоит ли говорить, что обладатель вышеупомянутых очей не вызвал у меня особого восторга, а также желания познакомиться поближе. Подобные им стекляшки заполняли высохшие глазницы чучела оборотня в музее Неестествознания. Глаза редко ходят парами, обычно они укомплектованы сотней зубов, дюжиной когтей и пищеварительным трактом. Именно в такой последовательности.
Я не двинулась с места. Убегать от оборотня бессмысленно, идти навстречу – тем более, а шаг влево или вправо ничего не изменит. Поэтому я осталась стоять, предоставив право первого хода глазастому незнакомцу. Не дождавшись меня под кустом, он беззвучно и обманчиво медленно вышел-выплыл на мостовую. Было в нем локтей шесть в длину и три – в холке, лапы тонкие, гибкие, без четко выраженных суставов, на шее мохнатый воротник, морда неправдоподобно вытянутая, приплюснутая, нос без мочки, ноздри утоплены в шерсть, малоподвижные заостренные уши прижаты к бокам головы.
Он был похож… и в то же время не похож на оборотня. Что-то меня смущало. Я не могла отнести его к конкретному виду (их, как известно, шесть). Как будто неопытному художнику поручили изобразить оборотня, и он намалевал его, руководствуясь одним соображением: непослушные дети, которых будут пугать его картиной, должны зареветь еще до того, как отдернут занавеску.
Жуткий облик и внушительные размеры твари окончательно убедили меня в ее нереальности. Фантом? Морок? Кто мог его создать? Нет, морок не смог бы прикончить тринадцать человек, разве что несчастные скончались от инфаркта.
Тварь тихо зарычала. Мороки так не умеют. Отвратительный звук, пробирающий до самых печенок. Меча у меня не было, и слава богу. В противном случае я бы уронила его на ногу. Я почти убедила себя, что оборотень ненастоящий, и рык застал меня врасплох. Вот бы в дополнение к курсовой привезти в Школу чучело нового вида нежити. Как бы это прикончить его, чтобы сохранить шкуру в целости и сохранности? Допустим, мне это удалось. Что дальше? Ободрать? Засолить шкуру в бочке, а кости выварить? А шерсть от соли не вылезет? Может, выделать ее здесь, в Догеве? Надо спросить Лёна, есть ли у него на примете опытный таксидермист. А можно сдать в музей только скелет, а из шкуры пошить доху и дубленку. Доху – на каждый день, дубленку – на выход.
Теперь я смотрела на неснятую шкуру неубитого оборотня как на свою личную собственность. Казалось, стоит только подойти и отобрать ее. То, что оборотню это может не понравиться, мне как-то в голову не приходило. Не размениваясь на предупреждения, он бросился на меня с разинутой пастью.
Забыв о частнособственнических помыслах, я сгенерировала тепловой заряд такой мощности, что оборотень должен был испепелиться на месте вместе с дохой и дубленкой. Оборотня можно убить тремя способами: серебряным клинком, осиновым колом (теоретически; никто еще не осмелился выйти на оборотня с отточенной деревяшкой) и огнем. Ревущий клуб пламени устремился навстречу монстру… и сжег молодой дубок. Доха-дубленка ловко увернулась, темная масса взвилась в длинном прыжке, и я опять совершила непростительную ошибку: пальнула заклинанием прямо в раззявленную пасть. Огонь предназначен для поражения на расстоянии , и воспользоваться им в локте от себя – чистое безумие. Я словно воочию увидела огромный, горящий скелет, падающий мне на голову, и тут оборотень взвыл нечеловеческим (что вполне естественно) голосом, я упала на землю, отброшенная раскаленным воздухом, все заволокло белым паром, в лицо и руки впились сотни колючек, а по одежде потекло что-то мокрое и горячее, словно я вывернула на себя кастрюлю с крутым кипятком.
Не знаю, крепко ли спали вампиры в эту ночь, но мой вопль, способный пробудить мертвеца, заставил их сбежаться на площадь в течение тридцати секунд. Лицо и руки горели, я боялась открыть глаза, но, услышав встревоженный голос Лёна, сразу перестала вопить и крепко выругалась. Выдавать вопль за победный крик было поздно и нелепо, но, думаю, сам Улион Драконоборец не погнушался бы его исполнением. Если уж герой вопит, то это должен быть уникальный, ни с чем не сравнимый звук. Он мне определенно удался. Но аплодисментов и криков "бис!" не последовало. Воцарилась гнетущая тишина. Лён легонько, кончиками пальцев, ощупывал мое лицо.
– Плохо? – выдавила я, пытаясь не допустить "биса".
– Тебе будет очень его не хватать?
– Кого?
– Носа.
– Что?!!! – Я через силу разлепила веки и скосила глаза. К моему величайшему облегчению, в пределах видимости смутно маячил если не весь орган обоняния, то, по крайней мере, конечная его часть.
– Зрение не пострадало, – отметил Лён, продолжая изучать мое лицо. – Похоже на ожог.
– Что значит – похоже?! Не пугай меня! Действительно ожог? Сильный?
– Да нет, просто неестественный румянец. От челки до подбородка.
– Волдырей нет?
– Пока нет, – задумчиво протянул он. – Они не сразу появляются.
– Спасибо, ты всегда можешь утешить. – Я встала, отряхиваясь. Одежда оказалась мокрой и горячей.
– Ну зачем ты вышла на улицу ночью, одна?
– А что, тебя каждый раз будить?
– Ничего не имею против, – Лён не был склонен шутить. – Пошли в дом, Келла тебя осмотрит… когда ее найдут. А вы что? Расходитесь!
Кто-то высказал пожелание чествовать меня как героиню-избавительницу, но я только досадливо отмахнулась.
– Не вышло? – тихо спросил Лён.
Я отрицательно покачала головой. Вещественного доказательства моей победы, то бишь трупа, пусть даже в плохом состоянии, нигде не валялось.
Толпа с недовольным ворчанием рассосалась.
– Лён… А ну стой! – завопила я вслед поднявшемуся было вампиру. – А НЕ ОДНОЙ можно выходить? Что ты этим хотел сказать? Кто из вас составляет мне компанию по ночным походам? Ты сам? Или твоя белая зверюга? А может, Старейшины, крадучись, следуют за мной до низенькой будочки на задворках?
– Вольха, не начинай, – устало вздохнул вампир, не рискуя смотреть мне в глаза.
– Ты что, приставил ко мне постоянного сторожа? А сегодня он проспал?
– Пока ты у меня в гостях, я за тебя отвечаю, – в сердцах проговорился он.
– Ну ты… – Я хотела сказать "мерзавец", но сообразила, что костерить Повелителя на виду у десятка подданных в высшей степени неэтично. Поэтому ограничилась злобными мыслями, и бедный Лён не выдержал. Клокочуще выдохнув и махнув рукой, что равновероятно означало "ну и леший с тобой" или "потом поговорим", Повелитель быстрым шагом удалился в темноту, гневно поводя расправленными крыльями. Кто-то предложил проводить меня домой, но я отказалась.
Сотворив яркий пульсар, я шаг за шагом исследовала площадь, пытаясь восстановить картину происшедшего.
Я обнаружила две цепочки следов, влажных пятен размером с тарелку – одна вела от фонтана, вторая к нему. Я проследила оборотня до кустов. Нет, там следы не оборвались, просто затерялись в густой траве, не помог даже яркий свет пульсара. Меня заинтересовала одна вроде бы незначительная подробность. Тварь намочила лапы еще до того, как пересекла лужу у фонтана. Я провела рукой по траве. Роса только начинала выпадать, холодные стебли не успели обвеситься каплями. Вокруг пульсара бестолково увивался сжигаемый страстью светлячок. Я задумчиво уставилась на его танцующую тень. Интересно, куда она вляпалась? Есть ли здесь поблизости какое-нибудь озеро, ручей, лужа, в конце концов? А может, на лапах осталась кровь предыдущей жертвы? Нет, кровь, высыхая, дает бурые пятна. Я попыталась мыслить логически. От кустов до фонтана локтей сто – сто пятьдесят. А конкретно, сто сорок, убедилась я, шагами измерив расстояние до бассейна. А ну-ка, проведем следственный эксперимент. Подошвы сапог кожаные, если их хорошенько смочить, долго будут держать след. Раз, два… На семнадцатом шаге я пересохла. Значит, лужи можно вообще отбросить. Тварь должна была вымочить не только подушечки, но и шерсть, чтобы стекающая по ней вода непрерывно увлажняла лапы. Где она могла так изгваздаться? Не вспотела же, в самом деле.
Серая тень с желтыми глазами бесшумно возникла из темноты и застыла на расстоянии вытянутой руки.
– Чтоб тебя леший забрал, – выругалась я. Волк заискивающе прижал уши, дав изловить себя за шкирку. – Опять меня напугал. Вот что, голубчик, послужи-ка ты на благо науки!
Когда я сбросила волка в фонтан, он отчаянно замолотил лапами, хотя вполне мог стоять на дне, держа голову над водой. Я отскочила, волк перемахнул через бортик и припустил к дому. Там, где лапы волка впервые коснулись земли, натекла солидная лужа, от которой тянулась цепочка хаотичных пятен и следов. Следы вскоре закончились. Пятна – нет. Ветер принес негодующий вопль Крины – похоже, волк решил поискать сочувствия у нее на одеяле. Получалось что-то странное. Чтобы оставить такие следы, тварь должны была быть… губкой. Мягкой, мокрой и пористой. И она здорово намылила мне шею.

* * *

На Келлу я наткнулась совершенно случайно, когда, не дождавшись ее, сонно брела домой, наотрез отказавшись ночевать в Доме Совещаний под присмотром Лёна.
Мы пошли к моему временному жилищу, и там, под охи и ахи испуганной домохозяйки, Келла заставила меня снять сапоги и куртку и лечь на кровать.
– Ми-иленький ожог, – восхищенно протянула она, холодными пальцами ощупывая мои припухшие, саднящие веки. – Просто превосходный!
Я мученически стиснула зубы. Догевская Травница принадлежала к избранной категории лекарей, которые воспринимают пациентов лишь в качестве ходячих оболочек милых, славных хворей.
Проверив оба глаза, Травница удовлетворенно хмыкнула и полезла в сумку. Запахло травами. Насилу проморгавшись, я приподнялась на локте и взяла одну из черных закупоренных бутылочек, выставленных Келлой на табурет. По лабораторным занятиям я знала – чем темнее стекло, тем большая гадость может плавать внутри. Скажем, дохлый паук или ноготь мертвеца. Нам, Практикам, в прошлом году читали курс травоведения с основами фармакологии, и я была знакома с рецептами основных зелий. До Травницы, мне, конечно, далеко, не зря их готовят на отдельном факультете, делая упор на диагностику и лечение заболеваний в ущерб боевой магии.
Келла смочила зельем тампон из корпии, и по комнате распространился едкий запах, от которого захотелось чихать. Спиртовая настойка каких-то трав и вроде бы гнилых яблок.
– С примесью зеленой плесени, верно?
– Угадала. Ложись на спину и закрой глаза. Что с монстром? – Деловито поинтересовалась Травница, как будто я выходила не на смертный бой, а на рынок за морковкой.
– Я бы сказала, что он… испарился.
– Что?
– Да, выпустил что-то вроде клуба пара и исчез.
– Может, это был дракон? – вкрадчиво предположила Келла.
– А ты его хоть раз видела?
– Нет. Зато Лён – два раза.
– Кто кого не догнал?
Келла промолчала, ловко орудуя тампоном. В жизни не видела такой угрюмой девушки.
– И тем не менее вы с потрясающим упрямством приглашаете в Догеву практикующих магов. Может, рассчитываете, что оборотень скушает их, а вас отложит на потом?
– Да никого мы не звали, – с досадой проронила Келла. – Как только погиб Диар, маг из Камнедержца, вы слетелись на труп, как воронье. Мол, надо выяснить, кто его на самом деле… того. Крутились тут, вынюхивали, выискивали, выспрашивали, только что в рот не заглядывали. Одного сожрут – другого засылают. Попробуй не пусти. Как?! Вампиры что-то от нас утаивают?! Лён – он терпеливый, я бы с вами церемониться не стала. Не обижайся, малышка, но от вашей "помощи" одни проблемы. Закрой глаза. На ночь оставишь на веках компресс, иначе опухнут. Послушайся моего совета: уезжай пока не поздно. Нечего тебе тут делать, да и не сумеешь ничего.
– Лён так не считает.
– Ха-ха-ха! – впервые развеселилась Келла. – Лён? Что бы ни считал Лён, он считает про себя. И не стоит принимать его улыбку за разрешение положить палец в рот – отхватит вместе с рукой! Наш Повелитель – тот еще интриган.
– Дипломат, – поправила я.
– Благозвучный синоним, – скривилась Травница. – Это его когда-нибудь и погубит. Лён осиротел при рождении, до пяти лет слабенький был, болезненный, мы с ним возились-нянчились, во всем потакали, только что не молились на него, вот он теперь и считает себя великим вершителем судеб… словно ждет, пока кто-нибудь не щелкнет его по носу.
– Ты не входишь в первую десятку верноподданных.
– Это трудно объяснить. – Лицо Келлы смягчилось, но досадливая морщинка между бровями так и не разгладилась. – Мне иногда кажется, что он считает нас всех слабоумными калеками, которых нужно жалеть и защищать, но уважать не обязательно. А это так унизительно! Я обсуждаю с ним какую-нибудь проблему и вдруг замечаю, что он смотрит сквозь меня, – значит, все уже сам решил, без учета моих аргументов. Он, конечно, выслушает, покивает с умным видом, но поступит по-своему. А ты чувствуешь себя полной идиоткой.
– Это чувство не оставляет меня с момента приезда, – рассмеялась я, – но, кажется, мы с Лёном поладили. Уй!
– Я сказала, закрой глаза!
– Ты не предупредила, что эта гадость жжется!
– Не знаю, можно ли вообще с ним поладить. Душа Лёна – как могила, рассчитана на него одного. Кстати, как это тебе удалось вытащить его в Хорошую Ночь? Он никогда ее не отмечает.
– Правда? – Я ощутила прилив некоторой гордости.
– Да, у него аллергия на папоротник.
– Вот как? – В носу защекотало от смеха. – Он умело ее скрывал… за чиханием.
– Вы в чем-то похожи.
– Правда?
– Да, он такой же взбалмошный. Молодой, что с него возьмешь.
– А тебе сколько лет?
– Столько не живут, – отшутилась Келла. – Ну, вот и все. Надеюсь, оставишь свои ночные вылазки?
– Напротив!

Глава 20

На следующее утро, едва малиновки разразились благодарственными трелями в честь погожего денька, я сорвалась с постели и, наспех убедившись перед зеркалом, что кожа не шелушится и нос на месте, спортивной трусцой побежала к хоромам Повелителя. Как обычно, никакой стражи вокруг, ни души вообще на улице! Лён еще нежился в рассветной полудреме, но я вломилась к нему такая взъерошенная и взбудораженная, что он не проявил ни малейшего сопротивления, пока я стягивала с него одеяло. Приведя вампира в более-менее бодрствующее и сознательное состояние, я потребовала карту Догевы. Он отдал ее мне без разговоров. Прикорнув на краю необъятного ложа, я углубилась в широкий лист бересты, испещренный незнакомыми рунами.
Ткнув пальцем в центр карты, я, как и ожидала, обнаружила под ним фонтан. Осталось только сориентироваться по сторонам света. Лён тактично молчал, пока я крутила карту и так, и эдак, невнятно бурча себе под нос. Ага, вот. За пределами города мощеные дороги сменяются обычными, разделяя Догеву на четыре равных сектора.
– Что это? Почему сектора отличаются по цвету?

Предыдущая страница 13 Следующая страница


Профессия: ведьма 14

– Один из них отведен под земледелие, третий под скотоводство, они перемежаются вторым и четвертым: целинными лугами и молодыми лесопосадками на месте выжженного во время войны леса. – Терпеливо объяснил Лён. – Есть еще одна лесная зона, Граница. Это примерно треть сектора по наружному краю.
– Хорошо, пошли дальше. Сама Догева – сплошной лес городского типа?
– Нет, есть и поляны, и озера, и пастбища для коней.
– Но в основном – лес?
– Примерно на две трети.
– Это я и хотела узнать. Отбросим сельское хозяйство и заповедные кущи. Если я захочу пересечь город по главной дороге, сколько это займет?
– Пешком и шагом? Часа полтора.
– А лесом?
– Не знаю… Смотря как идти. Допустим, три дня.
Я разжала кулак и высыпала на постель горсть недозрелых вишен, нащипанных по дороге.
– Где произошло первое нападение?
Лён подумал и положил одну вишенку в трех пальцах от фонтана.
– А дальше?
Я на глазок прикинула центр вишневой россыпи. Наибольшая вероятность встретиться с тварью в южном секторе, в тысяче локтей от фонтана.
– Но она может приходить откуда угодно, – возразил Лён. – Скорость, с которой она мчится, способна привести ее даже с внешней границы.
– Лён, ты знаешь все о вампирах, а в оборотнях положись на меня. Это лютый хищник. Взгляни на карту. Допустим, он приходит с границы. Допустим, его нора неподалеку. Почему он убивает? Да потому, что голоден! Проведи прямую линию от любой точки внешней границы до фонтана. Она обязательно пройдет через чей-нибудь дом. Зачем лютой твари, которую гонит вперед неистовая жажда крови, бежать в центр города, чтобы насытиться? Да она сотни раз столкнется с более подходящей добычей!
– Может, она ищет определенную добычу?
– Оборотень? Чушь. Уж поверь мне, оборотень задерет первого встречного, нажрется и заляжет в нору. Он здесь, в Догеве.
– Этого не может быть, – решительно сказал Лён. – Я знаю каждого вампира в округе.
– Вывод очевиден. Это не вампир. Это чужак. Возможно, человек.
– Человек, да еще чужак? – недоверчиво сдвинул брови Лён. – Тем более невозможно. Стоит человеку пересечь Границу, как в пределах версты его засечет Страж. Да что там Страж – когда ты проходишь по улице, любой вампир, перебирающий в погребе картошку, не только замечает и узнает тебя, но и определяет, куда ты идешь и в каком настроении.
– Ты же говорил, что никто, кроме тебя, не владеет телепатией?
– Это совсем другое, нежели дословное чтение мыслей. С помощью зрения можно получить информацию о внешнем облике собеседника. Примерно так же вампиры оценивают его эмоциональное состояние. Для нас ты раскрытая книга, Вольха. Мы располагаем органами чувств, о существовании которых ты даже не догадываешься.
– А если кто-то пронюхает, на что эти ваши органы реагируют? Он сможет их обмануть?
– Не знаю. – Лён впервые заметно встревожился. – Пока никому не удавалось.
– Пока оборотни не заедали вас средь бела дня, – заметила я, скатывая карту трубкой.
– Днем они не нападают, – машинально поправил Лён.
– Ну ночью.
– Ты уверена, что не убила его?
– На все сто процентов.
– Но я видел, как он исчез.
– Это ничего не значит. Он мог стать невидимым.
– Выходит, это оборотень-маг?
– Выходит, – растерянно подтвердила я, почесывая макушку.
– Ты все еще хочешь остаться? – помолчав, спросил вампир.
– Теперь больше, чем когда-либо. Лён?
– Да?
– Вы знали о твари, знали, что она выходит по ночам и загрызает жителей, но тем не менее устроили Хорошую Ночь, когда даже маленькие дети бродили по лесу без присмотра. Как вы могли об этом забыть? Как вы могли веселиться, зная, что где-то во мраке затаилась хищная гадина, готовая нанести удар?
– Потому что единственное существо, на которое оборотень мог напасть, – ты.
– Я? Погоди, я что-то не понимаю. Было тринадцать жертв… Четыре чародея да девять местных жителей. Учитывая, что вампиров оборотень кушал исключительно на безрыбье, то бишь безмагье, чародеи пришлись ему по вкусу. Но это ничего не значит – они охотились на него, выманивали, раздражали чарами; вероятно, в нападениях был элемент самозащиты...
– Вольха, он не тронул ни одного вампира.
– Но ты сказал… Две женщины и ребенок… – окончательно растерялась я.
– Все жертвы были людьми.
– Ты мне солгал? Ты?!
– Нет. Я ответил на вопрос так, как ты его задала. Да, они были "из наших". Они жили в Догеве по своей воле. У обеих женщин были мужья-вампиры, ребенок – полукровка, сын человека и вампирши.
– Ты должен был предупредить меня сразу!
– Чтобы ты подумала, что вампиры специально заманивают людей в Догеву и убивают? Как там по вашей мифологии? Прокусывают шеи, высасывают кровь, зомбируют? Ах, тварь у вас завелась? Живет в центре Догевы, а нападает только на людей? Где же она сама, позвольте спросить? Покажите товар лицом! Ах, она стесняется? Так мы побойчее, сами к вам в гости зайдем! Вот только святую водицу, заступы да серебряные стрелы прихватим. А колья на месте вытесать можно. Там у вас, в Догеве, осин навалом!
– Лён, не кричи на меня, – взмолилась я. Он закрыл глаза, замер, переводя дыхание и пытаясь успокоиться.
– Извини.
– Я прибью ее. Обещаю.
– Но теперь твоя теория рушится. Оборотень мог угнездиться где угодно, раз вампиры не входят в его рацион.
– Еще люди в Догеве есть?
– Двадцать или тридцать человек. И с полсотни потомков от смешанных браков.
– За пределами города?
– Да.
– Моя теория прочна, как… нет, слава богу, не как мой меч. Если бы тварь угнездилась на Границе, она бы с Границы и начала. А я, как и она, начну с фонтана.

* * *

Легко сказать – начну. Я чувствовала себя наемным батраком, которому торжественно вручили ржавую мотыгу и царственным жестом указали на сорок акров каменистой целины. В отличие от батрака, в руках у меня была ивовая рогулина, вроде тех, с какими разыскивают подземные источники, только специальным образом заговоренная на нежить. Мне предстояло обойти Догеву по раскручивающейся спирали, не выпуская рогулину из рук, причем радиус действия поискового устройства составлял четыре локтя. Все это под палящим солнцем, удивленными взглядами вампиров и недовольными – волков. Нельзя было пропустить ни кочки, ни пенечка. Если на пути попадался дом, я заходила и добросовестно проверяла ниши под кроватями, махала рогулиной над младенцами в колыбелях и с содроганием сердца спускалась в холодные сырые погреба. Я топтала цветы на клумбах и попирала ногами крыши, чуть не нырнула в колодец, перегнувшись животом через сруб, раздавила гнездо серой славки, помяла аккуратно подстриженные кусты живой изгороди вокруг Дома Совещаний и с воплем провалилась в яму для мусора на заднем дворе.
К обеду в меня играли дети. Девочка брала прутик, завязывала глаза и ходила вокруг фонтана, а мальчишки подкрадывались к ней сзади и дергали за косу, изображая оборотней. Если девочка успевала развернуться и огреть озорника прутиком, тогда он считался выбывшим, падал и оставался лежать, как убитый, иногда, впрочем, поднимая голову и призывая к мести более удачливых товарищей. Догонять "оборотней" не разрешалось. Если девочку безнаказанно дергали три "оборотня" подряд, она выбывала из игры и ее место занимал последний ловкач.
Когда солнце загнездилось на верхушке самой высокой ели, пришел Лён и встал так, что на следующем заходе я уткнулась прутом ему в грудь.
– Что тебе надобно, старче? – иронично спросила я, пытаясь обойти его слева. Быстро расправленное крыло преградило мне дорогу.
– Может, прервешься на пару минут?
– Зачем?
– Да я вот надумал сад ограбить, не постоишь на стреме?
– Что? – с озадаченным смешком переспросила я.
– Яблочек, говорю, захотелось, – невозмутимо повторил Лён.
– Так ведь не сезон еще. Яблочки-то неспелые, – насмешливо протянула я.
– Неспелые, да сочные. Что-то меня на кисленькое потянуло.
– Ты же Повелитель, пойди да попроси у садовника.
– Нет, Вольха, ты не романтик. Ну, дадут мне яблочек. Вымытых. Почищенных. На тарелочке. После обеда. – В серых глазах Повелителя плясали смешинки, да и вздох вышел не шибко печальным.
Нет, я никогда его не пойму. Чтобы семидесятитрехлетний Повелитель грабил яблоневые сады, как проказливый мальчишка, да еще с серьезным видом подбивал на это грязное дело малолеток? Наверное, я должна была возмущенно отказаться, прикинувшись чопорной дамой, которую давно не привлекают сумасбродные юношеские выходки, но… мне ужасно захотелось кислых яблочек.
Чтобы представить себе карту догевских дорог, нужно запереть в комнате большой клубок шерсти и озорного котенка. Когда из комнаты перестанет доноситься победное мяуканье, можете открыть дверь и полюбоваться результатами. Кроме мостовых, ни одной прямой дороги нет – только стократно пересекающиеся узкие извилистые тропки. Очень, кстати, качественно протоптанные. Ни одна не оборвется, не зарастет травой – такое ощущение, что Старейшины ежегодно назначают ответственных топтунов, которые по часу в день обязаны бегать по тропкам взад и вперед, чтобы те не исчезали. И, конечно, "эффект черновика", с головокружительной скоростью изменяющий окрестный пейзаж. Только что мы внимали мраку и сырости елового леса – и вот уже колышет узкими листьями ковыль на залитом солнцем лугу, еще шаг – и на нем словно по мановению ока выросли высокие деревья.
– Это и есть яблоньки? – удивилась я, проводя рукой по морщинистому стволу. Каюсь, с первого взгляда приняла их за дубы. В обхват толщиной, ветви начинаются в четырех локтях от земли, крона вертикально сплюснутая. Огурец на вилке, да и только. – Как бы это нам ее, а?
– Потряси, – предложил Лён.
– Разве что с разбегу. – Я представила, как сползаю по стволу с нимбом звездочек, вьющихся вокруг головы. – Чур, ты первый.
– Может, паданцами обойдемся?
Я пошарила в траве и нашла один паданец. Он был зелененький, изысканно бугристый, с парадным входом для червяка и размером с дупло в зубе мудрости. Я показала яблочко Лёну, и он сразу утратил интерес к паданцам.
– Ну что ж, придется лезть, – сказал он, с некоторой опаской примериваясь к нижнему суку.
– Подсадить?
– Нет, спасибо. – Он подпрыгнул, ухватился за сук, раскачался и ловко взбежал по стволу ногами. Извернувшись, оседлал ветку и шумно перевел дух. В чреве дерева угрожающе хрупнуло.
– Лезь выше! – скомандовала я, прикрывая глаза рукой. В лицо порошили крошки коры и высохшего лишайника.
Лён оглянулся. Он сидел спиной к стволу. Тщательней надо планировать операцию, тщательней.
– Только не говори, что у тебя боязнь высоты! – насмехалась я, не торопясь составить ему компанию.
– Нет, что ты. Просто я вспомнил о своем великом долге перед догевским народом... – С этими словами он встал и, балансируя крыльями, медленно развернулся, – …будет очень печально, если он в одночасье лишится своего единственного Повелителя.
– Лезь-лезь!
Он хмыкнул и начал карабкаться вверх, шурша листвой. Кора и червивые яблочки хлынули на меня градом.
– Куда ты дела тот первый паданец?
– Выбросила!
– Зря! Эти не то что есть – надкусить невозможно! – Судя по сдавленному возгласу, Лён попытался-таки надкусить вожделенный плод, но не преуспел.
Я коснулась ствола, вдумчиво огладила его ладонью. Яблоня отозвалась теплой пульсацией. Во рту у меня появился привкус сладковатой воды, поднимающейся по сосудам, и на мгновение я сама стала этой водой, вбирающими ее корнями, мохнатыми листьями, тянущимися к свету; я даже почувствовала, как оттягивает ветку прислонившийся к стволу вампир.
– Ух ты! – донеслось сверху.
– Выросли?
– Да, две шутки.
– Срывай и слазь!
Вскоре Лён уже сидел на нижней ветке, и я приняла у него из рук два теплых, полупрозрачных желтых яблока. Вампир примерился и спрыгнул.
– Боюсь, я перестаралась. Они созрели, – печально отметила я, разглядывая яблоко на свет.
– А что в этом плохого?
– Ты же хотел кисленьких.
– За неимением лучших. Они съедобные?
– Конечно. Почему ты спрашиваешь?
– Я слышал, что сотворенная пища ядовита.
– Смотря из чего творить. Например, по желанию можно придать вид яблока конскому навозу. Или создать иллюзию, осязаемую, сочную, но, к сожалению, совершенно бесполезную для желудка. Можно слевитировать яблоко из чужой вазы, если таковая имеется в поле зрения. Я же всего-навсего ускорила их созревание.
– Так, значит, можно убирать урожай ежедневно?
– Размечтался! Если я заставлю созреть, скажем, пять яблок, остальные сморщатся и опадут. От двадцати облетят листья. А после сорока дерево годится только на растопку.
– Почему?
– Потому что просто так ничего не делается. Посчитай – до уборки не меньше месяца, а я заставила яблоко вызреть за одну минуту. Оно потребовало от дерева тысячекратную порцию воды и пищи! Два прожорливых яблочка дерево еще прокормит, но ради двадцати ему придется убить все остальные.
– А если, скажем, медленно? В течение недели?
– Что, неделю обниматься с яблоней? Так и корни недолго пустить.
– Неужели все так сложно? А я-то думал, что магия – отдушина для лентяев.
– Магия – одна из отраслей науки. Пока что самая перспективная.
На стыке неба и земли появилась темная фигура в плаще с капюшоном. Она приветственно отсалютовала нам длинной косой и скрылась за холмом. Спустя какое-то время оттуда донесся мелодичный посвист, пахнуло свежескошенной травой.
– Он ведь знает? – спросила я, вытирая яблоко о штаны.
– Кто?
– Садовник. Что мы грабим его сад.
– Конечно.
– Тогда какой смысл?
– Я хотел тебя немного развлечь, – признался вампир без малейшего раскаяния. – Ты с утра бродишь вокруг фонтана, как призрак по развалинам старого замка.
– Причем безрезультатно.
– Ничего не обнаружила?
– Аб-со-лют-но. Только малышню позабавила. Знаешь, что самое странное? Я от и до прочесала кусочек, на котором мы сражались. Ничего. Пусто. Причем отпечатки лап – есть, а энергетических следов – нет.
– Энергетические следы?
– Да, кроме энергетических жил существует энергетическая оболочка земли. Она окружает каждый предмет и запоминает его очертания. Если предмет передвинуть или на его место поставить новый, возникают энергетические возмущения. Ну, что-то вроде кругов на воде. Потом оболочка приспосабливается, успокаивается.
– Может, она успела успокоиться?
– Зададим вопрос по-другому: может, кто-то помог ей успокоиться? – Я с хрустом укусила яблоко, пристально изучила влажную темнеющую ямку. Крупитчатая мякоть оказалась с кислинкой. – Лён, было хоть одно ложное нападение?
– Не понял? – Лён так бережно держал яблоко в ладонях, словно оно было шариком из винесского хрусталя.
– Ну хоть раз она выскочила перед вампиром, буркнула: "Извиняй, обозналась", – и удрала?
– Нет.
– Значит, чует издалека. Вот еще что меня удивляет: я, конечно, не специалист, но, кажется, вампиры и люди не слишком отличаются по вкусовым качествам. Почему же она выбирает именно людей?
– Почему волк выбирает больного быка из тысячного стада? – Лён прислонился к стволу, продолжая согревать яблоко в ладонях.
– Потому что исход боя со здоровым быком волку неизвестен. – Я резко выхватила руку из кармана и ткнула Лёну в лоб зажатой в кулаке шпилькой. Серебряное острие пронзило кору до самой древесины. Быстрое уклончивое движение вампира не сумел опередить даже взгляд, не говоря уж о руке. – Впечатляет. Кажется, наша незваная гостья боится хозяина Догевы.
– И все же я не рискнул бы встретиться с ней в открытом бою. – Лён покосился на шпильку, осторожно выдернул ее и положил в мою протянутую ладонь.

Предыдущая страница 14 Следующая страница


15 Ольга Громыко

– Она с вампиром – тоже. На сколько, говоришь, она тебя подпустила?
– Локтей на шестьсот.
– На какое расстояние простирается твоя телепатия?
– Ну, я чувствую ее присутствие в…
– Нет, с какого расстояния ты можешь прочитать мысли?
– Триста … Ну, двести локтей, – заколебался он.
– Думаю, у нее есть что скрывать. И тем более уверена, что ты ее знаешь. И не один ты.
Лён поднес яблоко ко рту, но так и не надкусил, скользя поверх него невидящим взглядом.
– Ты будешь есть это несчастное яблоко? – не выдержала я. От моего яблока давно остался хвостик с лохмотьями жестких пленочек. – Сомневаюсь, что кому-нибудь из вампиров удастся потолковать с ней по душам, для этого она слишком осторожна. А загнанная в угол – опасна вдвойне. Остается одно.
– Нет, – отрезал он.
– Да. Ты прикажешь всем жителям оставаться дома этой ночью.
– Я не могу этого сделать.
– Не послушаются?
– Наоборот.
– Тогда в чем проблема?
– Она ведь появится!
– Несомненно.
– И сожрет тебя!
– Это еще под вопросом. К тому же я подстрахуюсь – положу в карман пакетик крысиной отравы. Если тебе очень повезет, избавишься и от меня, и от оборотня.
Раздавленное яблоко брызнуло у него между пальцев.
– Не смей так говорить!
– Не смей меня отговаривать!
– Ты такая же идиотка, как и остальные!
– Да, мы, маги, несколько со сдвигом, – охотно согласилась я. – Но в нашем цехе трусов не жалуют. Если мы не смогли отвертеться от дела, доводим его до конца. Ты ведь не разочаровал остальных, верно? Все сожранные маги, покрутившись по Догеве, рано или поздно смекнули, что единственный способ увидеть тварь – встретиться с нею один на один. Судя по скорбным результатам, ты не оставил их просьб без внимания!
– Это было моей ошибкой.
– Ошиблись они, Лён. Ты здесь ни при чем. Пожалуйста, помоги мне.
– Ты погибнешь, – тихо, как-то обреченно прошептал он.
– Значит, считай это моей предсмертной просьбой. – Я протянула руку и стряхнула кусочек яблока с его рубашки. – Лён, тебе не удастся меня отговорить. Конечно, я могу вернуться и солгать, что тварь покинула хлебное местечко, но ложь мало чем поможет. Тварь прикончит всех людей в долине, как бы вы их ни охраняли, а затем возьмется за Камнедержец и окрестные селения. Она будет убивать методично и осторожно, никто, кроме жертв, не заметит, не почувствует ее, и люди найдут виновника по соседству. Собственно, они уже его нашли, и переубедить их без увесистого чучелка будет трудновато. Вот за ним-то я сегодня и отправлюсь!
– Вряд ли ТВОЕ чучелко будет способствовать мирным переговорам.
Я беззаботно пожала плечами:
– Если мне совсем уж не повезет, музыки не надо, креста тоже – он будет отпугивать безутешных догевцев, только не забудь засадить низкий холмик папоротником, чтобы он цвел в Хорошие Ночи.
Прочувственная речь ничуть не растрогала вампира, скорее наоборот.
– Хорошо, – неожиданно твердо сказал он. – Будет тебе безлюдная ночь. Но на папоротник можешь не рассчитывать. Если тварь тебя прикончит, оставлю воронам на растерзание!
– Воронам так воронам, – покладисто согласилась я, – хоть сам съешь, только до утра потерпи.
Лён сокрушенно покачал головой:
– Но потом не говори, что я тебя не предупреждал! Да пойди выспись, до заката осталось меньше семи часов.
Очень мне это не понравилось. Ну очень. Слишком легко мне удалось уговорить Лёна. И это при изначально категоричном отказе. Либо он желает моей смерти больше, чем кажется, либо… Либо он что-то задумал. А как бы я поступила на его месте? Точно. Я бы что-нибудь задумала.

Глава 21

Стемнело быстро. Не то что выспаться, я глаз сомкнуть не смогла. Не знаю, как Лён оповестил вампиров (глашатаев не использовал, это точно), но он это сделал. Детей позвали домой с заходом солнца, а спустя полчаса заскрипели засовы, застучали щеколды и зашуршали швабры, подпирая двери изнутри.
Ожидать наступления ночи под горестные причитания Крины было невыносимо. В легких голубоватых сумерках, задолго да настоящей темноты, я решительно переступила порог и пошла к Лёну. Дом Совещаний встретил меня неприветливо, закрытыми ставнями, на крылечке сидел печально знакомый подросток, увлеченный прицельным оплевыванием ползущего по дорожке жука. "Повелитель с полудня почивать изволит, будить не велено", – лениво уведомил недотепа, после чего возобновил обстрел. Неделю назад я бы поверила таким словам, но сейчас обеспокоилась не на шутку. Что это он вытворяет? Я глаз не могу сомкнуть, а он дрыхнет с обеда? Может, заболел? Покушал на обед несвежих куриных потрошков и занемог животом?
– Хватит, хватит, – сказал Лён, распахивая дверь. – Я потрошки на дух не переношу.
– А ты не подслушивай.
– Не могу. У тебя очень громкие мысли.
– Стараюсь, – честно созналась я. – Мне надо с тобой серьезно поговорить.
– Заходи. – Слегка удивленный, Лён гостеприимно распахнул дверь.
– Лучше пошли со мной, здесь нас могут подслушать.
– Кто?
Подросток, чтоб ему, вспомнил о приказе Повелителя и убежал домой.
– Ну давай немножко погуляем для моего ободрения! – заканючила я. – Я, как никогда, нуждаюсь в дружеской поддержке и пламенном напутствии!
– Не будь ты магичкой, я бы тебя связал и отправил в Стармин с первой купеческой подводой, – изрек Лён после долгого натянутого молчания, нехотя спускаясь с крыльца.
– Поздно, приглашения гостям разосланы, они явятся с минуты на минуту. Как ни странно, у меня даже заготовлен план действий. – Я нервно теребила простенький медный браслет на левом запястье. Прежде я не надевала никаких побрякушек, но Лён, если и заметил, не удосужился спросить, с какой радости я приукрасилась. Напутственная прогулочка вышла немногим веселее репетиции похорон – Лён придерживался традиции "либо хорошо, либо ничего" и упорно молчал. В конце концов мы добрели до маленького садика Крины и остановились напротив входа в погреб. Вампир впервые нарушил тишину:
– И о чем же таком серьезном и сверхсекретном ты хотела со мной поговорить?
– Видишь ли… Ой! – Истерзанный браслет соскользнул руки, и, звонко подпрыгивая, укатился вниз по ступенькам. – Ну что сегодня за день такой, все из рук валится!
Я растерянно заглянула в погреб, и непроглядная темнота затопила мои мысли.
– Стой здесь, я сам достану, – со вздохом пообещал Лён.
Он быстро спускался, а я выжидала, отсчитывая биения своего сердца. Шаги Лёна приглушил хруст мелкого речного песка – значит, ступеньки пройдены. Днем я обследовала этот погреб. Ничего особенного, каменные стены, глинобитный пол, усыпанный песком для сухости, груда проросшей картошки, бочонки с прошлогодними соленьями. И толстая дубовая дверь на железном засове.
– Ага, нашел!
Я вдохнула поглубже, закрыла глаза и взмахнула руками от себя и вверх, словно выпуская на волю невидимую птицу. Дверь глухо лязгнула, засов вошел в пазы.
Так просто.
Я медленно спустилась по скользким каменным ступеням и устало прижалась спиной к двери. Колени подгибались. Что я наделала?!
– Вольха? – Голос Лёна едва слышно доносился сквозь плотно пригнанные доски. Он еще не понял, что произошло, только удивился.
– Вы попались, Повелитель, – тихо сказала я. Нет нужды повышать голос. Мне достаточно было думать, но я почему-то испугалась тишины. – Боюсь, теперь вы не сможете с чистой совестью говорить всем и каждому, что вас невозможно обмануть.
Ответом мне был глухой удар изнутри. Дверь не шелохнулась.
– Выпусти меня немедленно!
– Я не вампир, Повелитель. Я вам не подчиняюсь. Хватит. Вы слишком привыкли решать за других и разучились уважать чужие решения. Чтобы заставить человека поступать по-твоему, надо с ним согласиться, не так ли? Хорошая политика. И действенная. Хочешь посмотреть Догеву? Пожалуйста. Я сам тебе покажу. То, что захочу. Хочешь погулять в одиночестве? Пожалуйста, гуляй. Я буду следить из-за кустов. Просишь очистить территорию от вампиров? Да с удовольствием. Прикажу подданным… а сам посплю часок-другой и устроюсь неподалеку, чтобы не дай бог тварь не выскочила. Ты ведь так собирался поступить, а, Повелитель? Даже твоя откровенность фальшива, потому что откровенен ты с единственной целью – друга легче контролировать, чем врага. Из всего можно сделать оружие. Даже из дружбы. Ты никогда не лжешь, Лён. Но как талантливо не договариваешь !
Дверь дрогнула так, словно в нее ломились с тараном.
– Бесполезно, Лён. Я еще днем заговорила и косяк, и стены. Они выдержат даже вампира. И не пытайся. Утром я тебя выпущу… Или выйдешь сам. Чары исчезают сразу после смерти мага.
Дверь гасила почти все звуки, но мне показалось, что в погребе заперт разъяренный волк – такой это был странный, стонущий возглас, напоминающий обрывок воя.
Отвернувшись, я побрела вверх по ступенькам, едва волоча ноги. На середине лестницы яростный удар сотряс, казалось, землю. И наступила тишина. А вдруг он разбил голову? Потерял сознание? Может, у него аллергия еще и на картошку? Соблазн проверить оказался так велик, что я снова спустилась, постояла немного у двери, прислушиваясь, пока не различила слабое царапанье, и мне показалось, что в дверь снова скребется перепуганный волк. Нет, второго случая мне не представится. Если Лён выберется… неизвестно, кто станет причиной моей смерти этой ночью.
– Ни пуха, ни пера, – неожиданно внятно, видимо, прислонившись к косяку, процедил вампир.
– К лешему! – выпалила я и стрелой вылетела из подвала.

* * *

Было не так уж темно. Безоблачная ночь раскинула звездные крылья над спящей землей. Лес дышал мшистой сыростью и холодом, а от остывающей мостовой поднимался теплый парок.
Я трезво оценила свои возможности, как магические, так и физические, и отказалась от поисков оборотня в кустах. Если на открытом пространстве, у фонтана, я еще что-то видела, то кусты уподобляли меня рыцарю в перекрученном шлеме. Итак, я села на каменный бортик и, чтобы скрасить ожидание, занялась полировкой меча подолом куртки.
Время шло. Противник запаздывал. По правилам дуэльного кодекса я имела полное право засчитать ему поражение. В отвергнутых мною кустах надрывались соловьи, чередуя мелодичные посвистывания с ритмичными пощелкиваниями. Веселые летучие мышки описывали круги почета над фонтаном.
Я поискала глазами кривенькую липку, возле которой давеча потеряла след. Вот странно, если оборотень выскочил из кустов, сцепился со мной, отступил и снова скрылся в кустах, то первыми должны были высохнуть следы, ведущие к фонтану. А высохли ведущие к кустам, я точно помнила, но тогда не придала особого значения. Словно оборотень двигался задом наперед. Или… все было наоборот! Не кусты-фонтан-кусты, а фонтан-кусты-фонтан!
На макушку капнуло. Я встряхнула головой. Еще одна капля скользнула по шее за воротник. "Ветер поменялся", – решила я, оборачиваясь.
Надо мной вибрировал, извивался, пузырился водяной столб из слившихся воедино струй.
– Этого еще не хватало, – ошеломленно пробормотала я. Столб мне почему-то не понравился. Не анализируя причин столь внезапной антипатии, я предусмотрительно увеличила разделяющее нас расстояние, отскочив на десяток шагов. Вовремя: столб изогнулся дугой, перевалил через край бассейна и пополз за мной, пульсируя и трансформируясь на глазах. Вот у нее выросла зубастая пасть. Вот она поднялась на корявые лапы, а по всему телу пробилась и распушилась бурая шерсть. Здравствуй, оборотень!
"Здравствуй, поздний ужин!" – лязгнула зубами тварь.

* * *

Спиной вперед я покидала поле боя с предельно возможной скоростью. Хотя, если честно, я не представляла, как оборотень сможет меня съесть. Даже архимаг бессилен сотворить настоящую плоть из чистой воды. За эффектным фасадом плескалась все та же вода – вот почему движения оборотня казались такими плавными, текучими. Вздумай я отрезать у него клок шерсти на память – и мне пришлось бы хранить ее в стакане. А доха испарилась бы в погожий денек или смерзлась в ледышку с наступлением морозов. Ну, разорвет он меня на куски, размажет по всей площади, а скушать – нетушки, не выйдет!
Честно говоря, меня это мало утешало.
Не бывает дыма без огня. Кто-то же создал эту тварь. И продолжает контролировать. С близкого расстояния.
"Ах ты мерзавец, сволочь, паскуда", – костерила я неизвестного чародея, почти уткнувшись спиной в кусты. "Где-то же ты засел, стервятник. Что там кричали в подобных случаях уязвленные богатыри? "Ах ты, волчья сыть, травяной мешок…" Нет, это вроде бы про коней. А, вот: "Выходи, нечистый дух, биться будем!"
Никто, естественно не вышел. Буйство всевозможной зелени окрест площади давало моему гипотетическому противнику обширное поле для маневров. Он мог сидеть на деревьях, таиться в кустах, лежать в траве и вообще находиться где угодно. В голову настырно лезли русалки на дубах. Сочетание этих фольклорных элементов именно с дубами вызывало у меня еще большую панику, чем медленное, но неумолимое приближение псевдо-оборотня. При чем тут русалки, я вообще не могла понять. Если какая-то русалка и притащилась сюда из ближайшего болота ради удовольствия посидеть на дубовой ветке, то какое отношение она имеет к нашему поединку?!
Вольха, соберись. А то потом не соберут.
Я уже знала, что все, созданное магом, носит на себе его отпечаток. Больше того – в захламленных закромах моей памяти бережно хранилось заклинание узнавания. Не тут-то было! Меня словно ударили пыльным мешком по голове, я пошатнулась и на миг ослепла. Сработала защита, охранное заклинание. Вот оно что! Да мой коллега неплохо замаскирован. Неудивительно, что вампиры его не чуют.
Ну погоди, паршивец. А как тебе этот подарочек?
В следующее заклинание я вложила всю свою злость. Не пытаясь проникнуть в сущность мага, я просто послала по его адресу самонаводящийся разряд. Ну, из какого куста запахнет паленым?
Ни из какого. Оборотень взвыл, окутался паром и растекся у моих ног.
И тут, стоя в тепловатой луже, я с умопомрачительной ясностью осознала, что происходит.
…Оно никогда не приходило из лесу. Оно все время было у меня под носом, в центре города. Оно выходило из воды, живой воды, которая "никому не могла принести вреда". Как и утверждал Лён, оно было "ни живо, ни мертво". Затаившись в укромном местечке, маг покидал свое бесчувственное тело, сливался с проходившей поблизости жилой и перемещался по ней, как крот по подземным галереям, на сотни, тысячи верст. Этот процесс требовал огромных затрат энергии, без жилы маг не смог бы отойти от тела и на полверсты.
Догева сама поймала себя в ловушку. Только здесь жила выходит на поверхность. Только здесь неведомый чародей мог вырваться на свободу, задрапироваться водной оболочкой и убивать. Вот почему мой прут не дрогнул, когда я проходила мимо фонтана. Твари там не было. Она приходила в него с темнотой.
Лён и все остальные ошибались. Совершив свое черное дело, монстр не убегал в лес. Ему требовалось всего лишь на короткий миг скрыться из виду. А там он отпускал временное тело, вода разливалась и впитывалась, как это произошло сейчас, а маг спокойно возвращался в фонтан и уходил по жиле...
Спокойно? Он не мог уйти спокойно! Он должен был ползти медленно, осторожно, сливаясь с землей, притворяясь травой и пылью, укрывая мысли, заметая следы, иначе вампиры своим изощренным чутьем обнаружили бы его. Он еще здесь! Он не мог уйти так быстро. Я увела его слишком далеко от фонтана.
Я вскочила. И увидела фонтан в пятистах шагах.
Наверное, я поставила мировой рекорд в беге на короткие дистанции. Сначала меня подгоняли охотничий азарт и желание утвердиться в своей догадке. Потом – леденящий ужас, когда оно, догадавшись о моем намерении, поднялось в полный рост и, уже не таясь, завыло и затопало за моей спиной, жуткое, бесплотное, яростное.
Я успела. Не сбавляя ходу, я прыгнула прямо в бассейн, взметнув тучу брызг, и еще в прыжке учуяла незримую дорожку, его путеводную нить по бесконечно запутанным катакомбам энергетических трасс.
И перерезала ее. Теперь он не мог вернуться. Ему пришлось принять бой.

Глава 22

Оно отползло с каменной мостовой на зеленый ковер обочины. Красноватая стрелка дикой лилии завалилась набок, жалобно тренькнули корни, лопнул вздувшийся пузырем дерн, земля выпятилась из разрыва, как забытое тесто из кадушки, полезла вверх гигантским червем, выбрасывая короткие щупальца, нашаривая и заполняя пустоты.
Спустя минуту он стоял передо мной, уродливый, угловатый, похожий на вылепленную из глины куклу без глаз, носа и ушей. Он больше не заботился о внешнем виде. Все, что требовалось от временной оболочки – быть достаточно материальной и прочной для выполнения одной-единственной цели.
Убить меня.
Он нагнулся, без видимых усилий вырвал из мостовой камень с прожилками руды, играючи подбросил в воздух, а поймал уже рукоять длинного стального меча. Лунный блик скользнул по черному лезвию. Мой меч не выдерживал с ним никакого сравнения. С таким же успехом я могла биться деревянным прутиком.
Не медля, монстр пошел в наступление, вращая мечом, как ретивый зоолог булавкой, я же ощутила себя стрекозой с отнявшимися крыльями. Руки вспотели и меленько тряслись, как у бывалого пропойцы. Ноги приросли к мостовой. Сердце либо не билось, либо заползло так далеко, что не прослушивалось. О боги, как же мне с ним драться?! С тварью я еще могла поспорить, если не в силе и проворстве, то в интеллекте (тоже под сомнением, но хотелось верить). Против архимага у меня не было никаких шансов. А мне противостоял именно архимаг – обычный Магистр не смог бы с такой легкостью переключиться с одной стихии, водной, на другую, земную. Правда, во временном теле он не мог использовать магию, кроме магии выбранной им стихии. Но против него моя магия тоже была бессильна.
Лезвие медленно неслось к моей шее, увязнув в остановленном страхом времени. Из груди монстра выглянул и озадаченно попятился толстый дождевой червяк, прихваченный вместе с землей.
И тут на меня снизошло озарение. Это же земля. Просто земля, кишащая семенами, козявками, обрывками корней и мелкими камушками. Она ничем не отличается от обычной грязи, разве что дурно воспитана и стоит на ногах. Неужели я, без полутора лет магичка, испугаюсь двух мешков перегноя?!
Я встряхнулась и поднырнула под правую руку твари, очутившись у нее за спиной. Не останавливаясь, резким и косым ударом снесла ей полголовы, захрустевшей под лезвием.
Без бахвальства, это был прекрасный удар. Я его от себя никак не ожидала. Увы, безмозглая тварь его словно не заметила. Отрубленный кусок упал в траву и раскрошился свежей кротовиной. Лениво развернувшись, тварь попыталась достать меня извивающимся клинком, осьминожьим щупальцем, вытянувшимся вдогонку. Хорошо я все-таки бегаю. И прыгаю. Живое лезвие впилось в бортик фонтана и яростно завибрировало, силясь вырваться. Крошки гранита вихрем разлетались в стороны. Высвободив острие, маг взмахнул рукояткой, как ямщик кнутовищем. Лезвие послушно растянулось бечевой и снесло верхушку фонтана. Вода хлынула единой десятиаршинной струей, щедро орошая площадь. Отлетевший кусок больно саданул меня между лопатками. Я не удержалась и использовала свободную руку по назначению – сложила шиш и дала полюбоваться противнику.
Монстр зарычал и удвоил усилия. Следующие десять минут мы воодушевленно бегали вокруг фонтана, дико визжа, завывая, топоча и производя немалые разрушения. Сквозь рассеченный в нескольких местах бортик радостно журчала вода, превращая топот в хлюпанье.
Наступило кратковременное затишье, во время которого монстр сообразил – если продолжать в том же духе, то мы в Догеве зазимуем. Нас разделял фонтан. Я тяжело дышала, готовая сорваться с места в любой момент. Благословенны будьте, ненавистные тренировки! По ратному делу у меня была тройка, по бегу – четверка с минусом, и вообще я предпочитала отсиживаться в раздевалке, симулируя всевозможные хвори и травмы. Тем не менее, без этих тренировок мне бы пришлось совсем худо.
– Кто ты? – крикнула я, пытаясь унять колотье в боку.
Монстр неожиданно расхохотался, опустив меч. Беззубая пасть походила на песчаную воронку, в которой щелкает жвалами хищная личинка.
– Маленькая дурочка! – проревел он. – Ты еще не догадалась? Тем лучше. Тогда у тебя еще есть шанс спастись!
– Каким образом? – живо заинтересовалась я.
– Убей его! – рявкнул монстр. – Убей этого беловолосого выродка! Ты великолепно его одурачила, так покончи с ним раз и навсегда – парочка молний в бревенчатую крышу подвала, и я обещаю оставить тебя и Догеву в покое.
Меньшее зло. Горящая крыша над чужой головой ради спасения своей.
Чума все равно добралась до Стармина, три недели поплутав лесными тропками вместе с крысами-погорельцами.
Из двух зол выбирает только тот, кому недостает смелости выступить против обоих.
– Я лучше тебя убью, – сквозь зубы процедила я.
– Не сумеешь! – прошипел маг.
– Посмотрим!
Земля брызнула в разные стороны, чудовищная змея сделала выпад в мою сторону. Я ударила заклинанием по фонтанной струе, тварь окатилась водой с темечка до хвоста и осела на мостовую бесформенной кучей грязи.

Предыдущая страница 15 Следующая страница


Профессия: ведьма 16

– Что, съел?
– Съем! – Невнятно пообещал монстр, вырастая из земли рядом со мной. Я поспешила обежать фонтан.
– Почему бы тебе самому не сразиться с Лёном? Он согласен, я спрашивала.
– Слишком много канители, – прошипела тварь.
– Слишком мало шансов на победу?
– Больше, чем у тебя!
Мы выбрали очень удачное место для битвы, без труда восстанавливая резерв после каждого заклинания. Я с легкостью парировала жиденький камнепад и молнией пробила дырку в брюхе противника, выиграв пару мгновений.
– А может, ты просто боишься разоблачения? – с издевкой поинтересовалась я, перепрыгивая через земляную волну, подкатившуюся под ноги. – И за что же ты так невзлюбил вампиров?
– Ничего личного, – фыркнул монстр. – Мне нужна Догева. Вся. Она должна принадлежать мне, мне одному! В этой проклятой долине сокрыта огромная сила, и, завладев ею, я приобрету власть над смертью, если тебе это о чем-то говорит!
– Конечно, говорит. Тебя в детстве из люльки уронили!
– Так я и думал, – осклабился монстр. – Этот выблядок трясется над своими секретами, как ростовщик. Сидит на них своей крылатой задницей и не желает подвинуться. И что ты в нем нашла? Лживая, мелочная, предательская душонка. Только и корысти, что смазливая морда, пока клыки не выщерил. Но не забывай, что ты – человек, а он – вампир. Я знаю, как он скрежещет зубами по ночам, день-деньской рассыпаясь перед тобой в изъявлениях и заверениях. Так волк виляет хвостом перед сучкой, захлебывающейся лаем у ног охотника с арбалетом.
– По-моему, больше всего его уязвляет нежелание подвинуться. И думаешь, почему? Он знает, какая широкая у тебя… попка. И как оная пихается.
– Ну, хватит! – прогремел маг. – Ты мне никогда не нравилась. Быть может, посмертный отзыв окажется более лестным?
Я так и не поняла, как он это сделал. Высунувшись из земли, одно щупальце подсекло мне колени, а второе дернуло за ногу. Я хряснулась затылком о камень, а этот… нехороший человек… пырнул меня в грудь мечом, пригвоздив к земле!
Боли не было. Только недоумение по поводу странной пустоты там, где только что билось сердце. По правилам летописного жанра я должна была издать хриплый сип (или сиплый хрип), впиться руками в безжалостное лезвие, предречь недругу страшную смерть от руки одного из моих потомков, в подтверждение плюнув кровью в ненавистное лицо. После чего изобразить парочку-другую конвульсий и картинно закатить глаза. Но тут я вспомнила, что потомков у меня нет, а, следовательно, мне не поверят. Может, натравить на него безутешного возлюбленного? Я перебрала всех своих знакомых, но кандидата в мстители так и не нашла. Какое безобразие, ни на кого нельзя положиться, все приходится делать самой!
– Ну вот и управились, хвала богам! – прогремела возвышавшаяся надо мною гора.
Меч, выпавший из моей руки, лежал совсем рядышком, на бортике фонтана, рукоятью к площади.
– Лежачего бить нечестно, – прошептала я, слегка удивившись хриплому бульканью в груди.
– Все никак не соберусь почитать рыцарский кодекс, – зловеще выскалилось чудище.
Оголовье меча наклонилось и скользнуло в мою ладонь, повинуясь неслышному зову магии. Сдвинувшееся острие провалилось в щель бортика. По стальным граням, щекоча немеющие пальцы, заструилась вода. Внизу живота тянуще кольнуло.
– А зря, – шепнула я, резко сжимая ладонь.
Магия хлынула по мечу, по руке, жгуче заполнила рану в груди и устремилась дальше, вьюнком оплетая черное лезвие. Монстр захлебнулся тонким вибрирующим воем и откинулся назад, не успев ни выпустить, ни выдернуть из моего тела свой меч, по которому со свистящим потрескиванием бежали синеватые змейки-разряды. Ни один архимаг не сумеет осушить до дна природный источник силы, ибо даже бездонная пропасть в конце концов выйдет из берегов, если обратить в нее стремительную полноводную реку. Пропасть – но не дырявое ведро, стоящее на ее краю. Сила текла и текла сквозь мое израненное тело, подчиняясь последнему, отчаянному усилию воли. Монстр выл, корчился, выплевывал заклинания, пытаясь хоть так избавиться от излишков силы, разорвать губительную связь, но все было бесполезно. С тем же успехом он мог вычерпывать прибывающую воду горстями, и развязка не заставила себя ждать. Монстр окутался сияющим коконом, крики потонули в нарастающем гуле, земля содрогнулась и пошла глубокими трещинами, остатки фонтана вместе с бортиком смялись и провалились в глубокую воронку, а затем раздался легкий, нежный, тихий хлопок, сияние сжалось до слепящей точки, брызнуло лучами и исчезло. В воздухе закружились хлопья копоти.
Меч выскользнул из ослабевшей руки и глухо плюхнулся в лужу. Я и не знала, что в предрассветные часы так сильно темнеет. Потом мне померещился Лён, стоящий в луже на коленях, с треском разрывающий рубашку у меня на груди.
– Боюсь, вам придется переделать фонтан в колодец, – прошептала я, и это были мои последние слова.

Результаты и обсуждение

Я просыпалась медленно, с беспокойным ощущением, что я натворила что-то страшное, но никак не могла вспомнить что. Потом вспомнила. И сон сразу испарился.
Я заперла Лёна в подвале!
Ничего более ужасного со мной приключиться просто не могло. Сколько сейчас? Полдень?! А если он задохнулся? Замерз? Я через силу разлепила веки и увидела Лёна, с задумчивым видом сидевшего на стуле у окна. Интересно, кто его выпустил? (Позже я узнала, что он вышиб-таки дверь, разворотив косяк.)
Лён поднялся и пошел к моей кровати. Я поскорее зажмурилась. Кровать скрипнула, когда он осторожно присел на краешек. Несколько секунд ничего не происходило, потом он неожиданно сказал:
– Прости меня.
Как бы худо мне ни было, вступление мне понравилось. Я прикинула, какие выгоды оно мне сулит, и, томно перекатившись головой по подушке, чуть слышно прошептала:
– На колени...
К моему ужасу, он бухнулся на пол так ретиво, словно я собиралась посвящать его в рыцари.
– Эй, ты что, вставай немедленно, я просто пошутила!
– Я тоже.
Я перегнулась через край кровати, и обнаружила, что он сидит на корточках. Вздохнув, Лён прислонился спиной к кровати, вытянул ноги и закрыл глаза. Потом начал говорить – тихо, медленно, тщательно подбирая слова.
– Мне уже несколько раз приходили сообщения по телепочте. Текст был один. Суммы – разные. Плата за то, чтобы мы освободили Догеву и разошлись по другим долинам. Совсем недурная плата – деньги, военная поддержка, чуть ли не старминский трон под лозунгом: "Долой людей, даешь вампиров". Тогда я только посмеялся. С каким жаром он обещал мне то, чего не собирался выполнять!
К сожалению, отследить сигнал не удавалось. Мерзавец и впрямь занимал какой-то высокий пост, а то и сам был магом. Ничего не добившись посулами, он начал угрожать. Дескать, ты не берешь денег – возьмут за тебя.
И началось…
В человеческих городах нас стали травить как крыс. Это дало очень умеренный эффект. Наемники с оберегающими талисманами и заговоренными мечами неизменно проигрывали гворду, а то и обычной палке. Тогда им велели работать "под нас". Странно, городские сточные канавы ежедневно принимают в себя десятки безымянных трупов, но достаточно одного "укушенного" в шею сапожным шилом, как поднимается паника.
Маг донимал меня днем и ночью. Речь шла уже не о деньгах, а о восстановлении доброго имени. Я по секрету сообщил ему, что оно и так не пользовалось большой популярностью, и съязвил, что дурная слава лучше никакой – меньше будут соваться в Догеву, поостерегутся. Очевидно, это навело его на какую-то мысль, и звонки прекратились.
Появилась тварь.
Нельзя сказать, чтобы мне было жалко погибшего мага. Можешь считать меня хладнокровным монстром, но первой моей мыслью было – поскорее выкинуть труп за границу, чтобы не вонял на моей территории.
Но не успели мы отскрести бедолагу с мостовой, как появился второй чародей. Нахально материализовался посреди площади и изобразил священный ужас. Ох, ах, да что с моим коллегой? Что, что… Все. Я был уверен, что о бесславной кончине конкурента номер второй узнал не от перелетных птичек. Улучив момент, я покопался в его подсознании. Весьма поверхностно – у него стояла мощнейшая защита. Но не он ее создал. И вряд ли о ней знал. Посмотрел я на него, посмотрел и плюнул с досады. Если он когда-то и обладал магическими способностями, то утратил их, подвизаясь по кабакам. На званом вечере номер второй упился так, что назавтра тварь страдала от похмелья, и номер третий довольно долго носился с воплями вокруг фонтана, даже я успел выскочить и разглядеть ее вблизи. Кстати, за несколько часов до кончины он попытался отправить меня на тот свет, но, к счастью, толком не знал, как это сделать. И это маг-профессионал, заинтересованный в поисках истины? Да ни за что не поверю.
Создавалось впечатление, что таинственный враг специально подсовывает мне своих неудачливых, малоценных сообщников или скрытых недругов – и место на троне расчищает, и вампиров порочит. Но если бы тварь ограничивалась только ими! Всех проживающих в Догеве людей срочно выселили за ее пределы, завернутые с полдороги купцы возмущались и грозили вообще прекратить торговлю с Догевой. Мне очень не хотелось обращаться к твоему Учителю, но если уж Магистр теоретической и практической магии, лучший в Белории, не сумеет мне помочь, то впору обивать гроб кистями.
А он взял и не приехал. Постарел, стал осторожней, недоверчивей.
Четвертому магу – он представлял Школу, приятный старичок, – я выделил охрану. Три дня мои парни таскались за ним след в след, тактично отставая у будочки на задворках. Там-то его и поджидали. Резво попрыгав по бурьяну, будочка рассыпалась в мелкую щепу. Без особого энтузиазма поискав тварь среди обломков и ошметков, стражи побежали ко мне с докладом. Оба утверждали, что до подскоков будочки не чувствовали ничего необычного. И после – тоже. А вот во время… Очевидно, монстр терял контроль над собой только в короткие моменты битвы. Если бы я был рядом, то, скорей всего, смог бы проникнуть в его мысли, но подобная оказия все не подворачивалась.
Твое появление стало последним гвоздем в крышку моего гроба. Прочитав письмо, я взвыл от досады. На себе-то я мог рвать волосы сколько угодно, но с твоей головы не должно было упасть ни волоска. Иначе… Я посылал за помощью, а получил одни угрозы. "Если она… Если с ней… Если еще раз"… И зачем я связался со Школой? Какими только словами я не костерил твоего Учителя…
Одно дело – опекать немощного старика и совсем другое – озорную девицу в самом расцвете сил. Ты могла сорваться с места в любой момент. Ну вроде бы уже выгулял, довел до самого дома, сдал на руки охраннику – и через каких-то полчаса мне сообщают, что тебя видели в десяти верстах от города. Предугадать, что придет тебе в голову в следующую секунду, было невозможно. Мало того, что ты как магнитом притягивала неприятности, – ты и меня не забывала в них втравливать. И самое страшное… мне это понравилось. Честное слово, я упивался неделей, как будто она была последней в моей жизни. А могла бы и стать таковой, не прикончи ты монстра. Из тебя выйдет отличная магичка, Вольха. Я безгранично благодарен тебе за помощь и сгораю от стыда за свое дурацкое поведение. Мне следовало больше доверять тебе и рассказать все с самого начала. Прости меня, пожалуйста.
После таких слов мне оставалось только прослезиться, благословить его и умереть. Я привычно предпочла четвертый вариант:
– Ни за что! Будешь знать, как обманывать друзей.
– Ты права. Никудышный из меня Повелитель, – покаянно сказал он.
– Я этого не говорила, – возразила я.
– Говорила. Вчера, в подвале.
– Я хотела убедиться, что ты не выберешься из подвала, даже очень разозлившись, – призналась я, расплываясь в улыбке.
– Сейчас-то я не в подвале, – сказал он, выразительно разминая пальцы. – Но как тебе удалось меня туда заманить?
– Уже три тысячи лет маги совершенствуют телепатию… и способы защиты от нее.
– Так ты мне лгала?! – возмутился Лён.
– Отметь, тоже лгала.
– Да, хороши же мы оба! Вот, возьми. – Медный браслет заскользил по одеялу, скатываясь мне под бок. Я торопливо повернулась, не давая ему затеряться в складках одеяла, и тут только вспомнила, что я, собственно, умираю – не может же человек жить с пробитым сердцем!
Я восприняла отсутствие адской боли как приговор, не подлежащий обжалованию. Очевидно, я доживала последние минуты милосердной агонии. Я восхитилась своим мужеством... и поразилась равнодушию Лёна. Где сдавленные рыдания? Где глаза, опухшие от бессонных ночей? Где пролысины от вырванных клоков волос? Он, правда, покусывал губы… но все равно засмеялся.
– Надеюсь, это у тебя нервное? – подозрительно спросила я, украдкой ощупывая забинтованную грудь. В боку стрельнуло. – И прекрати читать мои мысли!
– Не хочется тебя разочаровывать, но ты, к сожалению, не умираешь.
– Как это – не умираю? – возмутилась я, садясь и стыдливо натягивая одеяло по самый подбородок. Узкая полоска бинта проходила как раз под грудью, сбоку прощупывался бугорок тампона. – Он меня прямо в сердце пырнул!
– Не в сердце, а в бок. Лезвие скользнуло по ребру, прошло под кожей и выскочило через полтора вершка. Проверь, если хочешь.
Странно, я могла поклясться, что получила смертельную рану. В пылу схватки, конечно, ощущение боли искажается, но обычно наоборот – люди не замечают лишних дыр, пока не падают замертво. Вот уж не знала, что окажусь такой неженкой – чуть не отправилась к праотцам из-за пустяшной царапины.
– Я долго спала?
– Сутки и половину дня. Сядь поудобнее, я принесу тебе обед.
Безобразие. У меня была такая эффектная кончина – под пение соловьев, аромат цветов, журчание воды, на руках у красавца-мужчины – и на тебе. Ну где еще, скажите на милость, я смогу почить в подобной обстановке?
– А ты почаще приезжай в Догеву, – предложил Лён. – Мы всегда будем рады обстряпать это богоугодное дельце.

* * *

Неделя перед отъездом пролетела как один день – яркий, красочный, чудесный. Быстро заживающая рана не мешала верховым прогулкам, и мы с Лёном побывали в долине Семи Радуг, подгадав к короткому дождю, на исходе расцветившему небо даже не семью – девятью радугами, причудливо изломанными "эффектом черновика"; прошлись по берегу затянутого туманом озера, из которого доносился журчащий смех невидимых русалок; подманили-таки упрямого единорога, и он нехотя позволил мне благоговейно погладить жеребенка по шелковистой спинке... А по вечерам прямо на площади закатывались грандиозные пиры, на которые стекались все обитатели Догевы – и вампиры, и вернувшиеся люди, и эльфы с гномами, и даже волки, улучив момент, вскакивали на уставленные яствами столы и угощались в свое удовольствие. Пожалуй, я стала самым уважаемым человеком в Догеве после Лёна и Старейшин. Но они – вампиры, так что я смело могла величать себя самым уважаемым человеком вообще.
Учитель в Догеву так и не приехал, ограничившись долгим телепатофонным разговором с Лёном, а на исходе недели явился бледный, поминутно вздрагивающий гонец с письмом для меня. Представляю, сколько ему посулили за десятимильный перегон от Камнедержца до Догевы. Бедолага вцепился в меня мертвой хваткой и не отходил ни на шаг, пока я не проводила его до внешней границы, а там пустил коня таким бешеным галопом, что пыль у моих ног не успела еще осесть, а гонец уже скрылся из виду, оставив за собой расползающуюся серую полосу поперек прорезанного дорогой луга.
Выпроводив гонца, я распечатала письмо и, сдавленно хихикая, насладилась пространной одой в свою честь, подбитой длинным списком трав и кореньев, которые я должна была выклянчить у Лёна для факультета Травников.
Меня заинтересовала одна фраза, и я отправилась на поиски Лёна. Это всегда было трудной задачей, и я обошла пять или шесть его излюбленных мест, пока совершенно случайно не наткнулась на Повелителя возле кузницы. Он чистил скребницей черного огрызающегося жеребца, поминутно отпихивая локтем его нахальную морду.
– Ну, выкладывай, – не оглядываясь, велел Повелитель. – Что еще стряслось?
– Учитель прислал мне письмо. Хочешь прочитать?
– Нет.
– Извини, все время забываю, что чужие письма, как и чужие мысли, читать неприлично. Слушай. – Я отыскала нужную строчку. – "Довожу до твоего сведения, что с сегодняшнего дня директором Школы официально считаюсь я, в связи с неожиданной кончиной Магистра Питрима, наступившей в результате сильного кровоизлияния в мозг в ночь с 15 на 16 травня. Так что отчет о проделанной работе будешь писать на мое имя и не забудь…"
– Так это был он, – задумчиво сказал Лён, откладывая скребницу.
– Не знаю. Может, простое совпадение? Ты знал его?
– Встречались пару раз... – Повелитель уклончиво сменил тему. – А что ты не должна забыть?
Я оторвала низ листка и передала Лёну.
– Тебе нужна телега, – заключил вампир, скользнув глазами по списку.
– Зачем?
– А на чем ты собралась везти этот стог?
Я рассмеялась. Но как-то невесело.
– Возьму всего понемножку. А Учителю скажу, что от вас снега зимой не допросишься.
– Не посмеешь! – возмутился Лён.
– Посмотрим!

Выводы

Ромашка, затянутая в новое хрустящее седло, как в корсет, стояла задом к Стармину. Вид у нее был очень недовольный. Я повела ее по кругу, развернула, но, стоило мне выпустить недоуздок, как избалованная кобыла самочинно довела круг до конца и снова показала Стармину тыл.
Меня провожали: Совет Старейшин в полном составе, Крина, несколько молодых и симпатичных вампиров, с которыми я успела познакомиться за время своего активного выздоровления, Келла, накануне беспощадно гонявшая меня по лесам, полям и болотам в поисках заказанных Учителем трав, два посторонних карапуза и желтоглазый волк, вальяжно греющийся на солнышке.
Лён не появлялся. Спрашивать, где он, было бесполезно. Я поправила притороченный к седлу тючок с травами, еще раз попрощалась со всеми и опять не уехала.
И дождалась, издалека заметив белый плащ и отблеск солнца на золотом обруче. Повелитель вел под уздцы оседланного коня, и я почувствовала такое облегчение, словно он собирался провожать меня до самого Стармина.
Я попрощалась со всеми еще раз, бестолково и торопливо, разъяснила Ромашке ее права и обязанности, не без труда уговорила ее ехать головой вперед, и Лён подсадил меня в седло.

* * *

Мы не проронили ни слова, пока кольцо осин не осталось позади. Как мне не хотелось уезжать из Догевы! Я чувствовала себя ребенком, у которого отобрали только что подаренную игрушку, сулившую месяцы, а то и годы увлекательной игры. Мысль о серых школьных буднях нагоняла тоску.
Вороной жеребец встал как вкопанный. Пожевал узду, покосился на хозяина: поворачиваем, что ли? Лён согласно потрепал коня по холке и спешился. Я последовала его примеру.
Мы стояли на вершине холма как на носу корабля, вздернутого гребнем океанской волны. Шпиль ратуши Камнедержца серебристой иглой пронзал небо на горизонте. Я обернулась. Призрачный туман размывал истинные очертания Догевы, как фата – слишком длинный нос новобрачной.
– Я хочу сделать тебе небольшой подарок на память, – неожиданно сказал Лён. – От себя лично. Мелочь, конечно, но все-таки…
С этими словами он наклонил голову, снял амулет и вложил его в мою ладонь, сжав ее прежде, чем я успела возразить. Камушек был теплый, гладенький, острый кончик приятно покалывал кожу. Я высвободила руку и разжала пальцы. Золотые крапинки заискрились на солнце.
– Сойдет. – Я заправила камушек под рубаху, безуспешно пытаясь смягчить насмешкой горечь расставания. – Как говорится, с паршивой овцы хоть шерсти клок...
– От тебя и клока не дождешься, – беззлобно упрекнул Лён.
– Что?! – С наигранным возмущением возопила я. – А как же те дивные порты, символ братской дружбы между нашими народами?
– Я оправлю их в рамку и прибью в изголовье, – пообещал Лён. – Вот, возьми этот свиток. Отдашь новому директору Школы. Только, пожалуйста, не читай. Клянусь, там нет ничего интересного. Одна политика.
Я небрежно запихнула письмо во внутренний карман куртки и вскочила на лошадь.
– Хорошо, что предупредил. Теперь не буду.
– У каждого мага помимо имени есть пожалованное народом прозвище, не так ли? – задумчиво сказал он. – Я думаю, в твоем случае народ не затруднится с выбором, Вольха из деревни Топлые Реды. В людской памяти ты навсегда останешься В. Редной.
– А что? Мне нравится, – улыбнулась я. Ромашка попыталась шагнуть вперед, но Лён удержал ее за гриву. Я выровнялась, подобрала поводья.
– Ненавижу прощаться.
– Скажи "до свидания", – посоветовал он. – Хлестни лошадь и не оглядывайся.
– До свидания, – послушно повторила я, глядя вперед. Я могла защититься от телепатии. Но не сумела удержаться от навернувшихся на глаза слез.
"Глупая, сопливая девчонка" – выругала я себя, решительно подхлестывая лошадь.
Ровная дорога и крутой спуск воодушевили Ромашку. В охотку пробежавшись с полверсты, у подножия горы она поубавила прыти, и я все-таки оглянулась. Больше из любопытства.
Лён исчез.
На холме, чуть сгорбившись, сидел белый волк с любопытно настороженными ушами. Укоризненно покачав мордой, зверь неспешно поднялся, перевалил за гребень и скрылся из виду.
Я закрыла рот и мысленно наметила тему для диплома.

* * *

Поле сменилось невысоким подлеском, а прямолинейная песенка жаворонка – нежными посвистами зябликов, перешедшими в ожесточенный треск-перебранку. Малинник задвигался, заурчал, и на дорогу выскочил давешний грабитель все с тем же арбалетом и, по-моему, с той же стрелой.

Предыдущая страница 16 Следующая страница


17 Ольга Громыко

– Кошелек или жизнь! – отрепетированно гаркнул он, потрясая арбалетом.
Я обрадовалась ему, как блудному сыну.
– Кормилец ты мой, поилец! Ну, что новенького на разбойной ниве?
"Сынок" узнал "матушку" и побледнел вплоть до исчезновения многочисленных конопушек.
– Смилуйтесь, госпожа ведьма… – залепетал он, падая на колени и тычась бородой в дорожную пыль.
Я дала ему поунижаться в свое удовольствие.
– Встань, болван, и веди себя достойно, когда я изволю тебя грабить.
– Пощадите… Не лишайте последнего достояния…
– Не пудри мне мозги. Только круглый дурак, выходя на большую дорогу, берет с собой "последнее достояние". Сдачу давать собирался, что ли?
Мужик, надеясь разбудить во мне сострадание, обвил лошадиные бабки и страстно лобызал копыта. Ромашка брезгливо отдергивала ноги, переступая на месте.
Я все-таки отобрала у него кошелек. Исключительно в воспитательных целях. Похвалила за старание и пообещала не только регулярно ездить по этой дороге, но и рекомендовать ее всем знакомым чародеям. Это его почему-то не обрадовало, он плюнул мне под ноги, зашвырнул арбалет в кусты и, комкая в руках пустой кошелек, заковылял в сторону Камнедержца.
Соблазн прихватить арбалет на память был очень велик, но мне не хотелось спешиваться. Да и вообще, если бы мне взбрело в голову коллекционировать оружие, которым мне когда-либо угрожали, я смогла бы открыть маленький антикварный магазинчик.
Солнышко припекало все настойчивей. Я расстегнула куртку, и из внутреннего кармана завлекательно выглянул уголок свитка.
"Я только посмотрю на него" – подумала я, доставая сплющенный свиток. В самом деле, не буду же я читать письмо, которое меня по-дружески попросили не вскрывать. Бумага была шершавая и вместе с тем шелковистая на ощупь. В середине – восковая клякса, вычурная печать. Круг, разбитый на четыре сектора, в верхнем левом и нижнем правом – трилистники, в двух других – вставшие на дыбы волки. Да, плохая в Догеве бумага, а воск и вовсе никудышный – вон, печать уже отклеивается. Чего доброго, Учитель подумает, что я пыталась вскрыть письмо. Стоит, наверное, отклеить ее вообще, а затем приставить на место магией.
Печать, как выяснилось в процессе расшатывания, сидела прочно, но я с ней все-таки совладала. Подышала на нее, произнесла формулу и задумалась. Интересно, какой у Лёна почерк? Ни разу не видела. Наверное, красивый, четкий, уверенный… как он сам. Я только посмотрю, только первую строчку, там все равно нет ничего интересного, кроме "Приветствую тебя, высокочтимый…".
И я развернула свиток.
Письмо состояло из одной-единственной строчки: "Вольха, я же просил!" Дальше шли симпатические чернила.

Часть вторая
СЕССИЯ И УЧЕБНО-ПОЛЕВАЯ ПРАКТИКА

Лекция 1
Драконология

Бледно-золотистое солнце неспешно всплывало над горбатой спиной спящего дракона. Сполохи света плясали по алой чешуе, черный хребет обрамляло голубое сияние, треугольные пластины гребня казались изъеденными жаром, словно дракона запекали целиком на раскаленных угольях.
Дракон лежал на животе, подобрав под себя лапы и вытянув шею с заваленной набок головой. Дыхание вырывалось из узких ноздрей двумя струями пара с частым вкраплением сгустков пламени. Кончик хвоста нервно подрагивал, шурша чешуей по гравию. Это был скальный дракон, наиболее умный, хитрый и зловредный среди своего племени. Судя по кольцам на чешуйках, он впервые взглянул на этот мир около семисот лет назад. Его тень скользила по белорским равнинам, когда людей на них не было и в помине, а паслись тысячные оленьи стада, выли по ночам волки да бродили кочевые племена троллей. Он помнил одновременное вторжение людей с запада и востока, кровавые рукопашные битвы и разрушительную мощь магии, обращающую в прах целые армии. Он видел, как растут и сгорают города, как тают леса и зеленые поля оборачиваются пестрыми квадратами возделанных полей. Он пережил больше охотников за драконами, чем те надеялись. Не сбрасывай он шкуру каждой весной, она была бы сплошь исчерчена шрамами. Впрочем, дракон на судьбу не жаловался, в настоящий момент отличаясь изрядной упитанностью. Груда костей, на которой он лежал, красноречиво свидетельствовала о потребленных калориях.
Еще немного полюбовавшись рассветом, я покачала правой ногой и что есть силы пнула дракона в бок. Ровное сопение оборвалось смесью рыка и зевка. Дракон перевернулся на спину, потянулся, выпустив когти и взъерошив бежевую чешую на брюхе. Потом повернул голову ко мне, сощурил злые желтые глаза и вывалил алый раздвоенный язык.
– Пс-с-с… Вольх-х-ха! С-совс-с-сем с-с-с ума с-с-ошла!
– Солнце уже взошло, – невозмутимо сказала я. – Сколько же можно спать? Эдак ты скоро в пещеру не протиснешься!
Дракон перевернулся на живот, хрустя костями лежанки.
– Вот с-съем тебя и с-сяду на диету… – пообещал он, облизываясь.
– Отравишься, – равнодушно сказала я. – Я твой бриллиант принесла, Учитель просил сказать спасибо и попросить (я сверилась с клочком бумаги) артефакт в виде золотого грифона, клюющего обвивающую и кусающую его змею, инвентарный номер 32/57-12а.
– З-зачем? – нахмурился дракон.
– Наставники хотят зачаровать ристалище. Все-то тебе надо знать, Рычи. Все равно ведь дашь. Поворчишь-поворчишь – и дашь.
– Это еще неиз-з-звес-с-стно… – дракон пристально изучал возвращенный бриллиант. – Это надо же! Поцарапали!!! Ну Вольх-х-ха, с-с-скажи, что надо с-с-сделать, чтобы поцарапать алмаз-с-с?
– Одолжить его адептам-практикантам, – не задумываясь, ответила я.
Настоящего имени дракона не знал никто. Легенды предполагали, что дракон, услышавший свое имя из человеческих уст, либо падает замертво, либо поступает в полное распоряжение сметливого человечишки. Наш дракон предпочитал не рисковать, на мои назойливые расспросы притворяясь глухим или раздраженно отмахиваясь хвостом. Кличка "Рычарг" закрепилась за драконом со времен его славного прошлого, включавшего набеги на коровьи стада и овечьи отары. Ричаргом звали некоего дворянина, славного своими разудалыми гульбищами. Молодецкая силушка била в оном через край, причиняя немалый ущерб поголовью скота (не промыслив лань, Ричарг травил кметские стада собаками) и мужскому самолюбию деревенских парней (Ричарг был весьма хорош собой и охотно улучшал генофонд подведомственных ему деревушек).
Наш дракон на девиц не посягал, но стада подчищал исправно. Его выкурили из одной деревни, натравили на него рыцарей в другой, обстреляли из пращей в третьей, но отучить кушать так и не смогли. И лишь когда охотники за сокровищами (а как известно, у драконов этого добра предостаточно) вплотную подобрались к его логову в Элгарских горах, Рычарг решил сменить образ жизни. Благополучно миновав лучников на старминских стенах (такого набата город не слыхивал с пожара 816 года), дракон приземлился на пустыре в черте Школы и громовым голосом потребовал "кого-нибудь потолковее для проведения мирных переговоров". К дракону отрядили тогдашнего директора Школы. Он очень не хотел идти, но долг обязывал. Переговоры состоялись. Дракон требовал постоянного местожительства, бесплатной кормежки и защиты от охотников за сокровищами. Взамен Рычарг обязался служить живым экспонатом для адептов, охранять Школу по ночам и одалживать магам драгоценные камни из своей обширной коллекции. Договор был скреплен честным словом – а драконы в этом отношении еще щепетильнее магов, – и Рычарг поселился на заднем дворе Школы, куда специально для него телепортировали огромный кусок скалы с цельной пещерой двадцать на тридцать локтей. Довольный дракон перетаскал сокровища в новое жилище, залег у входа и, судя по всему, вознамерился проваляться там остаток жизни.
При ближайшем рассмотрении он оказался довольно-таки милым существом, спокойным и рассудительным. Людей наш дракон не ел принципиально – считал вредными для здоровья из-за высокого содержания алкоголя, никотина и холестерина. Сокровища получил в наследство от папаши-людоеда, одалживал их весьма неохотно и под расписку. Трижды в неделю Рычаргу подносили молодую овцу, он ее потреблял и заваливался спать.
Мы с драконом отлично ладили. Он знал уйму древних легенд и преданий, умел и любил их рассказывать, и я частенько пренебрегала праведным сном ради ночных посиделок с ним на свежем воздухе.
Рычарг исчез в пещере. Он долго рылся в куче сокровищ, вздыхая и стеная так, словно я пришла не за артефактом, а по его душу.
Мне его душа была совершенно ни к чему, но кое-кто рассуждал иначе.
За забором трижды пропел хриплый охотничий рог, и молодой голос зычно возвестил:
– Пришел твой смертный час, чешуйчатая гадина! Выходи на смертный бой!
– Кто там еще? – с умеренным любопытством вопросил дракон, задом выбираясь из пещеры.
– Это я, отважный рыцарь, гроза драконов, упырей, змеевих и прочих гадов, спаситель слабых, бедных, сирых и убогих!
– А не пошел бы ты, отважный рыцарь… – с чувством прошипел дракон, вытягивая шею и осторожно заглядывая через ограду. – Ага, вон он. Латы типа "вепрь", забрало в сеточку, ржавый меч-кладенец и такой же щит с гербом захудалого рода. Отважный оруженосец выглядывает из переулка, удерживая двух коней… виноват, двух кляч. Вот уж где охотники за славой, нигде от них покоя нет. Ты, часом, не знаешь: они так и спят в этих самоварах?
Пузатые латы рыцаря и в самом деле напоминали самовар, а шлем – заварочный чайничек сверху.
– Выходи, гад! – вопил рыцарь, потрясая мечом. – Биться будем!
– Выйти, что ли? – Дракон задумчиво пощекотал ухо кончиком хвоста. – Нет, не пойду. Я вас, адептов, знаю – с-с-стоит на шаг от пещеры отойти – и ищи-с-с-свищи с-с-сокрови…щи. Возьми, кстати, с-с-статуэтку. Под личную ответс-с-ственнос-с-сть.
– Латы, поди, огнеупорные, – размышляла я вслух. – А завязочки, завязочки-то конопляные…
– Конопляные! – с гаденькой улыбочкой согласился дракон. – Эй, рыцарь! У меня тут девица на обед припас-с-сена! Не хочешь с-с-составить ей компанию?
Я прочистила горло, приняла позу "бедненькая девица" – одна рука мелодраматично прижата ко лбу, вторая придерживает трепещущее сердце, ноги на ширину плеч, спина выгнута коромыслом – и испустила пронзительный вопль, переходящий в хриплый визг.
Подскочил не только рыцарь, но и дракон. Я поддала жару.
– Спасите! Помогите! Граб… То есть убивают!
Ни один нормальный рыцарь не стал бы спасать девицу с подобным вокалом. Ни один нормальный рыцарь не стал бы атаковать дракона на территории Школы чародеев, пифий и травниц.
– Я спешу к тебе на помощь, прекрасная дева! – с энтузиазмом возвестил псих, бросил щит, выхватил меч и полез через забор. Рычарг позволил ему перевалить через гребень стены, но стоило только рыцарю повернуться к нам спиной в преддверии спуска, как дракон набрал пять кубометров воздуха в могучие легкие, прицелился и дыхнул что есть мочи.
Узкий голубоватый язык пламени окрасился в ярко-красный цвет, пожрав конопляную шнуровку на стыке латных сегментов.
Латы свалились, и рыцарь предстал перед нами во всем великолепии просторных семейных трусов, белых в красные сердечки, с проплешинами от частых стирок. Кроме трусов, на рыцаре остались: шлем с обгорелым петушиным пером, железные рукавицы, сапоги да серебряный медальон на цепочке.
"Прекрасная дева" в обнимку с "чешуйчатым гадом" помирали со смеху.
– Суккуб! – возопил рыцарь после короткого замешательства, воодушевленно потряс мечом над головой и ринулся на меня, как разъяренный бык.
Я торопливо щелкнула пальцами, и меч превратился в дикую утку, зеленоголового селезня с белыми метками на отливающих ультрамарином крыльях. Обычно селезни молчаливы, но этот, схваченный рыцарем за желтые лапы, заорал дурным голосом, забил крыльями и вознамерился утащить рыцаря в заоблачные дали, но тот вовремя разжал руку, и птица стрелой ввинтилась в небо.
Дракон лениво сбил рыцаря с ног косым ударом хвоста и прижал к земле лапой.
– Ну и что мне с тобой делать? – прорычал он, выпуская струю дыма в решетчатое забрало и удовлетворенно прислушиваясь к гневному кашлю изнутри.
– Съешь его, – рассеянно посоветовала я, провожая селезня взглядом. С увеличением расстояния мои чары ослабели, и меч, развернувшись острием к земле, полетел вниз.
– Но, Вольх-х-ха, это же против моих принципов! – возмутился дракон. – И потом, он мне не нравится. От него за верс-с-сту разит жареным луком.
– Ну и что? Я люблю жареный лук.
– Вот ты его и ешь.
– Спасибо, я уже позавтракала.
– Да вы что, с ума все посходили? – неожиданно здраво возмутился рыцарь, срывая шлем. Довольно симпатичное лицо, ни малейших признаков безумия. Парню было не больше двадцати лет. – Я вам за что деньги платил?!
– А это уже интерес-с-сно, – сказал дракон, убирая лапу. – Похоже, в нашем городе начал дейс-с-ствовать платный клуб с-с-самоубийц. И каков же членс-с-ский взнос-с-с?
Рыцарь встал, отряхивая пыль с трусов.
– Идиоты… Это же дедовы доспехи, музейная ценность, антиквариат, реликт. А вы их – огнем, дымом. Стыдно, господин дракон, – парень горько плюнул на потемневший шлем и попытался оттереть копоть ребром ладони. – Видите, что вы натворили? Весь лак сошел.
– Вы бы еще бутоньерку себе на грудь прицепили, – ехидно предложила я. – Лезете, можно сказать, в пасть дракону, а разоделись как на парад.
– Так ведь девушка смотрит, – потупился парень.
– Где?
– Да вон, коней за углом держит.
– А, тот отважный оруженос-с-сец? – дракон лег, подобрав под себя лапы и обвив тело хвостом. – Давайте, юноша, рас-с-сказывайте, как это вас угораздило.
– Хорошо… А вы можете время от времени рычать?
– Зачем?
– Ну, пусть она думает, что мы сражаемся.
Я фыркнула в кулак.
– Может, мне еще ногу вам оторвать и через-с-с забор выброс-с-сить? Для правдоподобия, – предложил дракон.
– Нет, ногу не надо, – подумав, вполне серьезно ответил рыцарь. – Лучше вот так…
С этими словами он поднял меч и кинул его через забор.
– Пусть думает, что мы сошлись в рукопашной.
Школа содрогнулась от неистового хохота. Дракон завалился на бок, вытирая слезы и кашляя дымом. Похоже, у рыцаря и в самом деле были неплохие шансы уморить дракона голыми руками.
– Ну, ладно, – отсмеявшись, сказал дракон. – Давай, выкладывай, что это за с-с-спектакль с-с-с "чешуйчатой гадиной".
Рыцарь порылся в шлеме и вытянул из-за подкладки сложенный вчетверо пергамент, который, поколебавшись, передал мне.
"Подателю сего, – вслух зачитала я, – разрешается истребить дракона, обитающего при Школе магов, пифий и травниц, в связи с желанием последнего, дряхлого и немощного гада, уйти из жизни в честном бою, а не по причине приближающейся старости…"
– Это я-то дряхлый? – зарычал дракон, пыхнув пламенем. – Это я-то немощный? Да я с-с-сейчас-с-с вас-с-с вс-с-сех на ноготь положу да ногтем прищелкну!
– Отлично, великолепно! – глаза рыцаря сияли от восторга. – А теперь подпрыгните, чтобы земля затряслась!
– Я тебе сейчас подпрыгну! Я тебе сейчас так притопну, что мокрого места не останется! Ишь, охотничек выискался! – не на шутку разбушевался Рычарг.
– "...за сумму в размере 20 кладней с правом выноса головы", – растерянно дочитала я. – Подпись: "истопник Писарчук В. Д."
– Чьей головы, не указано? – поинтересовался дракон, кипя от возмущения.
– Да по тексту выходит – твоей, – сказала я, разглядывая пергамент на свет. – Наверное, пошутил кто-то из наших. Сквернейшая бумага, адептам такую выдают для конспектирования лекций.
– Пошутил?! – теперь вышел из себя рыцарь. – Я ему авансом заплатил!
– Тю-тю денежки, – присвистнула я.
– А голова?! Если я не принесу голову дракона опекуну невесты, он не даст своего согласия на брак!
– Принесите чью-нибудь другую голову, – посоветовала я. – У меня есть знакомый тролль, за пять монет он настрижет вам целый мешок этого добра.
Мы ожидали ругани, проклятий и угроз, но рыцарь лишь горько рассмеялся и начал собирать фрагменты лат в кучу.
– Ну что ж, значит, не судьба. Будет мне урок на будущее. У вас не найдется какого-нибудь балахона? Не могу же я идти по улицам в трусах.
– А он мне нравитс-с-ся, – неожиданно заявил дракон. – Решительный парень, но знает, когда надо отс-с-ступать. Ну как, Вольх-х-ха, поможем мальчику?
– Охотно. – Я закрыла глаза и сосредоточилась на плетении магической канвы.
– Что она делает? – шепотом спросил рыцарь. – Ой, да она, никак, не дышит!
– Конечно. Заклинания произнос-с-сятся на одном дыхании. – Дракон был спокоен. Я не единожды отрабатывала технику волшбы в его компании. – Вот если она упадет или превратитс-с-ся невес-с-сть во что – тогда будем волноватьс-с-ся. Ужас-с-с! Вольх-х-ха!
– А? – я открыла глаза и увидела сотворенную мною харю. Харя материализовалась прямо из воздуха и звучно плюхнулась к ногам рыцаря. Сие жуткое творение не походило ни на одно из живых существ, дракона тем более. Большую часть хари покрывала серебристая рыбья чешуя с редким вкраплением толстых щетинок. В основании длинного узкого рыла сидели на стебельках два рачьих глаза, снабженные длинными густыми ресницами оперной дивы. Между глазами росли ветвистые оленьи рога ярко-зеленого цвета. Из угла пасти свисал оранжевый раздвоенный язык, а бесчисленные клыки изгибались в разные стороны, так что непонятно было, как ими вообще можно жевать.
– Аб-с-стракционис-с-стка! – прошипел дракон, полуприкрыв глаза от восхищения. – Какая редкос-с-стная гадос-с-сть!
– Старалась, – скромно потупилась я.
– Это мне?! – молодой человек просиял, словно ему вручали не омерзительную харю, а кубок рыцарского турнира. – Огромное спасибо! Не знаю, как вас и благодарить.
– Унес-с-сите ЭТО отс-с-сюда, и мы квиты, – слабым голосом прошипел дракон.
– А насчет балахона… – Я подумала, кивнула в такт своим мыслям, и на парне появилось нечто элегантное и страшно дорогое на вид. – Это, к сожалению, всего лишь фантом, через три часа он растает.
– А мне больше и не надо! Свожу девушку в корчму, покажу голову друзьям – да они в обморок попадают! – парень сунул голову под мышку и полез через забор. – Ничего, если доспехи до завтра у вас полежат? Я за ними забегу с утречка.
– Да пожалуйста, – отмахнулся дракон. – Эй, куда, троф-ф-фей забыл!.. Стой, рыцарь, тьф-ф-фу, да простят меня боги…
Забор едва не рухнул от восторженных воплей – парень демонстрировал свой трофей зевакам, и девушка рыдала от счастья и любви на широкой груди своего героя.
Крики "Качать победителя!" давно затихли вдали, но меня продолжали мучить неясные угрызения совести.
– Рычарг!
– А?
– Слушай, я, кажется, напутала с векторами! Фантом продержится не больше десяти минут!
– Ну что ж, – философски заметил дракон, – по крайней мере, они ус-с-спеют дойти до корч-ш-шмы.

Лекция 2
Теория магии

– Можно сесть? – Быстрее, Вольха, быстрее! Лекция идет уже девять минут, еще одна – и мне пришлось бы записать тебе замечание.
Побарабанив пальцами по кафедре, Алмит деликатно кашлянул. Серебристые линии на прозрачной доске расплывались и таяли.
– Вопросы есть? Эй, там, на задворках науки, к вам обращаюсь!
– Ась? – Темар поднял всклокоченную голову от свитка с трехмерным кроссвордом.
– Извините, что отвлекаю вас от столь высокоинтеллектуального занятия, но, быть может, у вас случайно назрел какой-нибудь животрепещущий вопрос? – с издевкой осведомился аспирант.
– Ну, если настаиваете… Имя святой, покровительницы странников, из четырех рун, вторая "аль".
– Роаланна. К доске, живо!
К огромному удивлению Алмита, адепт с грехом пополам воспроизвел формулу и даже сумел ее обосновать, над чем безуспешно бились три поколения магов. Формула носила гордое название Родожской Аксиомы, была выведена абсолютно случайно и доказательству не поддавалась. Темар об этом не знал, и впервые за двести лет аксиома была доказана. Растерянный Алмит попытался возразить, адепт и аспирант дружно испещрили доску столбиками цифр и знаков, но лишь окончательно запутались в расчетах.

Предыдущая страница 17 Следующая страница


Профессия: ведьма 18

– Ладно, садись. Ничья, – сдался аспирант. – Ну что ж, непутевые чада, откройте конспекты. Новая тема.
Доска мигнула, и на ней высветился ряд формул под номерами. Вооружившись белым узким лучом, выскользнувшим из указательного пальца, Алмит четкой скороговоркой стал давать пояснения. Суть урока сводилась к заклинанию, с помощью которого можно было превратить противника в камень, имея при себе зуб василиска.
Зуба у Алмита не было, а без него адепты представляли себе механизм заклинания весьма смутно. Законспектировав формулы, класс загудел, как улей. На заднем ряду резались в карты, на переднем – в рунные кости, я старательно выцарапывала на парте стих следующего содержания: "Я дурак, и ты дурак, поступай на ПракМагФак". Темар решительно поднял руку.
– Да? – возрадовался приунывший было Алмит.
– Хотите, я принесу вам зуб василиска? – предложил адепт. – И вы покажете нам заклинание.
Все мы знали, где можно достать пресловутый зуб. Но только Темар набрался смелости предложить такое преподавателю. В классе воцарилась тишина, тяжелая и липкая, как грозовая туча.
Но громов и молний не последовало. Алмит потеребил свиток с отметками, пощипал рыжую бородку и неуверенно пожал плечами. Темар щелкнул пальцами и исчез в клубе дыма, отчего обитатели соседних парт захлебнулись безудержным кашлем.
– Надо сказать ему, чтобы потренировался где-нибудь в чистом поле, – буркнул Алмит, разгоняя дым свитком. – Гадость преизрядная, будто пук свиной щетины спалили.
Телепортацией на короткие дистанции владели все адепты. Я же боялась этого заклинания как огня и прибегала к нему лишь в самом крайнем случае. Лучше уж я несолидно пробегусь по коридору, чем рассыплюсь на мириады частиц, рискуя лишиться половины при сборке.
Не прошло и трех минут, как в аудиторию ворвался взбешенный Учитель.
– Опять! – возопил он с порога. – Наступит когда-нибудь конец этому беспределу, я вас спрашиваю?
Мы благоразумно молчали. Алмит тактично отступил в угол, не мешая коллеге высказаться.
– Безобразие! – остановившись у кафедры, безответно взывал к нам Учитель. – У меня сердце кровью обливается при воспоминании о музее Неестествознания! Редкостные экспонаты гибнут по вине адептов! Вместо того, чтобы выносить из музея знания, они выносят оттуда фрагменты чучел! Кикимора лесная ощипана на амулеты! Когти мавки болотной повыдерганы на приворотные зелья! У грифонов не осталось ни единого пера! Только что, буквально средь бела дня, из пасти василиска выбили последний зуб! Я не знаю, кто и зачем это сделал, но негодяй будет наказан по всей строгости закона!
На середине его гневного монолога дверь распахнулась, лязгнув о косяк, и в аудиторию с торжествующим криком: "Принес!" – ворвался Темар.
– Что принес? – Учитель ловко перехватил адепта за воротник, развернул лицом к себе.
– Благую весть! – не смутился Темар. – В столовой на второе – пироги с яблоками!
– А в руке у тебя что?
– В какой руке?
– А вот в этой!
Пока Учитель пытался разжать стиснутые пальцы левой руки Темара, парень правой, из-за спины, выбросил зуб. Алмит беззвучно сделал мягкий шаг вперед и накрыл зуб подошвой сапога.
Темар подчинился. В кулаке адепт прятал мятую шпаргалку, при помощи которой столь блестяще выдержал испытание у доски.
– Посмотрим, как вы завтра экзамен сдадите, – остывая, пригрозил Учитель, обвел класс долгим проницательным взглядом, кивнул Алмиту и вышел. Старый маг никогда бы не позволил себе испариться на глазах у адептов, считая подобную волшбу показухой чистой воды.
Алмит вздохнул, покосился на закрытую дверь и нагнулся за зубом.
– Итак, приступим, – сказал он, кидая зуб в колбу с желчью вурдалака. Жидкость радостно вскипела. – Внимайте, непутевые чада, и запоминайте хорошенько, ибо если этот зуб действительно последний, как утверждает наш многоуважаемый Магистр Деянир, то повторения опыта не последует. А вообще не нравится мне эта история с музеем, что-то там неладное творится. У василисков четыре зуба, два занятия я уже провел, значит, должен был остаться еще один. Что, спрашивается, будет делать четвертая группа, сиречь алхимики? А ну, быстро, сбегайте за ними, проведем объединенное занятие. Кхе, кхе-е!!! Тьфу ты, леший, вонища-то какая! Откройте окна! Надо обязательно сказать ему, чтобы потренировался на свежем воздухе!

* * *

После лекции Темар догнал меня в коридоре:
– Вольха, стой, дело есть!
Я насторожилась. Худенький, невысокий, вечно всклокоченный и задиристый, как молодой петушок, Темар обладал воистину магическим даром как влипать в неприятности, так и подстраивать их другим. С него станется втащить на школьную крышу живую корову, зачаровать соседское перо на лекции, чтобы из-под него незаметно для пишущего выходила нецензурная брань, подкинуть в кастрюлю синюшную кисть мертвеца, украденную из практикума по некромантии, а то и наложить на общественную уборную заклинание прилипания. Выдать разрешение на голову неубитого дракона – тем более. Меньше всего Темара беспокоили последствия его шалостей, и если раньше я частенько составляла ему компанию, то по возвращении из Догевы, к радости Учителя, взялась за ум, то есть перешла на более продуманные и магически изощренные шутки.
Не обнаружив на моем лице должного восторга, Темар тоже напустил на себя серьезный, таинственный вид.
– Вольха, – вкрадчиво начал он, – ты не хочешь немного подработать? По специальности.
– Хм, – неопределенно отозвалась я, на ощупь перебирая пальцами содержимое кармана. Две монетки помельче, одна покрупнее. Либо обед в корчме, либо ужин. В бесплатную школьную столовую старшекурсников загоняла только крайняя нужда – заклинания, наложенные на перловую кашу вместо специй, трухой хрустели на зубах. Мы распознавали их, как тертый жизнью тролль-наемник распознает в поданном ему кролике тонкий привкус кошатины. Вроде и вкусно, но есть невозможно.
Темар между тем вытряхнул из кошеля на ладонь пять полновесных золотых кладней.
– Вот, всей группой скинулись. Бутыль нужна к завтрашнему утру.
У меня екнуло сердце – сладко и в то же время тревожно. Мало кто из адептов удостаивался подобного доверия, и далеко не всем избранным удавалось его оправдать.
Школа обнесена глухим забором, с виду деревянным, но крепостью не уступающим каменному валу. Ночью по нему непрерывно блуждает поисковый импульс, и стоит только перекинуть ногу через украшенный резьбой верх, как Вахтер (обычно маг-пенсионер, коротающий деньки в сладкой дреме на проходной, в холле Школы) получает телепатический сигнал, по которому сразу определяет возмутителя спокойствия и заносит его в специальный журнал замечаний. Каждое утро, ровно в шесть, журнал перекочевывает в кабинет директора и ложится на стол к Учителю. Потом нарушителя вызывают, расспрашивают, нудно отчитывают, применяют штрафные санкции и так далее.
Кто-то может сказать: ты же магичка, что тебе стоит просочиться или перелететь через забор? Он забывает, что Школу строили гораздо более опытные маги, чем я. В части аудиторий, спортивном и актовом залах, а также по внутреннему периметру Школы, вдоль забора, не действует ни одно заклинание. Можно колдовать в коридорах, спальнях, столовой и даже уборных, но и там не все чары срабатывают. Официальный путь в Школу и из нее один – Ворота. Чугунные, массивные, богато изукрашенные завитушками и рунами, увенчанные заостренными кольями. Чужакам они попросту не открывались – пришел по делу – постучи по-человечески, колотушка на Воротах звонкая. Увы, так же отрицательно Ворота относились к велане – дурманному куреву и спиртному крепче шести градусов, то бишь темному пиву. Ну, быть может, проскользнут легкие травяные меды эльфов. Однажды Ворота не пустили в Школу Алмита, приняв за некий диковинный сосуд для транспортировки хмеля; они наотрез отказывались "уважать" едва стоящего на ногах Магистра, излишне бурно отметившего окончание аспирантуры.
И тем не менее спиртное в Школу изредка проносят. Ни в коем случае не для распития – запечатанную бутылку украдкой ставят на стол экзаменатора рядом с кружкой для воды. По доброй школьной традиции, какими бы сложным ни был экзамен и тупыми – адепты, в этом случае вся группа получает положительные отметки. Таким взаимовыгодным способом наставники отыскивают щели в ограде. Я припомнила, как справлялись с задачей мои предшественники: один адепт всю ночь проносил в Школу по наперстку самогона, на такую мелочь Ворота не обращали внимания; второй принес за раз, в двух ведрах, – ведро воды на стакан вина, а в комнате применил заклинание разделения. Можно еще испарить драгоценную жидкость, а за забором вызвать дождь и подставить корытце. К сожалению, рано или поздно наставники проведывали о наших уловках: Ворота стали запоминать постоянных крохоборов и обращать внимание на количество собственно хмеля, а забор – отгонять подозрительные тучки. Проще всего, конечно, гнать брагу прямо в Школе, но если попадешься – немедленно исключат без права восстановления. Да и недостойно сие занятие истинного чародея. Потому и выбирают на роль добытчика самого даровитого, хитрого и изворотливого адепта-старшекурсника. То есть меня. Отказаться от подобной чести я не могла, и Темар это отлично знал, протягивая мне монеты.
– А что вы сдаете? – на всякий случай уточнила я.
Темар неожиданно замялся:
– Э-э-э… эти… Разумные расы!
Я немного удивилась. Разумные расы вел Алмит, к адептам он никогда особенно не придирался, да и предмет был плевый. Впрочем, зная Темара и его компанию, я не понимала, как они вообще переползают с курса на курс.
– Ладно, – с нарочито небрежным видом проворчала я, – будет вам бутыль.
Адепт подозрительно ярко просиял.

Лекция 3
Разумные расы

Я толкнула тяжелую пружинную дверь и над головой глухо звякнул маленький закопченный колокольчик. В лицо пахнуло дымом и помоями. Но привередничать не приходится. Корчма "Ретивый бычок" – единственное место в Стармине, где подают обожаемый мною томатный сок. К тому же там постоянно что-то происходит – то драка на стульях, то бешеная собака забежит, то труп чей-нибудь найдут – лежал себе в салате, как живой, подавальщица ему даже счет принесла. И сразу – визг, кутерьма, суматоха. Ретиво, одним словом.
Итак, дверь хлопнула за моей спиной, привлекая общее внимание. По мнению посетителей, ничего особенного я из себя не представляла – девушка с рыжеватыми волосами, в потрепанной кожаной куртке и обтягивающих штанах, заправленных в сапоги, без оружия и украшений. Выжидательно приутихшая корчма снова наполнилась ровным гулом голосов, стуком кружек, смачным чавканьем и хлюпаньем. Корчмарь едва заметно кивнул, приветствуя постоянную клиентку. Я подошла к стойке и уселась на высокий табурет вполоборота к залу. На деревянном помосте танцевал, постепенно обнажаясь, длинноволосый фантом неопределенной расы, снабженный всеми полагающимися округлостями. Подобные фантомы за кружку пива наводили наши адепты. Судя по размерам округлостей, особенно верхних передних, сей шедевр вышел из-под рук Важека, еще одного моего сокурсника. День только начинался, и народу в корчме было немного. Два в стельку пьяных гнома, эльф, лица которого не видно под широким капюшоном, пять или шесть человек, с ними три продажные девицы, да несколько лешаков негромко обсуждают за отдельным столиком подробности торговой сделки.
Не успела я с разочарованием подумать: "Возмутительно тихий денек", – как дверь размашисто лязгнула о косяк, и в корчму шумной гурьбой ввалились тролли, топоча грязными сапогами и неприлично выражаясь о корчмах вообще и "Ретивом бычке" в частности. Один вытянул стул прямо из-под клюющего носом гнома, другой зажал в углу конопатую подавальщицу с опасно шатающейся стопкой грязных мисок в руках – впрочем, она не протестовала и только глупо хихикала. Я подобралась. Только их тут не хватало – наглецов, жутких охальников и бабников.
Это были тролли-наемники. Вообще у этой расы множество подвидов, и даже в пределах подвида один клан ни за что не спутаешь с другим. Есть снежные тролли, горные, каменные, подземные и пещерные, встречаются среди них даже карлики, великаны и людоеды. Кланы между собой постоянно враждуют, каждый считает себя венцом эволюции. Наемники, в общем-то, не чистокровные тролли. Паразитируют на человеческой цивилизации, ибо своих женщин у них нет, а потомство за деньги вынашивают такие вот продажные девицы, как та, что уже хихикает в углу.
Тем временем один из троллей целеустремленно направился ко мне, отшвыривая преграждавшие дорогу стулья и ловко перепрыгивая через накрытые столы. Самые робкие посетители похватали миски-кружки и на всякий случай пересели поближе к двери и распахнутым окнам. Самые смелые и прозорливые поспешили расплатиться, отлично понимая, что после драки им будет не до того, а к завтрашнему утру на долг набегут двойные проценты. Я на всякий случай встала и поудобнее перехватила кружку с соком, чтобы в случае чего утяжелить ее заклинанием, но это не понадобилось. Одно дело – столкнуться с незнакомым троллем (тролли, кстати, женщин за разумных существ не признают), и совсем другое – быть обруганной троллем-приятелем. Это у них называется дружеской беседой, и чем смачнее ругательство, тем больше уважение.
– Привет, цыпа, ну и выргная же у тебя нариита! Гхыр ог имре, мораан! – радостно выпалил тролль, звучно шлепнув меня по заду. По тролльим меркам это считалось изысканным комплиментом, хотя точный перевод такого высказывания на человеческий язык мог смутить даже бывалого грузчика. Общепринятых ругательств троллям решительно не хватало, как и терпения складывать их в трехэтажные фразы, когда можно ограничиться веским и всеобъемлющим "гхыр".
– Привет, Вал! – я потерла шлепнутое, но изображать недотрогу не стала, в ответ звонко чмокнув тролля в щеку. – Давненько не виделись.
Тролль повертелся на стуле, выглядывая корчмаря.
– Эй, ты, вагурц гхырный! – корчмарь понял, что обращаются к нему, но подошел с опаской.
– Кружку грушовки и два маринованных перчика. Да пошевеливайся, лабарр!
– Деньги вперед! – заискивающе, но непреклонно предупредил тот.
– На, удавись, кровопийца, – по стойке покатилась, зазвенела мелкая серебряная монета. В обратную сторону скользнула деревянная тарелка с двумя острыми перчиками, фаршированными чесноком, хреном и морковью. Я бы к ним заказала не грушовку, а пожарную бочку с водой.
Валисий (для друзей просто Вал) – выше меня на голову, широкоплечий, чуть сутулый, чем-то напоминает платяной шкаф с распахнутыми дверцами. Копна длинных, жестких, как проволока, темно-песочных волнистых волос переходит в короткую гривку на спине, да и общая волосатость заметно повышена – вон какую бороду на лапах отрастил. Глаза у тролля глубоко посаженные, неприятно светлые и по-змеиному невыразительные, брови угрюмо сдвинуты, нос длинный, горбатый, губы узкой бледной линией. Потрепанная кожаная куртка, черные рваные на коленях штаны, за поясом пара ножей да высится над плечом рукоять двуручного меча.
Прошлой зимой Вала, окровавленного и закоченевшего, подобрали на задворках Школы. Он, сжавшийся в комок и припорошенный снегом, отдавал концы под стеной амбара. Кто и за что его "приласкал", он так и не сознался. Ему не повезло вдвойне, потому что на факультете Травниц и Знахарей как раз начиналась зачетная сессия, "особенности физиологии троллей" в вопросах стояли, а практики не было почти никакой. Адепты накинулись на Вала, как воронье на падаль, и выжил он скорее вопреки их стараниям. Два дня лежал пластом, ни на что не реагируя, а на девятую ночь адепты совместными усилиями выкинули его из женского крыла.
Наши с Валом взаимоотношения походили на дружбу кошки с собакой – собака брехала, кошка шипела, ко взаимному удовольствию. Сначала я, как и все женщины – по именам он их принципиально не называл, не допуская кощунственной мысли о существовании женского интеллекта, удостаивалась от тролля лишь крепких эпитетов вроде "ваараки" и "хвыбы"; потом, чтобы хоть как-то выделить меня из общей массы и смягчить мой праведный гнев, Вал начал добавлять к ним уменьшительно-ласкательные окончания: – чечка, – ченька и т.д. Но и этот вариант меня не устраивал. Перебрав бессчетное множество слов, неуместных в общественных заведениях, мы остановились на нейтральном "цыпа".
– С бутылью пришла, а сок заказывает, – хмыкнул Вал, заметив оплетенное горлышко, выглянувшее из висящей у меня на плече сумки.
Ах да, бутыль. Проклятая бутыль крепчайшей травяной настойки, которую как-то надо пронести через Ворота. Дорогая, между прочим, последние деньги отдала, и то продавец уступил.
– "Ворожейка", – восхищенно облизнулся Вал. – Настоящая?
– А ты как думаешь? Смотри, печать на горлышке цела, – я вытащила бутыль и поставила на стойку ближе к троллю.
– С вами, колдунами, ни в чем нельзя быть уверенным, – протянул Вал, сглатывая набежавшую слюну, – вы и старую хвыбу девицей сделаете.
Я пожала плечами, равнодушно кивнула на бутыль:
– Ну проверь.
– Налила небось какой-нибудь гадости, – недоверчиво ворчит Вал, а бутыль уже зажата у него между коленями, и он, пыхтя, пытается расшатать и вытащить пробку. Под смуглой кожей ходят тугие комья мышц. Выбивать пробку столь драгоценного напитка лихим ударом по днищу ценителю вин не гоже. Наконец пробка поддается, из горлышка бутыли выходит легкий дымок, Вал втягивает его широкими ноздрями и зажмуривается от удовольствия.
– Попробуй, – царственным жестом предложила я, про себя подумав: "водой долью".
Тролль разочарованно вздохнул и вогнал пробку на место. Что для него один глоток? Только язык дразнить, а с деньгами у Вала сегодня не густо, иначе не стал бы заказывать низкопробную брагу, травиться которой после "Ворожейки" – кощунство.
Я отхлебнула глоток сока, посмаковала, и меня осенила идея. Дурацкая, конечно.
– Знаешь, выпей все, – разрешила я. От удивления Вал чуть не уронил бутыль:
– Серьезно?
– Пей, пей. За мое здоровье.
– Ты что, яда туда подсыпала? – подозрительно спросил Вал, разглядывая бутыль на свет.
– Не хочешь – не надо, – я повернулась лицом к залу и призывно помахала рукой. – Эй, ребята, кого "Ворожейкой" угостить?
Завсегдатаи наперегонки рванулись к стойке, но наткнулись на ощетинившегося Вала. Левая рука наемника цепко ухватила бутыль за горлышко, в правой мелькнул короткий метательный нож.
– Пошли прочь, лабарры! Цыпа пошутила.
Любителей дармовщинки как ветром сдуло. Драгоценный напиток зажурчал и забулькал, переливаясь в тролля. Улучив момент, я выхватила у Вала пустую бутылку, которую он, по традиции, собрался разнести о стойку и негромко свистнула, привлекая внимание корчмаря:
– Эй, любезный, вымой-ка бутыль и нацеди туда чего-нибудь безалкогольного! – Томатного сока? Или вишневого прикажете?
– Нет, мне нужен прозрачный и самый дешевый.
Корчмарь как-то подозрительно хмыкнул и перемигнулся с Валом, но бутыль взял и унес. – Не понимаю я тебя, – Вал понюхал грушовку, скривился и милостиво пустил кружку по стойке. Оборванный, трясущийся с похмелья гном вцепился в нее обеими руками. – Считай, выбросила денежки в сортир. А у тебя чего? Томатный? В Догеве небось пристрастилась?
Я поперхнулась.
– А ты откуда знаешь?
– Что я, вампиров не видел, что ли? И что они в этой дряни находят – кислый, приторный, да еще и соленый. Бгырыз, одним словом. Только гостей пугать и годится.
– Ты бывал в Догеве? Зачем?
– Надо было, – невнятно ответил Вал, запихивая в рот оба перчика одновременно.
Неизменный девиз троллей-наемников. Надо – и все тут. Надо – припугнут зарвавшегося должника или конкурента. Надо – срубят дом, выкопают ров, построят плотину. Надо – организуют несчастный случай с летальным исходом. В общем, за все берутся – только плати денежки.
Я смотрела на Вала с нескрываемой нежностью, словно он был рамой окна, из которого видна Догева.
Тролль определенно не заслуживал моего ласкового взгляда. Прожевав перчики, он заржал, как жеребец.
– Да ты никак по ихнему Повелителю сохнешь? – восхищенно завопил он, оглядываясь на дружков, режущихся в карты за столиком. – Слыхали, ребята? У нашей цыпочки губа не дура!
К гоготу троллей присоединились фальцеты лешаков и веселое похрюкивание опохмелившегося гнома.
– Жмурах во имнер! – гаркнул один из троллей, поднимая кружку. – Нагыр? Шетт, мараелла… Ёк, бакаап!
Я злобно сверкнула глазами, и первач в кружке вспыхнул. Не на того напала! Наемник прикрыл кружку широкой ладонью, огонь поперхнулся дымком и погас, после чего мерзавец-тролль громко повторил на всеобщем, что журавель на одну ночь однозначно лучше пожизненной синицы. Со всех сторон посыпались шутовские поздравления, застучали кружки.
Связываться с троллями – себе дороже. Ни в коем случае нельзя показывать, что их насмешки тебя задели. Если вспылишь или зардеешься, тролли уже не отвяжутся. Ославят на весь Стармин.
– Дурак ты, Вал, и шутки у тебя дурацкие, – спокойно сказала я, допивая сок, – ревнуешь, что ли?
Теперь хохотали над Валом. Ревновать женщину?! Большего позора для тролля и не придумаешь.
– А ну заткнитесь! – гаркнул он, привставая и обводя корчму злобным взглядом. – А не то…
Гомон мгновенно утих. Муха, с жужжаньем кружившая вокруг лампы, привлекла к себе всеобщее внимание. Хозяин на всякий случай присел за стойкой. Но либо "Ворожейка" благотворно подействовала на характер тролля, либо он встал с той ноги, во всяком случае, Вал вернулся к прерванному разговору.
– Бгырыз твоя Догева, – убежденно объявил он, щелчком заказывая кружку пива. – Скука там смертная, даже морду набить некому.
– А головой о фонтан не пробовал? – вкрадчиво поинтересовалась я.
– А ты, слыхал, попробовала-таки? – знающе ухмыльнулся тролль. – Устроила упырям половодье посередь лета, Дом Совещаний просел, полплощади размыло, пришлось заново мостить.
– Ваш заказ, госпожа магичка, – по неудержимо расползающимся губам корчмаря можно было догадаться, что заново наполненная бутыль содержит самую низкопробную жидкость. Не унижаясь до проверки, я небрежно засунула бутыль в сумку. Ухмылка доросла до ушей и стала расплываться вширь. Только мне-то что. Не мое – не жалко. Главное – ворота.

Лекция 4
Ясновидение

Ворота не скрипнули. Прежде чем идти на встречу с Темаром, я наложила на бутыль два заклинания. Первое придавало содержимому вкус и запах вина (я очень надеялась, что оно продержится хотя бы до третьего глотка – иллюзии всегда были моим слабым местом). Пару ему составили маскирующие чары, призванные скрыть от не слишком дотошных магов учиненное над бутылью колдовство. Чарами я заслуженно гордилась, самостоятельно раскопав и расшифровав формулу в одном из старинных библиотечных фолиантов. Конечно, как только первое заклинание даст трещину, чары тоже рухнут, но это уже не будет иметь значения. И если Алмит не сумеет навскидку отличить настойку от заговоренного сока, я честно заработала те пять кладней. Не стоит забывать и о "профессиональном риске" – вычислить адепта по стилю волшбы проще простого и столь наглый обман вряд ли сойдет мне с рук. К счастью, "Разумные расы" я уже сдала, так что в худшем случае извинюсь и "честно" пообещаю больше не разыгрывать преподавателей.
В Школе царила холодная послеобеденная тишина – лекции уже окончились, экзамены еще не начались. Мои шаги гулко отдавались по коридору. Место встречи, как и положено заговорщикам, назначили на нейтральной территории: площадке третьего этажа между мужским и женским крылом. Темара пока видно не было. Я села на широкий подоконник, устало привалилась затылком к мозаичному слюдяному окну и очень скоро начала клевать носом, утомленная ночным бдением в фамильном склепе купца Рюховича, заподозрившего, что его покойный брат – упырь. Упыря я не застала, но где-то неподалеку он все-таки завелся, о чем красноречиво свидетельствовал труп купца Рюховича, обнаруженный у колодца к безутешной радости вдовы, молодой кичливой бабенки. Естественно, с нее мне не удалось стребовать ни медяка.
Тем временем в дальнем конце коридора, на женской половине, разлилось тусклое сияние и в нем, как привидение, появилась Риона. Молоденькая пифия-аспирантка медленно и бесшумно плыла по коридору в локте от пола – простоволосая, босоногая, в длинной ночной рубашке, с витой горящей свечкой в правой руке и томом "Научные аспекты самогипноза" в левой.
Факультет Пифий пользовался дурной славой. Поскольку самым значительным, впечатляющим и неотвратимым событием в жизни человека была смерть, ее-то адептки-пифии и повадились предсказывать. Добро бы угадывали. Ожидание смерти делало жизнь невыносимой. Стоило кому-нибудь из пифий появиться в коридоре, как он пустел. Возмущение пифий не имело границ. "Как же так?! – вопияли они. – Мы дегустируем ваши отвары, превращаемся леший знает во что, спать боимся из-за ваших упырей, а вы? На ком нам практиковаться?"
"На покойниках! Там уж наверняка!" – хором отвечали мы, позорно дезертируя. К сожалению, это удавалось далеко не всегда. Темар слезно умолял меня не сходить с условленного места, ибо он будет пробегать по нему всего один раз, по дороге на экзамен. Остекленевшие глаза Рионы мне очень не понравились. Судя по ним, пифия находилась в трансе, а это грозило точным пророчеством. С другой стороны, оставалась надежда, что одержимая меня не заметит.
Она и не заметила. Проплыла мимо, овеяв фимиамами персиковой воды. Я перевела дыхание и благодарно возвела глаза к потолку, но пифия не была бы пифией, не предсказав какую-нибудь гадость напоследок. Почти исчезнув в темноте коридора, она зависла над фикусом вполоборота ко мне.
– Он ищет власти над смертью, – прошептала Риона, жалко искривив губы, – но смерть уже идет по его пятам! Замкни круг, девочка…
– Это ты мне? Риона, погоди!
Мне бы догнать ее и расспросить поподробнее, пока не прервалась связь с потусторонним миром, но в другом конце коридора появился Темар, пыхтящий под тяжестью огромной вазы с цветами.
– Принесла? – на ходу бросил он, кивком увлекая меня за собой. Я догнала адепта, и мы зарысили нога в ногу.
– Конечно.
– Отлично! Запихни ко мне в карман, – я запихнула, хотя сделать это на бегу было не так-то просто. – В другом – твой гонорар.
Я обежала Темара и кладни перекочевали в мою ладонь. Адепт резко затормозил перед одной из дверей по левую сторону коридора, шумно выдохнул и, поудобнее перехватив вазу, с отчаянной решимостью самоубийцы объявил:
– Ну, я пошел!
– Ни пуха, ни пера! – привычно пожелала я, распахивая перед ним дверь.
– К лешему! – эхом откликнулся адепт, юркнув в аудиторию. Я прикрыла дверь, машинально скользнула по ней взглядом и поняла, что мои дни сочтены.
На двери было написано: "Тихо! Идет экзамен!". И чуть пониже, на официальном бланке: "Экзорцизмы. Ксан Перлов".
Я глухо застонала и, прислонившись спиной к двери, медленно сползла по ней на пол.
Экзорцизмы! Учитель!!!

Предыдущая страница 18 Следующая страница


19 Ольга Громыко

* * *

Малодушно скончаться на месте от разрыва сердца мне, как всегда, не удалось, и на смену страху пришел волчий голод. Не убьет же меня Учитель, в самом деле. А вот на пару деньков засадить в карцер, на хлеб с водой и для воспитательно-трудовой деятельности – это он может. Картошки, перечищенной мною за годы обучения, вполне хватило бы на постройку второй Школы. Так что разумнее всего наесться впрок, и поскорее.
Вернувшись в свою комнату, я первым делом полезла в холодильный шкаф – дощатый ящик аршин на аршин, изнутри обитый жестью. На нижней и верхней полочках, в низких лотках, лежал магический лед – он не таял даже в летний полдень, поддерживая в камере низкую температуру. Каждый вечер его нужно было восстанавливать; мы периодически забывали это делать, и к утру ящик заливало.
Холодильный шкаф предназначался для эликсиров и декоктов, но мы с соседкой по комнате использовали его по принципу: "к большой заразе маленькая не прилипнет" и заодно хранили в шкафу скоропортящуюся провизию. Отодвинув в сторону пучок крысиных хвостов, склянку с ногтями утопленников, гниющий укроп и баночку с многообещающей надписью "!!ЯД!!", я обнаружила тарелку с хладной куриной ногой и спелый помидор. Метнула опасливый взгляд на подругу, которая прибиралась в комнате, и дополнила скудную трапезу куском черного хлеба с маслом и стаканом яблочного компота.
Велька испустила долгий, трепещущий, укоризненный вздох. Позволить себе Ужасно Калорийный Хлеб и Кошмарно Холестериновое Масло, запив все это Сладким Компотом, мог только самоубийца. Велька была помешана на диетах. Ее рассуждения о еде вызывали у меня желудочные колики. Подруга не ела ни хлеба, ни сала, ни масла, ни орехов, ни конфет, ни пирожных, короче, ничего вкусного и питательного. Она знала, сколько калорий содержится в фунте хлеба и за какое время их можно израсходовать лежа, сидя, стоя или занимаясь тяжелым физическим трудом. Чем сытнее был продукт, тем омерзительнее он казался моей подруге. Овощи и те ей не угодили. От фасоли, картошки и гороха она шарахалась, как упырь от креста. Единственным продуктом, не вызывающим у Вельки опасений, были яблоки. Она поглощала их в любом количестве в любое время суток, и сочный хруст нередко будил меня посреди ночи.
Я вовсе не считала Вельку такой уж толстой; напротив, она казалась мне очень даже ладненькой, но подруга не поддавалась убеждению. "Да, тебе легко говорить, у тебя нет проблем с излишним весом…", – уныло тянула она, ежевечерне измеряя талию куском старой тесьмы. "Излишним весом" она считала все за вычетом скелета.
Я не понимала, как можно завидовать наглядному пособию по анатомии. Жадно вылизывая тарелку после двух порций жареной картошки с салом, я старалась не смотреть на вареную морковь, основу Велькиного рациона. Диета "три морковки на обед, две на ужин, одна на завтрак" себя не оправдала, если не считать сыпи на лице подруги, что было воспринято ею как добрый знак – дескать, из организма начинают выводиться шлаки. Потом пришел черед диеты из капустного салата. За ней грянуло сыроедение и раздельное питание. Раздельное в прямом смысле слова, ибо я готовила для себя отдельно, а Велька пила простоквашу и читала мне фигуроспасительные проповеди.
Самое худшее было впереди. Какой-то мерзавец рассказал моей подруге о диете из вареной речной рыбы, после которой Велька заперлась в туалете на три часа и вышла оттуда изрядно похудевшая, побледневшая и с черными кругами под глазами. Она была в восторге, но повторить эксперимент так и не решилась.
Отдавая должное куриной ноге, я отстраненно наблюдала, как Велька перебирает и сортирует бумаги, беспорядочной грудой сваленные на ее кровати. Сессия пронеслась над нашими головами, как ураган над молодым лесом – кто-то сломался и был отчислен, кто-то согнулся на пересдачу, но большинство выстояло и наслаждалось кратковременной передышкой, отринув с глаз долой осточертевшие конспекты. Часть бумаг Велька испепеляла на месте, часть складывала в стол, кое-что откладывала в сторонку, чтобы пересмотреть на досуге. Когда сдавленный хрип привлек мое внимание, было поздно. Велька успела ознакомиться с моим последним шедевром.
Сразу оговорюсь, от переизбытка изобразительных способностей я никогда не страдала, и сей холст явился наглядным тому подтверждением. С самого начала было ясно, что столь масштабная работа мне не по силам, но посетившее меня вдохновение настойчиво требовало выхода, желая увековечить в угле мой смертный бой с догевским чудищем. Из всей местности мне бесспорно удался лишь фонтан, бесформенная куча на заднем плане. Деревья и кусты напоминали отродясь не полотую морковную гряду, а булыжная мостовая превратилась в беспорядочную россыпь глыб, по которым, словно горные козлы, резво скакали главные действующие лица. Мой противник смахивал на плохо затертую кляксу, пронзенную шпилькой с зубами и производившую удручающее впечатление. С час промучившись над автопортретом, я сдалась, решив, что смена персонажа пойдет картине на пользу, и заменила жуткую, раскоряченную бабу на нечто, призванное изображать Лёна. Не знаю, как мне это удалось, но вампир и оборотень вышли на одно лицо. Лица героев были моим слабым местом, и, пытаясь достичь максимального сходства с оригиналами, я протерла холстину до дыр.
– Вольха, ты же обещала больше не рисовать! – укоризненно сказала Велька, не в силах оторвать взгляд от шедевра.
Стенгазета, оформить которую мне поручили в позапрошлом году, вызвала необычайный интерес у широкой публики. Весть о последнем номере "Вестника Чародейских Наук" (досель пылившемся у дверей учительской в гордом одиночестве), мигом облетела Школу. Номер был приурочен к Международному празднику Чародеев и посвящен наставникам – основателям Школы. В кои-то веки "ВЧН" имел грандиозный успех. Каждый адепт счел своим долгом ознакомиться с краткими биографиями, а пуще того – поясными изображениями маститых волшебников. Наставники, не попавшие в их число, облегченно вздыхали, позволяя себе короткие несдержанные смешки, переходящие в громовой хохот. Первый урок был сорван – восторженные зрители не расходились, а толпа все прибывала. Прибежал даже Учитель. Но собственный портрет, размещенный на первой полосе, ему чем-то не понравился. Сорвав со стены труд двух бессонных ночей, он изодрал его в мелкие клочки и, не слушая дружных возгласов в защиту талантливой абстракционистки, влепил мне кол по поведению.
– Обещала. Но – музе не прикажешь, – я отобрала у Вельки историческое полотно, свернула в трубку и спрятала под кровать.
– Музой этот кошмар и не пахнет. Я думаю, тебе не стоит есть так много на ночь, – проворчала подруга.
От лекции по гигиене питания меня спас Важек, материализовавшийся посреди комнаты в обнимку с огромным индюком иссиня-черного цвета. Голова птицы безвольно болталась на тонкой голой шее.
– Вот, закусь добыл! – гордо сообщил парень.
– Где ты его украл? – строго спросила Велька.
Важек понес какую-то чушь. В его рассказе кишмя кишели драконы и вурдалаки, старушки-оборотни, кладбище, живые и не очень мертвецы, битва насмерть, искусно воспроизведенные хрипы, захватывающая погоня Важека за бесами и бесов за Важеком, короли и рыцари, в которые его якобы посвятили, а в придачу пожаловали дохлого индюка.
На середине жуткого повествования в комнату зашел Енька, высокий костлявый парень, немного послушал, хмыкнул и вальяжно развалился в кресле-качалке. Черный кот Барсик, школьный талисман, воровато проскользнул в приоткрытую дверь и вспрыгнул Еньке на колени.
– В любом случае, птичку не воскресить, – философски заключил Важек. – Кто за ее возврат законному хозяину? Кто воздержался? То-то же. Нате, ощипывайте.
Мы с Велькой впились в индюка, как две моли. В воздухе закружились перья. Черный кот, перевернувшись на спину, азартно подбивал их когтистыми лапками.
– Его надо ошпарить, – советовал Важек, увиваясь вокруг нас, но не принимая посильного участия. – Вскипятить воды и обдать.
– Дверь лучше закрой.
– Я зачарую.
– Ни в коем случае! Это может привлечь нездоровое внимание кого-нибудь из Магистров. Шваброй подопри.
Ощипанный индюк уменьшился вдвое и оказался нездорового голубоватого цвета. У меня зародилось страшное подозрение, что какая-нибудь сердобольная бабулька позволила птичке умереть своей смертью, а затем выкинула в крапиву, а Важек подобрал.
– Ничего, обмажем глиной и положим в костер – авось утушится, – не слишком уверенно ободрила нас Велька. И задумчиво добавила: – Тем более что я все равно на диете…
Ближайший лесочек давным-давно был облюбован нами для шабашей, к огромному неудовольствию жителей соседней деревеньки. Пару раз они уже пытались присоединиться к нашей теплой компании – с факелами, вязанками дров и патлатым священником, гнусаво возвещавшим пастве об открытии сезона охоты на ведьм.
В дверь деликатно постучали. Не успели мы "ктотамнуть", как повеяло паленым и Темар просочился сквозь доски и швабру. Вид у него был сияющий.
– Первая сессия без единой пересдачи! – радостно объявил адепт, не обращая внимания на мои хмуро сдвинутые брови. – Ох, и отметим же мы!
– Да уж, представляю, – понимающе вздохнула Велька, – помнится, после обмывания не столь удачной прошлой сессии Школу заполонили скачущие по стенам мракобесы, материализованные тобой под воздействием десяти жбанов эльфийского пива. И как в тебя столько влезло?!
– Ерунда. В полночь общий магический слет на ристалище, перед завтрашним Праздником Урожая. Все наставники уйдут туда, даже Учитель и вахтер, которого сменит какой-нибудь гхыр из наших, а остальным будет не до мракобесов. – От избытка чувств все мы частенько пользовались тролльими ругательствами – без перевода, естественно.
В дверь снова постучали, но не вошли.
– Вольху Редную – к директору, немедленно! – зычно возвестил голос дежурного по этажу.
Я торопливо запихнула в рот остаток помидора, кое-как счистила перья с брюк и отправилась на заклание. Друзья проводили меня сочувственными взглядами.

* * *

Дверь учительской была приотворена, и дребезжащий голос Учителя я услышала еще в начале коридора.
– Алмит, это форменное безобразие. Слышите, бе-зо-бра-зие! Школа еще не видела подобного беспредела. А как я могу призвать к порядку адептов, если наставники вроде вас ежечасно подают им такой пример, словно здесь не Школа магов, а стойбище троллей! Только что, проходя по второму этажу, я слышал грязную площадную ругать из женской уборной. Нет, я не собираюсь цитировать, хоть мне и очень хочется. Мало того – репутация Школы не успевает оправиться от одного ЧП, как разражается другое. Не далее как на прошлой неделе пифия-семикурсница предсказала землетрясение в северных провинциях и растрезвонила о нем по всему городу. Девушка ошиблась, и мне пришлось срочно связаться с магами-северянами, чуть ли не на коленях умоляя их устроить маленькое показательное землетрясение – для поддержания авторитета Школы. У меня тут проблемы государственной важности, а вы лезете со своей капустой! Вы что, хотите, чтобы я сам ее вырубал? Да будь она хоть трижды селекционная! Хватит того, что я ее садил по весне. Возьмите десяток старшекурсников, корзины и уберите ее в кладовую!
Гневный монолог Учителя ни разу не перешел в диалог. Алмит виновато улыбался в рыжую бороду, опустив долу хитрые глаза. Ранней весной директор издал приказ о "Снабжении адептов Школы продуктами питания за счет ведения натурального хозяйства на пустошных землях". Никто из наставников и адептов не проявил должного энтузиазма. Помидоры не взошли, картошка подмерзла, огурцы выклевали галки, но капуста прижилась и стала нашей головной болью. Мы возлагали большие надежды на гусениц и тлю, но и им селекционная капуста оказалась не по зубам. Ее не вымыли дожди, не высушило солнце, не побили заморозки. Она выросла большая-пребольшая, как в сказке про репку. Теперь ее надо было убирать, но как? С уроков нас ради нее не снимали, а после уроков нам было не до капусты.
– Ага, вот и она! – Учитель ткнул в мою сторону длинным костлявым пальцем. – Магистр, оставьте нас! И чтобы я больше не слышал от вас ни о какой капусте!
Алмит пожал плечами и исчез. Дверь за моей спиной захлопнулась сама собою, запор с треском упал на крючья. Я вздрогнула от неожиданности. Наверное, то же самое чувствует мышь, угодившая в мышеловку.
Учитель не торопился с расправой. Возмущенно сопя, он складывал в тубу свитки, беспорядочно разбросанные по столу.
– Присаживайтесь, – коротко бросил Учитель, аккуратно прилаживая крышку тубы.
– Спасибо, я постою.
– А я сказал – садись! – рявкнул Учитель, с треском швыряя тубу в ящик стола. Туба была аршинной длины и толщиной с мое бедро, а в ящике не уместился бы и учебник по травоведению, но туба исчезла с легким шелестом.
– Итак, – зловеще начал архимаг, опираясь обеими руками на стол. Длинная седая борода пушистым кошачьим хвостом свернулась в кольцо на столешнице, – вы догадываетесь, почему вы здесь?
– Ну-у-у… – многозначительно прогнусавила я.
– Вы считаете, это смешно?! – тоном судебного обвинителя вопросил Учитель.
– О-о-о… – покаянно протянула я.
– Да вы хоть понимаете, что наделали?
– Нет, – на всякий случай сказала я, чтобы, упаси бог, не сознаться в чем-нибудь пока не всплывшем.
– После экзамена мы все выпили по несколько глотков, – ледяным тоном сообщил Учитель, – прежде… прежде чем… Вольха, это низко и недостойно мага. Да, я оценил вашу изобретательность, но неужели вы не могли отыскать более… более приличную жидкость?!
– У-у-у... – всхлипнула я.
– Ы-ы-ы! – передразнил меня Учитель. – Ну и что теперь мне с тобой делать? Отчислить? Вольха, ты же умная девушка, у тебя такие выдающиеся способности, неужели ты не…
Я украдкой перевела дух. Ну, хвала богам. Пронесло. Учитель перешел на "ты", значит, карцер отменяется. Подозрительно, но приятно. Очень не хотелось бы пропустить ночное запекание синей птицы. А вот пространного нравоучения избежать не удалось. Учитель мерил комнату шагами, как узник в каменном мешке, цитировал Рована Венценосного и пророка Овсюга, указывал на портреты магов – основателей Школы, уговаривал, убеждал, отчитывал, надеясь разбудить в моей душе все доброе, чистое и светлое, чего там отродясь не ночевало. Я рассеянно кивала, прикидывая, хватит ли пяти кладней на новую шубку, – старая совсем облезла, а до зимы рукой подать.
В висках запульсировала кровь – старый маг пытался телепатически выяснить степень моего раскаяния. Я охотно подыграла ему, задумавшись о своем нехорошем поведении.
И тут Учитель прекратил челночные снования по комнате, повернулся на каблуках и уставился на меня с таким растерянным выражением лица, словно увидел ораву зеленых мракобесов, с радостными воплями скачущих по моей голове.
– При чем здесь кровельное железо? – испуганно переспросил он.
– Что? – остолбенела я. – Какое железо?
– Зачем тебе понадобился пуд кровельного железа?
– Ничего подобного, – обиделась я. – Я полна стыда и раскаяния, сожалею о своей загубленной жизни и желаю исправиться.
– Сними его немедленно! – грозно потребовал Учитель.
– Кого? – Я посмотрела через плечо, пытаясь выяснить, не пришпилено ли что к моей спине.
– У тебя есть какой-то талисман, искажающий мысли. Отдай его мне сию же секунду, а не то хуже будет!
Я никогда не носила украшений, будь то кольца, браслеты или цепочки. Не потому, что не любила, – просто у меня их не было, как не было человека, который мог бы их мне дарить. А вампир был. Я недоверчиво нащупала под рубашкой простой кожаный шнурок и, помедлив, сняла талисман и вложила в открытую длань Учителя.
Я боялась, что маг сунет талисман в один из своих бесчисленных ящиков и выпроводит меня со словами: "После окончания Школы заберешь", но ничего подобного не последовало. Учитель задумчиво изучил камень на свет, взвесил на ладони и вернул мне.
– Подарок Арр’акктура?
– Кого? А, Лёна. Да, его. А этот камень действительно обладает волшебными свойствами?
– И не только. – Гнев Учителя как рукой сняло. Отвернувшись к окну, старый маг задумчиво изучал поросший люпинами пустырь. – В любом случае, я попрошу тебя не надевать его, когда я тебя вызываю.
– Обещаю, Учитель. Я могу идти?
– Да. Нет. Еще кое-что. У тебя есть возможность искупить свою вину – я назначаю тебя Стражем Ворот в канун Праздника Урожая.
Да смилостивятся надо мной боги!

* * *

Возвратившись в комнату, я продолжала рассеянно подбрасывать талисман на ладони, и Велька его сразу заметила.
– Что это? Ну покажи, не будь жадиной! Парень подарил?
Я неопределенно пожала плечами, но камень отдала.
– Авантюрин… Дешевка, – презрительно заметил Темар, выхватывая шнурок с камнем и после короткого осмотра бросая Еньке.
– Сам ты дешевка! – возмутилась Велька, отвешивая ему затрещину. – Много ты понимаешь! Это же по-да-рок. Причем от воздыхателя. Ему вообще цены нет.
– У, да тут что-то написано! – запасливый Еня вытащил из кармана увеличительное стекло, и мы столкнулись лбами над талисманом.
Камушек-подвесок был обточен в форме волчьего клыка, охваченного в основании серебряной шапочкой, что придавало ему некоторое сходство с заостренным желудем. Хвостик заменяло маленькое колечко, сквозь которое продевался шнурок.
Шляпка-то и привлекла Енино внимание. По серебряному ободку вилась тончайшая гравировка – вязь непонятных рун, одновременно похожих на эльфийские и гномьи. Мне показалось, что некоторые из них я уже видела. В догевской пещере. Одну при входе, и еще парочку – в гексаграмме Ведьминого Круга. Все-таки одну знакомую руну мы нашли. "Смерть".
– Ничего себе подарочек! – хохотнул Темар. – Главное, жизнеутверждающий.
– Может, имелась в виду любовь до смерти? – мечтательно предположила Велька, заводя глаза к потолку.
– Тоже хорошая штука, – согласился адепт. – Был у древних такой обычай – хоронить живую жену вместе с почившим супругом.
– И жена не возражала?
– Возражала, но недолго, – зловеще буркнул Темар. – Теперь, Вольха, ты должна на него молиться. Не дай бог чего…
– Тема, а ты веришь в пророчества? – спросила я, вешая амулет на шею.
– Смотря чьи.
– Ну, скажем, Рионы.
– Тю! – присвистнул Темар. – На пятом курсе она предсказала конец света, который не состоялся по техническим причинам.
– Не скажи, – возразил Важек, – Риона – способная девушка. Магистр Брувс ее очень хвалил.
– А кстати… – вспомнил Енька. – Чего от тебя хотел Учитель?
Я почувствовала настоятельную потребность присесть.
– Поздравьте меня, ребята… Я и есть тот гхыр, который будет сторожить Ворота Школы в канун Праздника Урожая.
– О нет! – дружно застонали адепты.

Лекция 5
"Форточка"

С тем же успехом Учитель мог попросить кошку посторожить ворота псарни. Стоило наставникам уйти, оставив мне все ключи, журнал замечаний и кристалл-датчик от забора, как Праздник Урожая начался задолго до его официального объявления. Подруги адептов и друзья адепток, выпивка и дурманное курево потекли через Ворота полноводной рекой. Мои робкие возражения никто всерьез не принимал – малышня не слушалась, ровесники предлагали выпить с ними на брудершафт, а старшекурсников я боялась сама. В итоге мне осталось только беспомощно наблюдать за охватившим Школу беспределом и листать низкопробную ярмарочную книжонку про серийного маньяка, найденную в ящике Магистра Вахтера. Со страниц прямо-таки хлестала кровища, а воплей мне и без того хватало с избытком – Школа ходила ходуном, с потолка сыпалась штукатурка и снова возвращалась на место, из окон вылетали пучки молний, под потолком кружили нетопыри, а нахальных мракобесов приходилось отгонять веником. Школьное привидение, не выдержав, спустилось с чердака, несколько минут поболтало со мной, жалуясь на падение нравов у современной молодежи, после чего накинуло плащ и ушло на улицу пугать прохожих.
К двум часам ночи поток сквозь Ворота иссяк по той простой причине, что все, что могли внести и вынести, внесли и вынесли до двух. Мне стало неуютно в опустевшем гулком холле, и я отправилась на предписанный Учителем обход, стараясь не попадаться на глаза нарушителям порядка. Наша комната была заперта, на двери висела табличка "Не беспокоить". Я запоздало вспомнила, что Велька, заручившись моим согласием, за умеренную плату сдала комнату одной из своих подруг. Судя по звукам, подруга развлекалась не в одиночестве.
Я вернулась за стойку и с отвращением подняла раскрытую и перевернутую страницами вниз книжку. До чего тоскливая ночь! Ни поспать пойти (комната занята, да и Магистры могут нагрянуть в любой момент), ни заняться ничем путным – библиотека заблокирована, повторять уроки – лень. Друзья ушли в лес и вернутся нескоро. Судя по индюку – хорошо, если вернутся вообще.
В довершение всех бед разразилась гроза. Дождь стучал по крыше, как сушеный горох. А я только собралась пойти поболтать с драконом! Но для этого нужно было обойти Школу кругом, а вода уже клокотала под второй ступенькой крыльца и молнии яростно заряжали хрустальный шар на шпиле алхимического корпуса. Осенние и даже зимние грозы не были редкостью в Стармине. Упрямая природа не желала мириться с магией, периодически вырываясь из-под ее контроля. Я не ошиблась, посчитав грозу побочным эффектом волшебства, творимого на Троицком ристалище группой Магистров с Учителем во главе. Я приблизительно знала, чем они там занимаются. Сначала заговорят площадь от дождя, снега и прочих осадков, включая туман, затем установят защиту от амулетов – люди есть люди, соблазн воспользоваться магической поддержкой велик. И, наконец, создадут в пределах ристалища магический вакуум – полную защиту от всяких и всяческих заклинаний, включая собственные. Остаток ночи маги проведут на складе, проверяя, не заговоренные ли луки, стрелы и собственно мишени.
В дверь постучали. Загадочно так, проникновенно постучали! Надо же… Неужели в Школе нашелся хотя бы один совестливый адепт? Досадливо фыркнув, я отложила книгу и подошла к двери. Она открылась с тихим скрипом, впустив дождь и ветер в теплый уютный холл.
На пороге стоял вампир. Вода ручьями стекала по его широкому черному плащу. Из-под капюшона хищно блеснули глаза, и вампир медленно поднял голову. Капюшон упал за спину. Сверкнула молния, очертив белым пламенем зловещий силуэт, посеребрив прижатые обручем волосы, отразившись на длинных острых клыках.
– Ну, привет! – сказал вампир и протянул ко мне холодные мокрые руки.
– Лён! – Я с восторженным визгом повисла у вампира на шее. Он кашлянул и деликатно обнял меня за талию.
Повелитель Догевы ничуть не изменился. Все те же серые насмешливые и мудрые глаза, светлые волосы до плеч, чуть горькая и презрительная улыбка на тонких губах, потертая кожаная куртка и золотой обруч с изумрудом. Но видеть его в холле Школы, в столице Белории, можно сказать, сердце человеческой цивилизации, где в вампиров если и верят, то очень не любят, было настолько дико и непривычно, что я даже ущипнула себя за ногу, чтобы исключить ночной кошмар.
– Не надейся, не испарюсь, – улыбнулся Лён. – Можно мне снять плащ? Он промок насквозь, несмотря на гарантию солидной гномьей фирмы.
Да, он ничуть не изменился. Циник, насмешник и телепат.
– Ты будешь смеяться, – продолжал Лён, встряхивая плащ и обдавая меня мелкими брызгами, – но я ошибся. Это я промок насквозь. А плащ, как ни странно, сухой и внутри, и снаружи. Э, нет, никаких заклинаний. Я тебя знаю. Сам высохну.
– Лён, как же я по тебе соскучилась! – Я метнула в камин алую искру, воспламеняя горку березовых дров. Лён придвинул к решетке камина массивный стул и оседлал его задом наперед, глядя на меня поверх высокой спинки. Как же я отвыкла от этого странного, всепроникающего взгляда, тонкой нитью соединяющего души… как давно я не смотрела в эти глаза, растворяясь в них без остатка, принадлежа им, повелевая ими…
Я потрясла головой. Лён неисправим!
– И не стыдно тебе применять вампирьи чары к друзьям?! Немедленно, сейчас же, сию секунду прекрати читать мои мысли! Надо же, и амулет тебе не помеха!
– Стыдно, – охотно согласился Лён, – но хочется же поскорей узнать, как у тебя дела! И не забывай, это МОЙ амулет.
Вампир потянулся, как кот, нежась в потоках каминного тепла.
– Да, пока не забыл – Келла передает тебе привет. Хотела всучить какую-то целебную траву, но я не взял. Уж больно на лебеду смахивала, мять нельзя, а в сумку не влезает – с корнями, зараза! Не мог же я ехать по городу с саженной лебедой наперевес…
Как всегда, первая же шутка разрушила стену отчуждения, вырастающую даже между самыми близкими друзьями за время разлуки. Мы с восторгом погрузились в общие воспоминания. По словам Лёна, за прошедшие четыре месяца в Догеве мало что изменилось. Картошка уродилась на славу. В стаде единорогов произошло пополнение – две очаровательные кобылки-близняшки и белоснежный жеребчик. На границе по-прежнему не проходит дня без курьезов – очередной охотник на вампиров нарвался на спящего медведя, и тот, раздраженный густым чесночным духом, исходившим от недотепы, часа два гонял его по осиннику и извел до такой степени, что охотник со слезами радости бросился на шею Стражу Границы, отпугнувшему медведя громким стуком меча по ножнам.
Но вскоре я опомнилась:
– Лён, что-то случилось?
– Ничего, – беззаботно пожал плечами вампир. – Почему ты спрашиваешь?
– Ты проделал такой долгий путь, только чтобы испытать новый плащ?
– Нет, я приехал на Праздник Урожая, – спокойно ответил вампир. – Я получил приглашение на стрельбища и решил его принять. В конце концов, даже Повелителю Догевы иногда не мешает отдохнуть от государственных дел и посмотреть мир.
– А кому-нибудь другому это не помешает? – подозрительно спросила я.
– Вольха, да что с тобой? – Глаза Лёна были безупречно честны, а легкая обида в голосе могла окрасить багрянцем стыда уши самого подозрительного собеседника. – Ты мне не рада?

Предыдущая страница 19 Следующая страница


Профессия: ведьма 20

– Покажи приглашение, – потребовала я.
Вампир пожал плечами и, расшнуровав сумку, подал мне лист гербовой бумаги с двумя золотыми оттисками.
Приглашение было самое что ни есть подлинное. Подписали его Учитель и король. Печать Школы не мог подделать самый искусный маг. Королевская печать тоже выглядела донельзя натурально. Короче, дело было нечисто.
Я посмотрела на Лёна. Он посмотрел на меня. Я сообразила, что ничего от него не добьюсь, пока не буду располагать вескими уликами. Он догадался, что я ему не верю, но ничего определенного возразить не могу. Итак, между нами возникло полное взаимопонимание, и мы оба ощутили прилив азарта от предвкушения знакомой и любимой игры "Поди его пойми, поди ее проведи".
– Ну ладно, – сказала я.
– Посмотрим, – эхом откликнулся он.
Сверху донесся дикий вой, что-то загремело и бухнуло так, что здание вздрогнуло. Почти сразу раздался леденящий душу хохот, а за ним – оглушительный дребезг люстры, упавшей к нашим ногам. Потом наступила тишина. Мы замерли, выжидая. Из дыры в потолке, оставшейся после люстры, с шелестом сыпались крошки цемента.
– Ах ты, шалунишка! – явственно промурлыкал ласковый девичий голосок, после чего целая и невредимая люстра взмыла к потолку и встала на место, оставив темные царапины на мраморном полу.
Лён прислушался, глядя в потолок.
– Когда одна любезная дама объясняла мне дорогу до Школы, то выразилась примерно так: "Дойдете до маслобойни и увидите две расходящиеся дороги. В конце левой находится Школа, в конце правой – корчма". Кажется, я не туда свернул.
– Куда бы ты ни свернул, результат один. Половина адептов весело проводит время в "Ретивом бычке", Школа превратилась в филиал этого достойного заведения, а я выступаю в роли престарелой и ни на что уже не годной маман. Но, Лён, что мне еще остается делать? – пожаловалась я. – Я должна следить за порядком… и не могу. Они меня не слушаются… и я их вполне понимаю, но через три часа вернутся наставники! Они меня убьют!
– А ничего не делай. Учитель знает, что здесь творится. И если бы действительно хотел сохранить порядок, оставил бы кого-нибудь поавторитетней. Не волнуйся. Это любимый прием руководителей – если что-то может навредить их репутации, они сваливают ответственность на того, чьей репутации оно навредить не сможет. И адепты повеселятся, и директор Школы вроде бы ни при чем.
– Правда?
– Поверь мне. Я ведь Повелитель со стажем.
– И ты тоже прибегаешь к грязным приемчикам вроде этого?
– А как с вами по-другому? – подмигнул Лён.
Я шутливо пихнула его локтем:
– И что ты мне посоветуешь?
– Знаешь, иди-ка ты спать, – серьезно сказал Лён, вставая со стула.
– Но я Страж Ворот.
– Зачем охранять ворота города, стены которого пали? – пожал плечами вампир, набрасывая плащ.
– Да, стены пали и на развалинах бесчинствуют орды варваров, – согласилась я, зевая в горсть.
– Плюнь. К утру все уляжется.
– А как же ты? – спохватилась я.
– Переночую на постоялом дворе. Я уже сговорился с хозяином.
– Почему же ты не переждал там дождь?
– А может, мне не терпелось тебя увидеть? – подмигнул Лён и закрыл за собой дверь прежде, чем я успела придумать язвительный ответ.

Лекция 6
Дипломатия

– Отлично поработала, Вольха! – приветствовал меня Вахтер, на минуту оторвавшись от книги. – Вот уж от кого не ожидал…
"Издевается!" – тоскливо подумала я, пешком взбираясь на второй этаж. Около трех ночи дождь стих, и я, прихватив одеяло и подушку, устроила роскошную постель в изгибе теплого драконьего хвоста. Проснувшись с первыми лучами солнца, я вернулась на пост, полная самых мрачных предчувствий. Как ни странно, Школа не провалилась сквозь землю и даже не просела. Магистр Вахтер, милый старичок, неторопливо листал похождения неуемного маньяка. Видимо, он только что пришел и счел мою отлучку кратковременной. Дежурный по этажу поливал цветы и отдергивал занавески на широких окнах. Две старательные домовихи, работающие на полставки, мыли пол длинными швабрами.
– Вольха! – навстречу мне, прыгая через две ступеньки, скатилась Велька. Она набрала такую скорость, что ее пронесло мимо. Вцепившись в перила, подруга сумела затормозить, развернуться и нагнать меня уже в конце пролета. – Кто этот красавчик?
– Какой еще красавчик?
– Блондинчик! Лапочка! Наши девчонки в спешном порядке наводят красоту, гламарией воняет по всему коридору!
Я охнула. Совсем вылетело из головы! Так Лён мне не приснился?
– Где он?
– В кабинете Учителя. Где ты с ним познакомилась?
– Какая тебе разница?
– Ну мы же подруги! Я никому не скажу! Он твой… возлюбленный?!
– Упаси боги, – не слишком любезно огрызнулась я. – Это мой друг. Старый друг.
– Брось, он слишком молодой для старого друга. А как его зовут?
– Арр’акктур, – буркнула я, ускоряя шаг.
– Ой, прелесть какая! – Велька едва поспевала за мной, спотыкаясь на ступеньках, но не сдавалась. – Он маг, да? Такой сильный, смелый, решительный – настоящий мужчина!
– Когда это ты успела узнать?
– Ты что, перед самым рассветом он пронесся по Школе, как ураган, вышвыривая гостей чуть ли не из окон! Ринин дружок попытался косить под адепта, но он только рассмеялся и сказал: "Так я тебе и поверил!", после чего с одинаковой легкостью выкинул и дружка, и висевшие на стуле порты. Приходящие девицы попытались устроить скандал, вступились адепты, но магия его не взяла, а с ребятами он управился одной левой! Заставил их собрать и спрятать бутылки, пьяных окунул в пожарную бочку, так что к возвращению Учителя все были трезвы, как стеклышко, а в Школе царил противоестественный порядок!
– Про меня никто не спрашивал?
– Нет, как только Учитель увидел блондинчика, так аж затрясся, потащил к себе в кабинет и велел никого не пускать. Они все еще там. Пока вроде тихо. Нет, он просто лапочка! Милашка! Я влюбилась! Идеальный мужчина! Слушай, у него есть хоть один недостаток? Хоть малюсенький? А то я сейчас с ума сойду, ей-богу!
– Не стоит. Идеальных мужчин не существует.
У Лёна не так уж много недостатков, основные из которых – клыки и крылья. Само собой, о них я умолчала, чем еще больше подогрела Велькино любопытство.
– Он не местный? Откуда приехал? Знатного рода, да?
– В его государстве знатнее только боги… – вздохнула я. Такого въедливого друга и врагу не пожелаешь.
– Так он король?! – Велька пришла в щенячий восторг. – Настоящий?! А что он здесь делает?
– Невесту ищет, – не моргнув глазом, соврала я. – Хочешь, тебя порекомендую?
Велька скептически фыркнула:
– Врешь ты все. Никакой он не король… и невесту не ищет. На Праздник, наверное, приехал, в стрельбищах участвовать.
– Я тебе ничего не говорила, ты сама догадалась, – предупредила я.
Знакомый старшекурсник с подбитым глазом подметал ковровую дорожку на втором этаже.
– Попадись мне только твой дружок! – угрюмо буркнул он, вздымая тучи пыли.
– А вон он идет! – солгала я, вглядываясь в темный угол коридора.
Адепт начал торопливо мести в противоположную сторону.
– Эй, куда же ты? – язвительно крикнула Велька ему вслед.
– Метлу отнесу и вернусь!
С этими словами он нырнул в одну из аудиторий и заперся изнутри.
Дверь учительской распахнулась, как только я намерилась в нее постучать. На пороге стоял Лён. Я отпрянула в замешательстве – лицо вампира "украшала" пушистая русая бородка, полностью скрывавшая клыки. Возможно, она его действительно украшала, но я, не уважавшая излишнюю растительность, не смогла оценить это нововведение. Лён явно собирался уходить, но, увидев нас, галантно поклонился и одарил Вельку многообещающей улыбкой.
Улыбка Повелителя действовала на женщин, как обух мясницкого топора на крупный рогатый скот. Велькины глаза чуть не выскочили из орбит, на щеках вспыхнул румянец, коленки задрожали, а изо рта вырвалось несколько маловразумительных звуков.
"Готова", – с сожалением констатировала я. Не остановившись на достигнутом, Лён галантно поцеловал Вельке руку, не отрывая от лица девушки загадочного, испытующего взгляда. Это мы уже проходили. Велька никогда не узнала, что за эти несколько секунд Лён методично и хладнокровно перерыл ее память, прощупал подсознание и сделал для себя некий вывод.
– Моя подруга, Велеена, – я представила Вельку исключительно ради соблюдения приличий. – А это – мой старый друг …
– Арр’акктур, – перебил меня Лён.
– Вольха, не могли бы вы зайти на минутку? – из-за спины вампира раздался официальный голос Учителя.
– Но…
– Велеена, проводите нашего гостя в столовую. Он, наверное, проголодался с дороги. Да, и передайте повару эту записку!
Лён, лица которого не видели ни Учитель, ни внимающая ему Велька, задумчиво прошелся взглядом вдоль Велькиной шеи и подмигнул мне. Я не удержалась от всхлипывающего смешка. Учитель неодобрительно кашлянул. Посерьезнев, я рыбкой проскользнула мимо Лёна и вытянулась перед учительским столом по стойке "смирно".
Вампир и Велька ушли, и тут Учитель позволил себе достойную меня выходку – на цыпочках подкрался к двери, приоткрыл ее и долго подглядывал в щель.
– Не понимаю, почему я на это согласился, – начал Учитель, закрывая дверь и подходя к столу. – Дернул меня леший за язык… Праздник Урожая… Состязание лучников… Честная борьба… Ценный приз… Разослать приглашения всем расам… Вот, полюбуйтесь. Доприглашался. Кой гхы… леший его сюда занес?
– Вы его пригласили, – любезно напомнила я.
– Да, но я же не думал, что он приедет. – Учитель словно оправдывался передо мною, нервно ощипывая гусиное перо. – Я ожидал вежливого отказа. Как всегда.
– Вероятно, вы так расписали приз, что ему захотелось стать его обладателем.
– Повелителю Догевы? – У Учителя вырвался нервный смешок. – Дитя мое, Арр’акктур – не заурядный лучник, который участвует в состязаниях ради тщеславия или наживы, а Совет Старейшин никогда не уподобится рыбаку, наживившему крючок золотой блесной.
– Смотря что он хочет поймать.
– Вот именно! – от моей понятливости Учителю стало еще хуже. Смяв ободранное перо, он кинул его в корзинку для бумаг. – Что ему нужно?
– Спросите у него самого.
– А чем, думаешь, я занимался последние полтора часа? – осерчал маг. – Этот увертливый вампир меня в гроб вгонит. Хуже того – он, похоже, прибыл в Стармин безо всякой охраны.
– Инкогнито, – уточнила я.
– А значит, охранять его придется нам, – развил мысль Учитель. – Тебе. Ни о ком другом он и слышать не хочет, хотя, боги тому свидетели, я предложил ему на выбор три десятка опытнейших Магистров.
– По-моему, он и сам может за себя постоять.
– Вольха, когда глава государства, безразлично какого, покидает пределы оного, ответственность за его благополучие автоматически ложится на плечи принимающей стороны.
– Короче, если его прикончат на нашей территории, безутешные подданные потребуют компенсации? – сообразила я.
– В том-то и дело! – с неподдельным отчаянием воскликнул Учитель, выдергивая из подставки второе перо. – Вот почему я не хочу иметь никаких дел с Арр’акктуром! Будь он человеком, дело бы ограничилось дипломатическим конфузом – например, когда на банкете в честь прибытия короля Волмении этого самого короля отравили, мы отделались понижением ввозной пошлины. Когда посол Винессы утонул в выгребной яме, нам пришлось пожертвовать пудом золота. А за князя Рытика нам его старший сын еще и приплатил, из чего можно заключить, что незаменимых людей не бывает. Арр’акктур же – единственный телепат, или, как их называют, спирит, на всю Догеву, его там почитают как бога. Что может сравниться с гневом людей, у которых отобрали бога?
– Они не люди.
– Тем хуже. Их реакцию вообще невозможно предсказать. – Учитель глубоко вздохнул и встал. – Итак, ты немедленно приступаешь к своим обязанностям по охране Лё…. Арр’акктура тор Ордвиста. Вот деньги, их должно хватить на расходы. Слава богу, он хотя бы уведомил меня о своем визите.
Золотая горка материализовалась посреди стола.
– И запомни – любое желание Арр’акктура – закон. Он наш гость и не должен ни в чем нуждаться.
– Любое? – подозрительно переспросила я.
– Любое! – отрезал Учитель. – Если возникнут какие-то затруднения – немедленно свяжись со мной. И оставь этот фамильярный тон. Он тебе не брат, не коллега и даже не ровесник.
– Он мой друг.
– Прежде всего, он Повелитель Догевы, и ты не должна прыгать вокруг него, как щенок, который полагает, что человек создан для его увеселения, лишь потому, что тот разок поиграл с ним. Ты ни разу не замечала, как смешно выглядит такой щенок, путаясь под ногами и срывающимся голосом облаивая прохожих? О боги, Вольха, когда же в тебе проснется взрослая женщина?
– Неужели вам так мешает ее храп? – смиренно поинтересовалась я, ссыпая золото в карман.

* * *

В столовой вовсю шла пирушка. Записка Учителя, адресованная повару, отверзла рог изобилия. Стол ломился от деликатесов. Были там икра красная, ветчина сборная, поросенок с хреном, сыр, копченая колбаса, бутыль вина столетней выдержки, салат из крабов и заливной язык, осетр цельный, карп под майонезом, заморские мандарины и отечественные яблоки. Лён лениво пощипывал осетра за бочок, мои сокурсники – Важек, Темар и Енька – уплетали снедь так, что за ушами трещало. Даже Велька, забыв о диете, мужественно сражалась с калориями. Повар взирал на ребят с явным неодобрением и попытался задержать меня в дверях – не хватало еще, чтобы нахальные адепты объели знатного гостя – но Лён предупредительно вскочил и, рассыпаясь в любезностях, проводил меня к столу.
По-видимому, он собирался усадить меня на пустующий стул рядом с собой, но, стоило ему отлучиться, как на это место живенько пересела Велька, и у Лёна хватило такта ее не прогонять. Я села между ней и Важеком.
У моей подруги было два взаимодополняющих увлечения – парни и наука. Увы, первые ее неизменно разочаровывали, и Велька втайне мечтала вырастить в пробирке идеального гомункулуса, прекрасного и любвеобильного. Велькины способности повергали меня в глубокое завистливое уныние. Великолепно владея техникой изготовления снадобий, она не без успеха изучала практическую магию, что для Травника в высшей степени нетипично. Тем не менее, я могла не опасаться конкуренции с ее стороны – Велька панически боялась нежити и ни за какие коврижки не согласилась бы ночевать в склепах и вести разъяснительные беседы с упырями. С шестого курса общий поток абитуриентов разделился на факультеты – Травниц и Знахарей, Алхимиков, Ворожей и Пифий, практической и теоретической магии, но мы продолжали жить в одной комнате и были закадычными подружками. Для полного счастья Вельке не хватало только сплетен о моей личной жизни, потому что таковая отсутствовала. Подсунутых Велькой кавалеров я успешно отваживала за одно-два свидания, отшучиваясь на возмущенные тирады подруги – мол, ожидаю вылупления твоего идеального гомункулуса.
Явное сходство вампира с долгожданным гомункулусом внесло смятение в честную Велькину душу, не смевшую посягнуть на воздыхателя подруги. Что не мешало ей смотреть на Лёна, как смотрит голодная кошка на жбан сметаны.
Лён на нее не смотрел вообще. На меня тоже. Он обсуждал с Важеком и Темаром перспективы молекулярной магии, в частности, преобразования меди в золото. Важек ораторствовал, Темар оппонировал, Лён предлагал заменить медь более податливым для магии серебром. Подсчитав расход энергии, материалов и времени, собеседники пришли к печальному выводу, что дешевле намыть золото решетом на болоте.
– А если серьезно, кто вы все-таки такой? – не выдержала Велька, ничего не добившись наводящими вопросами.
– Вампир, – честно признался Лён, не показывая, впрочем, клыков.
У меня вспотела спина. Адепты покатились со смеху, оценив шутку по достоинству.
– А где же ваши крылья?
– Под курткой.
Лён сидел неподвижно, с загадочной полуулыбкой на пушистых усах, остальные только что не сползли под стол от хохота.
– Опять увиливаете, – обиделась Велька, – вы на вампира ни капельки не похожи. Светлые волосы, смуглая кожа, черные брови, чуть миндалевидный разрез глаз… У вас нет родственников среди эльфов?
– Нет. А на кого же, в таком случае, похожи вампиры? – лукаво прищурился Лён.
Велька даже не задумалась:
– Бледные, красноглазые и лысые.
– Плешивые! – восторженно подхватил Темар.
– Заткнись. Руки худые, скрюченные и с когтями. Естественно, зубы и крылья. И слюна капает. Ядовитая.
Друзей ни в чем нельзя было упрекнуть. Они весьма точно описали гравюру, приведенную в учебнике по "Разумным расам". А других сведений о вампирах не поступало. По крайней мере от меня. Учитель запретил. Курсовую прочитал, пятерку поставил, но свиток не вернул. Даже упоминать о Догеве запретил строго-настрого. Мол, ездила на похороны двоюродного дяди, в Камнедержец. Я попыталась возражать, но меня грубо осадили. С одной стороны, плохо, когда люди боятся вампиров. А с другой… Если узнают, что летать вампиры не умеют, кусаться не кусаются, убить их проще простого, а Догева – огромный кус плодородной, богатой на полезные ископаемые земли, никакой Договор от войны не удержит. Слухи потихоньку улеглись, люди успокоились, великие мира сего махнули на вампиров рукой, и я не собиралась ворошить этот муравейник.
– А еще изо рта у них пахнет гнилым мясом, – дополнила Велька и без того непривлекательный образ кровопийцы.
– А вы принюхивались? – уязвленно поинтересовался вампир.
Предоставленная сама себе, я все глубже погружалась в пучину мрачных раздумий. Беседа с Учителем оставила неприятный осадок на душе. Я чувствовала себя втянутой в какую-то скверную историю, причем на правах пешки, что обидно вдвойне. Проклятый Учитель, вот уж точно – бросай грязью, что-нибудь да останется. Настроение у меня испортилось окончательно. Единственным человеком, с которым я могла и хотела бы обсудить создавшееся положение, был вампир, но теперь я боялась с ним даже заговорить. Как же, Повелитель. Великий и Неприкосновенный Гхыр, чтоб ему.
А ребята веселились вовсю. Кто-то затронул тему стрельбищ, и разговор свернул на достоинства и недостатки уже известных претендентов на королевский приз. Лён молчал; по его горящим глазам было видно – он не только внимательно слушает, но и пользуется телепатией, жадно впитывая информацию.
Это безобразие продолжалось чуть больше четверти часа, затем Лён поднялся из-за стола, извинился и ушел, предварительно шепнув мне на ухо, что будет ждать у конюшни.
Практически сразу повар с ругательствами выкинул нас из столовой, полагая, что его, повара, родня, заслужила остатки переведенных на Лёна деликатесов куда больше адептов. Поросенок достался ему целиком. А вот осетра мы успели обглодать. Важек, изгнанный за пределы храма чревоугодия, все не переставал убиваться – ну почему он не сунул поросенка за пазуху? Был бы у нас королевский ужин.
– Надо было ему карпа за шиворот накидать, зануде, – не выдержала Велька. – Только о еде и думает! Вольха, представляешь, он один почти всего индюка сожрал, прорва ненасытная!
– Ну, а вы как повеселились? – с напускным равнодушием осведомилась я.
– Так себе. До полуночи хорошо было – выпили, поворожили немного, через костер попрыгали. А потом тучи набежали, пришлось хватать индюка и мчаться в корчму, дожаривать.
– Там вы и встретились с… Арр’акктуром?
– Да, я сразу подумала – какой эффектный мужчина! Он с Важеком у стойки беседовал, а я смотрю – и обмираю. А пока предлог для знакомства выдумывала, он расплатился за пиво и ушел.
– Он дорогу до Школы спрашивал, – уточнил Важек.
– Что ж ты мне сразу не сказал? Я бы его проводила. Представляешь, возвращаемся мы в Школу – а он в холле с Учителем беседует. Я так и остолбенела! А Учитель нас заметил, нахмурился и рукой на лестницу махнул – мол, проходите поскорей. Важек еще сказал – небось, шпион эльфийский.

Предыдущая страница 20 Следующая страница


21 Ольга Громыко

– И повторю, – настаивал Важек. – Ты обратила внимание? Компанейский, а о себе ни словечка не сказал, больше нас расспрашивал. Точно, шпион.
– Вечно тебе шпионы мерещатся, – отмахнулся Темар. – Нормальный мужик, веселый, приехал издалека, в стрельбищах хочет поучаствовать, вот и интересуется, что здесь да как. Пригласил тебя человек составить компанию за столом, а ты уже вообразил неизвестно что.
– А вы идете на стрельбища? – спросила я.
Но друзья, утомленные бурной ночью, дружно закрутили носами.
– Вы как хотите, а я спать пойду, – сладко потянулась Велька. – Ну их, эти стрельбища. Что я там не видела?
– Вечерком подойдем, – поддержал ее Темар. – Когда вечерние гульбища начнутся.
– Ладно, тогда и встретимся, – не возражала я.

* * *

В конюшне царило непривычное оживление. Лошади, обычно сонные спозаранку, метались в стойлах, взрывая копытами солому и возбужденно переговариваясь тонким ржанием. Застоялись, что ли? Ухоженные, бойкие лошадки требовали ежедневного выгула. А вчера хозяева вряд ли уделили им достаточно внимания.
Я вытащила из тайника в соломе Ромашкино седло – то самое, догевское, из дорогой кожи с посеребренными пряжками и заклепками, сработанное специально для меня. Прочие адепты, вынужденные пользоваться жесткими казенными дешевками, завидовали мне черной завистью. Положив седло у двери стойла, я уже собиралась отбросить щеколду, когда меня осторожно тронули за локоть. Я обернулась и увидела штатного конюха, парнишку лет восемнадцати, интеллектом не уступавшего дубовой колоде.
– Это… Ромашку берешь? – запинаясь, спросил он.
– Ну беру. Тебе-то что?
– Да мне-то ничаво… – промямлил конюх, теребя подол длинной рубахи. – Поглядеть охота…
– Что, лошади никогда не видел? – хмыкнула я.
– Не-а… такой не видел, – конюх придвинулся поближе, – а сама-то не боисся?
– Кого, лошади?!
– Эге…
– Да ты в своем уме, парень? – с этими словами я распахнула дверь Ромашкиного стойла… и нос к носу столкнулась с огромным черным жеребцом, до такой степени сливавшимся с полумраком конюшни, что, казалось, горящие глаза да злобно выщеренные зубы сами по себе парят в воздухе.
– Это еще что такое?! – возопила я. Жеребец рванулся с места и, раскидав нас с конюхом в разные стороны, стрелой вылетел в распахнутую дверь конюшни. Ромашка, стоявшая в углу, скромно потупилась. – Ах ты, зараза! Какой идиот его сюда пустил?
– Да не пускал я его, ей-богу, не пускал! – залепетал конюх, втягивая голову в плечи. – Само влезло…
– Ага. Само. И откуда оно, такое, просочилось? – саркастически поинтересовалась я.
– Привел какой-то мужик. За полночь уже. Деньгу дал, серебрушку, – конюх боязливо прижал рукой карман. – Ну, что б я, значит, коня евойного покормил и вычистил.
– А какой он из себя?
– Ну как какой? Знатный жеребец. Только злюшшый, аки вомпер.
– Мужик, балда.
– А… – конюх сосредоточенно поскрипел извилинами, сопровождая мыслительный процесс почесыванием макушки. – Ничаво мужик. Холеный, платье на ем чистое. Волосы до плеч, как у бабы.
– Блондин?
– Чаво?
– Белые, спрашиваю, волосы?
– Аки солома летошняя.
– Ну, Лён… – процедила я сквозь зубы. – И куда ты его определил?
– Никуда, – оторопел паренек. – Он животину распряг и смылся.
– Да не мужика, коня!
– А… Ну, я его, значит, почистить хотел, токо он не дался, зубы выщерил, насилу я его в стойло загнал. Вон в то, слева от твоей кобылки. А утром прихожу – сидит, гад, у ней, как будто так и надобно. Женихуется.
Я заглянула сквозь щель в закрытое стойло. Все чин-чином, свежая соломка, подогнанные доски, перегородка в четыре аршина и столько же от нее до потолка.
– Кусачий, стервь! – ругался конюх. – Вечор таз отобрал. Вцепился зубами, ровно пес, гриву взъерошил, копытом гребет, ну, я и испужался, выскочил – еще грызянет, неровен час, холера эдакая. "Холера" конфисковала у конюха тазик с хлебными корками, щедрый дар Школьной столовой. Часть слопала, часть втоптала в навоз. Значит, конюх не ошибся дверью, вчера конь безобразничал в одиночном загоне.
Ромашка положила голову мне на плечо и томно, умиротворенно вздохнула.
– Оседлай ее, – приказала я пареньку, похлопала лошадь по шее и отправилась на поиски черного шкодника.
А тот и не собирался убегать, бесстрашно подпустив меня на расстояние вытянутой руки. Калитка скотного двора была распахнута настежь, но жеребец замер возле нее, будто вкопанный, нагнув голову и зыркая исподлобья, как загнанный в угол бродячий кобель. Коротко остриженная грива топорщилась платяной щеткой.
Мы посмотрели друг другу в глаза. Не знаю, произвела ли я впечатление на коня, но мне его мрачный взгляд определенно не понравился. Глаза у жеребца были черные, глубоко посаженные, время от времени фосфоресцирующие зеленым, и я с содроганием отметила, что их зрачки сужены вертикально, как у змеи.
Конь издал злобный рокочущий храп, больше похожий на приглушенное рычание.
Ласковое воркование "коник, хороший коник" застряло у меня в горле. Черного жеребца было очень трудно назвать коником, тем более хорошим. "Плохой песик" подходило ему куда больше. Рука, в которой я держала сладкую морковку, мелко задрожала. Только это меня и спасло – конь неожиданно сделал выпад вперед и клацнул зубами у самых моих пальцев.
Морковка даже не хрупнула. Выронив огрызок, я отскочила от коня, как ошпаренная, – мне примерещились четыре острых клыка среди двух рядов безупречно белых зубов.
– От то-то и оно, – глубокомысленно заключил конюх, наблюдавший за нами с безопасного расстояния. – Не иначе, сам мракобес к его мамке в гости заворачивал!
Тем временем конь углядел грядки с селекционной капустой, фыркнул, топнул копытом, развернулся и неспешно потрусил в их направлении.
– Потравит, собака… – испуганно всхлипнул конюх.
Но вороному не суждено было сорвать кампанию по уборке даров природы. Из-за угла конюшни появился Лён. Услышав мелодичный свист, конь прижал уши, словно нашкодившая собачонка и, подбежав к хозяину, ткнулся мордой ему в плечо.
– Ну, ну, не балуйся, – Лён почесал жеребца за ушами, заботливо вытянул репей из короткой гривы. – Что, Вольт, обижают тебя вредные адептки?
– Твой конь провел ночь в стойле у моей кобылы, – отчеканила я, скрещивая руки на груди в преддверии серьезного разговора. – Может, ты объяснишь мне, как он перебрался через перегородку?
– О, – задумчиво сказал вампир. – Надеюсь, он не терял времени даром?
Жеребец протяжно фыркнул Лёну в плечо.
– Лён, что происходит? – напрямик спросила я, делая страшное лицо в сторону конюха. Парень понял намек и ретировался.
– Что конкретно тебя интересует?
– Все. Зачем ты приехал в Стармин?
– На стрельбища, – невозмутимо повторил вампир.
– Лжете, подсудимый. Свидетели утверждают, что ранее вы относились к подобным увеселениям с вопиющим равнодушием. Что заставило вас изменить свое мнение?
– Приз понравился. – Лён вызывающе смотрел мне в глаза. – Эй, Вольха, перестань. Мы же друзья. Хватит меня допрашивать. Летом я отдал тебе на разграбление Догеву, позволь же мне развлечься в Стармине. Честное слово, я не задумал ничего противозаконного. И не шпионю, тем более – на эльфов.
Все возражения мигом вылетели из головы. И в самом деле, какое мое дело? Пусть развлекается на здоровье. Авось и мне что перепадет.
– Развлечемся, только не сейчас, – подтвердил Лён. – Мне нужно еще кое-куда заехать, навестить старых знакомых. Давай встретимся через час в центре рыночной площади?
– А ты ее найдешь?
– "Не язык, так телепатия до Ясневого Града доведет", – напомнил Лён известную эльфийскую пословицу.
– Но Учитель сказал… – неуверенно начала я, не зная, как потактичнее объяснить Лёну, что роли поменялись и тухлым яйцом, с которым следует носиться, не выпуская ни на минуту, стал он сам.
– А ты его часто слушаешь? – подмигнул вампир, вспрыгивая на коня. Черный жеребец ехидно заржал и исчез в туче пыли.

Лекция 7
Физическое воспитание

Дабы предотвратить возможные беспорядки, предусмотрительный белорский самодержец назначил местом стрельбищ, игрищ и гульбищ добротно огороженную базарную площадь на окраине города, где по воскресеньям торговали оптом и в розницу. Центр площади расчистили от мусора, возвели грубый дощатый помост для судий, нечто вроде шатких стремянок для герольдов, и роскошное, обтянутое парчой и шелком возвышение, на которое водрузили запасной трон из королевского хранилища, подведя к оному алую ковровую дорожку. И трон, и дорожку охраняли восемь алебардистов и четыре мечника – а ну как злоумышленники-террористы подложат гвоздь али булавку под царское седалище?
Оставив кобылу у коновязи, я злорадно расплатилась с конюхом из денег, выданных Учителем на увеселения и развлечения Повелителя Догевы. Осмотрелась. К непосредственно стрельбищам все было готово – дорожка размечена, мишени расставлены, луки и стрелы лежали на столе возле черты, за судейским столом шла запись участников. Тут же, рядом, в шутейной палатке, зеваки упражнялись в стрельбе из плохоньких луков. Призом победителю был петух, а стоило это удовольствие целых две монеты. Я помялась у входа, но порог не переступила. Все-таки некрасиво расшвыриваться чужими деньгами, подожду Лёна.
И тут мне в голову пришла замечательная мысль. Участникам состязаний полагалось три пристрелочных выстрела, причем совершенно бесплатно! Не сказать, чтобы я так уж хорошо стреляла, но по неподвижной мишени промахивалась редко – правда, попасть в "яблочко" удавалось в лучшем случае один раз из двадцати. Ну, хоть развлекусь сама и развлеку остальных.
Без проблем получив деревянный, аляповато позолоченный значок участницы, я углубилась в торговые ряды. Увечные и юродивые путались под ногами, с причитанием хватая прохожих, с виду побогаче, за кошели и подолы, обнажали искусно наведенные язвы и струпья, клянчили "меночку на пропитание". В ответ на мой отказ и встречное предложение быстро и бесплатно исцелить несчастных страдальцев от страшных хворей попрошайки в ужасе отступали и торопились затесаться в толпе.
В рядах вовсю шла торговля. На Праздник Урожая съехалась вся Белория и половина Волмении в надежде что-нибудь продать или купить на память об этом славном дне. Добро бы со скидкой. Я приценилась к яблокам и не поверила своим ушам. Еще вчера за эти деньги можно было купить не три фунта, а пуд. Хорошо хоть за погляд денег не брали, и скоро у меня зарябило в глазах от бессчетных сапог, шуб, лаптей, веников, колющего и стрелкового оружия, пирамид фруктов и гор овощей, кухонной утвари, лошадей, расписных игрушек, ковров, нижнего белья и бездарных картин.
Стриженую макушку Лебки с выбритой на затылке звездой, цеховым знаком оракула, я заметила издалека, еще проходя по соседнему ряду. Вещал Лебка от случая к случаю, экзамены "валил" регулярно, но в прошлом году именно он предсказал появление кометы и эпидемию холеры в северных провинциях. Хаотичность Лебкиных прозрений никак не давала ему перейти на девятый курс, да и на седьмом он сидел два года, пока не осчастливил преподавателя сообщением о нашествии саранчи. Несмотря на принятые меры, саранча сожрала весь урожай и, не поблагодарив агрономов, улетела в теплые края.
Лебка покупал сливы. Поздоровавшись и пристроившись у оракула за спиной, я наблюдала за процедурой взвешивания, то бишь обвешивания – пять слив на фунт, это же какие у них должны быть косточки, не иначе свинцовые! Парень хранил скорбное молчание, пока торговка не закончила манипулировать подпиленными гирьками и выжидающе не уставилась на покупателя.
– Женщина… – неожиданно тоскливо и обреченно провыл оракул. – Что же вы делаете, женщина? Зачем вам эти гроши, вы ведь завтра умрете, женщина…
Упитанная, румяная баба в самом расцвете сил так навалилась грудью на прилавок, что сливы захрустели, лопаясь.
– Это с чего бы? – тупо спросила она.
Лебка многозначительно вздохнул, положил на свободную чашу весов требуемую плату и начал неторопливо складывать отвешенные сливы в глубокую переметную суму.
– Прощайте, – грустно сказал он, готовясь удалиться.
– Э, нет, постой, ведун! – баба уцепилась за Лебкин рукав с отчаянием утопающего. – Погодь минуточку!
Оракул меланхолично повиновался, продолжая отстранено глядеть в пустоту перед собой. Торговка торопливо сыпанула в прорезь сумы пригоршню слив, крупных, иссиня-черных. Лебка не препятствовал.
– С чего мне помирать-то, а? – баба заискивающе заглядывала в бледное, одухотворенное Лебкино лицо. – Отродясь не хворала, трех мужиков пережила, детишек не меряно, сливы вчерась дотемна обтрясала, и хоть бы что, даже поясницу не ломит, а ты брешешь – помру.
– Судьба, – многозначительно вздохнул Лебка, помогая бабе наполнять суму отборными плодами. – Уж что человеку на роду написано... Эй, эту не кладите, у нее бочок гнилой!
– А чево на ём писано-то?
Лебка выдержал паузу, во время которой мы наполняли суму в шесть рук.
– Открывается… – оракул закатил глаза и весьма убедительно изобразил зубовный скрежет. – Вижу… Доски… Вода… Мутная, зеленая… Плывет кадушка со щелоком… Подштанники… Белые… В цветочек… В незабудочку…
Я хрюкнула, Лебка предостерегающе стиснул мою руку. Но баба, посеревшая, растерянная, ничего не услышала, всецело поглощенная жутким, но красочным пророчеством.
– Шарахаются мальки… – продолжал оракул. – И опускается… Опускается на песочек… Тело белое!
Последнюю фразу Лека рявкнул так, что торговка подпрыгнула.
– Батюшки-светы! – залепетала она. – Это ж мостки супротив моей хаты, а я как раз белье с утречка постирать собиралась. И порты мои любимые, из сукна заморского, тестем дареные… Людечки добрые, это что же деется! Чуть не потопла, да спасибо доброму человеку, надоумил! Что б я еще к тем мосткам подошла, да никогда в жизни! Спасибочки тебе, ведун, преогро… Э? Ведун? Ты куда делся?
Нас давно и след простыл. Пристроившись в тени гномьей палатки, откуда великолепно просматривался помост для глашатаев, мы с интересом наблюдали за суматохой, царившей на площади.
– Если она обманывает, то почему мне нельзя? – философствовал Лебка, неторопливо разламывая по бороздке сочную, оранжевую изнутри сливу.
– Ладно, но откуда такие подробности? Цветочки, незабудочки…
– Сие есть таинства магические, – нравоучительно сказал оракул. – Угощайся. Да бери, бери, не стесняйся, куда мне столько. Ишь, расщедрилась толстуха. Чувствую, отыграется на других покупателях. Ладно, мне пора. Надо до стрельбищ купить еще кой-чего, а то потом палатки закроются.
Минут десять я сидела в одиночестве, с интересом наблюдая, как настырный торговец тканями норовит всучить маленькой хрупкой женщине кусок полотна противного серо-зеленого цвета в черную крапинку.
– Но мне не нравится эта расцветка! Она какая-то неживая! – возражала женщина.
– Так возьмите на саван! – тут же нашелся торговец.
Женщина суеверно перекрестилась и троекратно сплюнула через левое плечо.
Досмотреть торги мне не удалось – на меня, тенек и сливы наткнулся Вал, вооруженный до зубов и всклокоченный до кончиков пальцев.
– Сидишь, цыпа?
Я плюнула в него косточкой.
– Тебе-то что?
– Да вот интересуюсь, сколь ты из бутыли отпить успела, прежде чем обмылки распознала?
Я расхохоталась, рассыпая сливы.
– Ну, удружили… То-то Учитель свирепствовал!
– А что, ты для него покупала?! – неподдельно ужаснулся Вал.
– Ну не для себя же, – увильнула я от прямого ответа. Морда тролля побледнела, затем позеленела, как кабачковая завязь. Вал предпочел бы сразиться с легионом демонов, чем подложить свинью могущественнейшему архимагу Белории. – Да ничего вам не будет, успокойся. Я все взяла на себя.
– Ты настоящий друг! – наконец выдохнул Вал. – Я твой должник. Хошь, погуляем по обжорному ряду? Я тебе бублик куплю.
– Нет уж, спасибо. Скоро придет мой друг.
– Ну и что, я ему руку сломаю, он и отстанет, – беззаботно отмахнулся тролль.
– Лёну-то?
Вал снова позеленел.
– Ва-ва-вампир?!
– А что тут такого? Вампиров никогда не видел?
– В том-то и дело, что видел, – тролль очумело покрутил башкой, – не то плохо, что вампир – в постели один гхыр. Но ЭТОТ вампир... Как у тебя с историей, цыпа?
– Плохо. Все время влипаю, – невесело пошутила я.
– Слова "Пятнадцатая война" тебе что-нибудь говорят?
– Война людей с вампирами. Закончилась перемирием после того, как на сторону вампиров встали эльфы, гномы и прочие нелюди, а также большая часть Ковена Магов, – заученно отбарабанила я.
– А до перемирия было гхырово, – подытожил Вал. – Вампиры дрались, как мракобесы. На одного убитого вампира приходилось до двадцати человек, но, тем не менее, вы постепенно брали верх, исключительно численностью. А теперь поскрипи мозгами. До этой войны на десять вампиров приходился один беловолосый. После – один на две-три тысячи. Дошло?
– Дошло. Беловолосые гибли чаще.
– Как думаешь, почему?
– Не умели драться? – предположила я.
– Напротив. Они умели драться. И дрались в первых рядах. Беловолосые – не только телепаты и судьи. Они еще и прирожденные воины, созданные для битвы. Причем битвы смертной, неравной, ибо намного превосходят обычных вампиров силой, ловкостью и живучестью: могут некоторое время сражаться с распоротым животом, пробитым сердцем, потеряв девять десятых крови. Сражаются, не щадя ни себя, ни других, посему обычно выносятся с поля боя по кускам. И если Лён покинул Догеву, вывод очевиден – дело государственной важности, то бишь кому-то набьют морду.
Я не поверила троллю:
– Чушь. Он приехал на стрельбища.
– Мораан! – Вал в сердцах сплюнул под ноги. – А я так хотел поучаствовать!
– А что тебе сейчас мешает?
– Встать на пути у Повелителя? Ну уж нет. Гхыр с ним, с призом.
Зная о любви тролля к деньгам, а в особенности к дармовым деньгам, я не на шутку обеспокоилась.
– Он же не собирается подтасовывать результаты, правда?

Предыдущая страница 21 Следующая страница


Профессия: ведьма 22

– Да нет, вряд ли, – брезгливо передернул плечами тролль. – Морду можно и после стрельбищ набить…
Между нами протиснулась торговка с лотком подовых пирогов на меду.
– А вот кому пирожки? – заверещала она, опасно жонглируя лотком. – С пылу, с жару, медяшка за пару!
Мы отоварились. Торговка исчезла так же стремительно, как и появилась, иначе именно ей пришлось бы щеголять с подбитым глазом. "С пылу, с жару" пирожки были в лучшем случае позавчера.
– Вал, у тебя что, крыша поехала? Лён великолепный стрелок. Вполне естественно, он хочет попытать счастья. Я тоже.
– Ты участвуешь? – удивление Вала не имело границ. – Да ты хоть лук в руках держать умеешь?!
– Боевой – нет, – честно призналась я. – Ничего, так даже интереснее. Посмотрим, что скажет Лён, когда я окажусь по другую сторону черты.
– Ну, тогда я в команде, – повеселел тролль. – Прикроешь меня, если что. А вообще поосторожней с ним. Это тебе не человек.
– Знаю.
– Не знаешь. Поверь мне, цыпа, уж я-то в вампирах разбираюсь. Лён – машина уничтожения, совершенная и безжалостная. Видал я этого вампирюгу в деле, натаскали его знатно – одинаково хорошо рубится обеими руками, навскидку стреляет из лука и арбалета, способен ребром ладони перерубить закаленный меч или голой рукой вырвать сердце прямо через кольчугу. И если он рассвирепеет, то, как говорят селяне в восточных землях, "трымай порты, ховайся у бульбу", пока башка цела. Ты не хихикай, а слушай спеца. Потом не до веселья будет.
– Чтобы Лён да рассвирепел? – хохотнула я. – Я две недели пыталась вывести его из терпения, но тщетно. Да скорее легендарный старминский отшельник посетит "Ретивого бычка"!
– Долгое воздержание – благодатная почва для греха. Я бы на твоем месте обзавелся парочкой амулетов. На всякий случай. А какой отшельник? В ските над речкой, рядом с женским монастырем? А я-то все думал, что ж он там по ночам роет и ведрами землю с обрыва высыпает…
– Какие амулеты? Я магичка!
– Расскажи это своей кобыле. Беловолосые неуязвимы для прямого магического удара. Амулетики понадежней будут, да и то не гарантия. А Лёна я уже не один год знаю. Упрямый, как вагурц. Его даже невеста приструнить не смогла.
– Невеста? – Я с трудом удержалась на ногах. – У него есть невеста?!
– Потом, – Вал шарахнулся в сторону и торопливо затесался в толпе.
– Ну, вот и я, – Лён выглядел великолепно. Новая кожаная куртка с заклепками сидела на нем элегантнее, чем на выставочном манекене. Темно-коричневые брюки из мягкой оленьей кожи плотно облегали узкие бедра. Красивое мужественное лицо и рукоять меча, висевшего за спиной, воскрешали в памяти образы эпических героев. Мне было даже неловко стоять с ним рядом, ибо это место по праву принадлежало ослепительной блондинке с ногами от ушей и фигурой дриады. – Ты прекрасно выглядишь, дриада тебе и в подметки не годится… ха-ха, да ты никак пополнила ряды моих конкурентов?
– Лён! Ты опять за старое? Не смей больше так делать!
– Вольха, ты не понимаешь, чего просишь, – укоризненно и вместе с тем жалобно сказал он. – Я не прилагаю никаких усилий для чтения мыслей, для меня это так же естественно, как видеть и слышать. Я не могу слушать – и не слышать, видеть – и не замечать.
– Мог хотя бы притвориться, что не замечаешь.
– В большинстве случаев я именно так и поступаю, – парировал он, предлагая мне руку. Этот жест настолько меня ошеломил, что я затравленно оглянулась по сторонам. Влюбленных парочек на рынок стеклось великое множество, так что я более-менее представляла, как выглядит конструкция из двух человек, которую мне предлагалось довершить. Однако я еще ни разу не ходила под руку с вампиром, и меня глодало смутное подозрение, что ничем хорошим это не закончится.
Пока я думала, а Лён терпеливо и серьезно ждал, нашелся еще один претендент на мое приятное общество.
– Крошка, этот смазливый хорек тебе мешает? – послышалось за спиной. Лён нехорошо сузил глаза. Я медленно обернулась. Мне сально подмигивал прыщавый тип откровенно бандитской внешности, ухмыляясь во все пятнадцать кариозных зубов и напоказ поигрывая бицепсами и трицепсами. Кожаная жилетка многозначительно трещала по швам. На худощавого вампира он смотрел с явным презрением.
– Так как, милашка? Бросай этого ублюдка и идем со мной, уж я тебя уважу!
– С вами я соглашусь пойти только на кладбище, при условии, что вас будут нести, а меня подрядят заколачивать крышку, – с достоинством ответила я, на всякий случай отступая под защиту широких плеч и крыльев вампира.
Тип произнес три непечатных слова и засучил рукава.
С двенадцати лет я мечтала о красивом, сильном, благородном рыцаре, способном уложить моих обидчиков в аккуратный штабель. К пятнадцати годам я более-менее поднаторела в оборонной магии, и необходимость в защитнике отпала. Зачем нужен мужчина, если ты сама можешь дать достойный отпор?
Совершенно зря. Никогда не представляла, что это так приятно – стоять за спиной мужчины, который сражается за тебя. Стоять и хихикать, уверенная в его победе.
Лён спокойно взял прыщавого за шиворот. Подергавшись, тот встал на цыпочки, оторвался от земли и заболтал носками сапог.
– Что ты сказал? – вежливо переспросил вампир.
– Д… дерьмо, – захрипел прыщавый, придушенный воротом.
– Приятно познакомиться.
Лён обернулся ко мне, не разжимая рук.
– Где здесь ближайшая сточная канава? – поинтересовался он.
Я показала.
– Боюсь, не долетит, – с притворным сомнением вздохнул вампир, прикидывая расстояние до канавы.
– А ты попробуй.
– Н-не надо… – прохрипел тип со странным именем.
– Риск – благородное дело, – ласково объяснил Лён прыщавому, – кто не рискует, тот не пьет… сточных вод.
С этим напутствием подвывающий от страха тип взмыл в воздух и угодил аккурат в середину канавы. Она оказалась не такой уж мелкой, но прыщавый, как и одноименный отход жизнедеятельности, не тонул, а барахтался и крутился.
Лён снова предложил мне руку. Я галантно ее приняла.
Кратчайшая дорога к площади пролегала вдоль рыбного ряда. Вонь там стояла страшная, свежая рыба, по моему разумению, так пахнуть не могла. Под ногами путались бродячие кошки, торговцы наперебой зазывали клиентов, перекидывая с ладони на ладонь скорбные пучеглазые тушки. Только-только мы успели выбраться на расчищенное место, как издалека донеслось пение труб и в широко распахнутые ворота рынка въехала царская карета. Белые зашоренные лошади бежали слаженной танцующей рысью. Алые султаны пламенем трепыхались на ветру. На дверях позолоченной кареты сплелись в рельефном гербе зубр и медведь. Из-за задернутых занавесок нет-нет да и выглядывал подозрительный глаз монарха.
Карету сопровождала восьмерка рыцарей на гнедых конях в серебристых чепраках с золотыми трилистниками. Кольчуги бряцали, копыта цокали, рыцари пытались укрыться за щитами от града цветов с вкраплением гнилых помидоров (в любой толпе найдется пара-тройка недовольных нынешним правительством). Все было очень торжественно.
Карета остановилась у края дорожки, где заранее столпилась вся правящая верхушка, включая главного министра и моего Учителя, трубачи исполнили три аккорда на "бис", и расфуфыренный градоправитель, почтительно склонив голову, распахнул дверцу кареты. Первыми, боязливо озираясь по сторонам, вылезли дюжие стражники, готовые в случае чего нырнуть обратно. Толпа восприняла их благосклонно: диким свистом и капустными кочерыжками. Приняв на себя основной удар, стражники расступились. Из кареты выскочил серебристый мопсик и немедленно задрал лапу над сапогом вытянувшегося по струнке министра обороны. Вслед за мопсиком мы имели счастье лицезреть самого монарха. Одарив подданных фальшивой улыбкой (толпа недовольно заурчала – с утра прошел слух, будто его королевское величество будет раздавать милостыню и даже выпустил для этой цели тысячу кладней серебряными монетками), король Наум прошествовал к трону и с явным облегчением сел. По обе стороны трона немедленно возникли две ослепительно рыжие красотки, то ли охранницы, то ли фаворитки.
Последней, с грехом пополам, из кареты выбралась всеми забытая королева Вероника. Презрительно отвергнув руку главного министра, она запуталась в оборках платья и чуть не упала. Рыцарь, вовремя поддержавший ее под локоток, был вознагражден ласковой, многообещающей улыбкой.
Королеву проводили и усадили на роскошное кресло рядом с троном, министры, магистры и охрана заняли боковые фланги, народ выжидающе уставился на сильных мира сего, а мопсик вспрыгнул на руки королеве и спесиво задрал уродливую мордочку.
– О, мой славный народ! – начал король, поднимая руку.
"Славный народ" утих, с обожанием глядя на мешок, лежавший по правую руку монарха.
– В этот прекрасный день, – продолжал Наум, – мы собрались здесь, дабы вознаградить по заслугам достойнейшего из достойных, от всей души уповая, что оный проявит себя в честном состязании на луках!
Король сделал паузу, во время которой казначей почтительно, с поклоном, вложил в его наугад протянутую руку длинный сверток.
– Призом в состязании будет… – король эффектно сорвал со свертка кожаный лоскут, – …меч великого рыцаря всех времен и народов, воспетого в легендах и балладах, благородного Улиона Драконоборца!
Толпа разразилась бурными аплодисментами, хотя меч явно знавал лучшие времена – зазубренное, тупое лезвие проржавело насквозь, рукоять из драконьей кожи изрядно потерлась, и лишь драгоценный камень в оголовье все так же лучился ровным, благородным голубым светом.
Откровенно говоря, Наум мог бы вытащить из закромов своей сокровищницы приз и получше.
Я оглянулась на Лёна, чтобы сказать какую-нибудь колкость по поводу этого металлолома, но осеклась на полуслове. Глаза вампира жадно горели, он весь подался вперед, пожирая глазами меч.
– Лён! – Я дернула его за рукав. – Да очнись же!
– А? – Вампир оглянулся, скользнул по мне невидящим взглядом и снова уставился на меч. – Потом…
– Что значит – потом? – возмутилась я. – Опять надеешься, что я забуду?
Если вампир и собирался ответить, в чем я глубоко сомневалась, расслышать его мне бы все равно не удалось – на площади поднялся такой гвалт, что испуганные голуби вспорхнули с ограды и закружились высоко в небе. Перед королевским троном образовалась свалка – Наум развязал-таки заветный мешок; в нем оказалось мелкое серебро, которое монарх лениво, с оттенком презрения, начал бросать под ноги толпе.
Когда (довольно быстро) мешок опустел, Наум царственно взмахнул кружевным платочком, и тут же взвыли фанфары, знаменуя начало стрельбищ.
В правилах не было ничего сложного. Стрелки по очереди выкликались к линии, троекратно пристреливались (эти очки не засчитывались), потом стреляли всерьез и уступали место очередному претенденту. Первый же промах становился последним – лучник выбывал из стрельбищ. После каждого тура мишень относили на пять шагов, усложняя требования к стрелкам.
К моему восторгу, опозориться на пристрелке мне не удалось. Расхрабрившись, я пошла на зачет. Первыми пятью заходами я набрала шестнадцать очков из пятидесяти возможных и заслуженно возгордилась. Из почти двухсот претендентов рядом со мною осталось не больше четырех десятков. Мне везло как утопленнице. Стрелы вразнобой поражали разноцветную мишень, ни разу не приблизившись к центру ближе четверки. Самым трудным в стрельбе из тугого спортивного лука оказалось натянуть тетиву. Зрители умирали со смеху, когда я, присев и зажав лук между коленями, оттягивала гудящую жилу самыми немыслимыми способами. Выпущенная мною стрела летела по недопустимой с точки зрения науки зигзагообразной траектории. Временами казалось, что она, как бумеранг, развернулась и возвращается. Мальчишка, дежуривший у мишени, завидев меня у черты, падал ничком и закрывал голову руками. Мой лук и колчан проверяли и перепроверяли несколько раз, но результат был один – стрела неизменно находила мишень и вонзалась в нее под всевозможными углами.
Вал не ударил в грязь лицом – сорок девять очков. Остальные дышали ему в спину – 48, 47, 45. Лидировал Лён – раз за разом загоняя стрелу точнехонько в центр яблочка, вампир набрал пятьдесят очков. Каждый его выход к черте сопровождался громом оваций. Девочки, девушки, женщины, старухи и древние развалины посылали вампиру воздушные поцелуи, забрасывая букетами из поздних астр и лентами из кос. Поддавшись общему безумию, я кинула в Лёна огрызком пирожка, угодившим аккурат в раструб фанфары. Щеки герольда натужно побагровели, пирог вылетел из фанфары, свистнул выеденным нутром и расплылся по лбу Учителя, сидевшего на трибуне в составе судейской комиссии. Старый маг обернулся, поймал мой испуганный взгляд и грозно потряс указательным пальцем.
Лён поджал губы, сдерживая смешок. Вскинул лук, плавно оттянул тетиву и, почти не целясь, выпустил стрелу. Та летела красиво и неспешно, как лебедушка. Она впилась в центр десятки, рука не смогла бы вонзить ее точнее.
Как и положено, отсев начался уже с первого тура. После него ряды претендентов поредели втрое – многие участники, как и я, явились на стрельбища потехи ради.
Но к восьмому туру выяснилось, что и "достойнейшие из достойнейших" почему-то не горят желанием стать счастливыми обладателями приза. Я вполне разделяла их мнение – приз был не ахти, но победа ради славы тоже стоила борьбы. А тут… Участники вылетали один за другим. Их провожали ядовитыми смешками и глумливыми выкриками, перешедшими в возмущенный свист, когда признанный чемпион, эльф Лэриен, с изумительной меткостью насадил на стрелу совершенно посторонний кленовый лист, круживший в добром локте над мишенью.
– Молочник! – тысячей звериных глоток взвыла разочарованная толпа. – Мазила! Гном кривой!
– Это кто здесь кривой?! – послышался яростный рев доброй дюжины гномов, вооруженных увесистыми секирами. Никто никогда не видел гнома-лучника, но маленький народец был твердо убежден, что меткая стрельба относится к числу его скрытых достоинств.
Эльф равнодушно, без видимого огорчения отдал лук распорядителю, поднял руки в знак поражения и с присущей его расе ловкостью затерялся в толпе. Герольд выдул из фанфары низкий стонущий звук, прочистил глотку и попытался перекричать беснующееся сборище:
– Из игрищ бесславно выбывает эльф Лэриэн, Подгайским именуемый!
– Герольда на мыло! – донесся из заднего ряда срывающийся мальчишеский голос.
– На мы-ыло! – упоенно подхватила толпа.
Герольд огрел фанфарой парочку назойливых мыловаров, воспринявших слова мальчишки буквально.
– Прочь, смерды! К черте вызывается…
На линию вышла очередная конкурсантка. Ею оказалась валькирия лет эдак тридцати, рослая, загорелая, пронзительно синеглазая, с длинной косой песочного цвета. Красивое лицо несколько портили выступающие скулы, обрамленные желваками мышц. Вся ее одежда состояла из трех-четырех ремней с заклепками, где пошире, где поуже, но все-таки ремней. Обнаженные части тела, то есть практически все, представляли собою сплошной клубок мышц, перекатывавшихся, как морские волны.
Воительнице предложили казенный лук, она сочла его… не очень качественным… и громко об этом заявила, а на предложение покинуть стрельбища ответила смачным плевком под ноги герольду. Слово "валькирия" давно стало нарицательным как по отношению к боевым искусствам, так и дурному характеру.
Герольд попытался защититься фанфарой, валькирия вырвала многострадальный инструмент и со скрипом согнула на колене под бурное ликование толпы. Не остановившись на достигнутом, валькирия завязала фанфару висельной петлей и надела онемевшему герольду на шею, после чего соблаговолила взять в руки охаянный лук.
Она плавно, как-то презрительно оттянула тетиву и… поймала взгляд Лёна. Н-да… хотела бы я когда-нибудь увидеть такое же выражение на лице любимого мужчины. Были в нем и страсть, и нежность, и неподдельное восхищение, и мольба о трепетном поцелуе.
Валькирия улыбнулась – сначала робко и недоверчиво, потом засияла, как ясно солнышко.
Вместо того чтобы ковать железо, пока оно горячо, вампир разочарованно пожал плечами и отвернулся, словно обознался и его пылкие чувства предназначались другой.
Валькирия досадливо тренькнула луком.
И, конечно, промазала, слишком затянув с выпуском стрелы.
О, как она выражалась! Это были исключительно цензурные слова, но собранные воедино, производили ошеломляющее впечатление.
Мельком глянув на Лёна, я заметила, что вампир с невозмутимым лицом что-то шепчет Валу на ухо. Тролль выслушал, ухмыльнулся и кивнул.
Тем временем очередной претендент на королевский металлолом смачно сплюнул под ноги, отшвырнул лук и удалился, прикрываясь согнутой рукой от града очистков и комьев земли.
Шел десятый тур. Участников осталось всего четверо: Вал, Лён, некий детина в шапке с орлиным пером (поговаривали, что это атаман знаменитой разбойничьей банды из Волчьей Пущи; впрочем, атаман был достаточно умен, чтобы не оставлять свидетелей) … и я, с отрывом в 62 очка!
– К черте вызываются…
То ли у Лёна дрогнула рука, то ли он невнимательно целился, но восьмерка отбросила его на третье место.
Я выбила одно очко. Всего одно, но я осталась в игре. Я торжествовала! Похоже, завтра я проснусь школьной легендой!
И тут я увидела такое, что едва удержалась на ногах! Лён, этот идеальный мужчина, Повелитель вампиров, полноправный властитель Догевы, подставил ногу спешащему к черте атаману.
Тот упал и больше не поднялся. Когда вокруг него засуетились лекари, стало ясно, что к дальнейшим состязаниям атаман не пригоден, а дорога через Волчью Пущу будет безопасной по меньшей мере месяц – время, необходимое для сращения костей голени.
Меня пробрала дрожь. Улыбка на лице Вала казалась застывшей гримасой. Тролль неуверенно шагнул к черте, оглянулся, облизнул пересохшие губы. Потянулся к стреле, а я уже знала, что "достойнейший из достойнейших" увезет меч в Догеву.
И не ошиблась.
Лён поднял лук. Казалось, он упивается мигом своего триумфа. Толпа откровенно симпатизировала светловолосому незнакомцу, в воздухе летали шапки. Конопатый мальчишка в первом ряду обстреливал герольда горохом из трубочки. Король о чем-то шептался с Учителем, бросая косые, недоверчивые взгляды в сторону вампира. Я оглянулась на охающего атамана. Он пришел в себя и теперь нечленораздельно костерил лекаря, мастерившего лубок на сломанной кости.
Решение созрело мгновенно.
– Мальчик… А ну-ка дай сюда! – я вырвала у ребенка трубочку, он удивленно захлопал глазами, собираясь зареветь. – Тихо… дай горошинку, я покажу тебе, как надо стрелять.
Мальчишка охотно вывернул карманы. Дети вообще очень способные ученики, когда дело касается всяческих пакостей. К моему восторгу, стрелял он зеленым горохом, сочным и податливым. Сорвав с груди значок участницы, я отломила от него тонкую стальную иголку. Горошину, нашпигованную иголкой, сунула в трубочку, приложила ее к губам и дунула что есть силы.
Лён мягко отпустил тетиву… и дернулся, хлопнув рукой по шее. Толпа взвыла. Король привскочил со своего места, и тут же, устыдившись, торопливо откинулся на спинку. Корова, до сих пор не возражавшая против пожизненной дойки с перспективой на гуляш, заревела дурным голосом и, подкинув задом, из которого торчала злосчастная стрела, тяжело поскакала вдоль ряда, волоча за собой скотника с намотанной на руку веревкой. Белое оперение трепетало на ветру.
Ненавидящий взгляд Лёна пронзил меня раскаленным прутом. Вампир сгорбился, скрючил пальцы, из-под приподнятой верхней губы блеснули клыки. Я попятилась. Мне показалось, что сейчас он бросится на меня, невзирая на толпу, стражников и магов.
Ничего подобного. Лён выпрямился, перевел дыхание и отошел от черты. Встал у судейского помоста, с видимым небрежением изучая облака. Корову изловили и увели, герольды сыграли туш, и, прежде чем я успела опомниться, я уже стояла на ковровой дорожке, и чья-то рука подталкивала меня сзади: мол, иди за наградой, "достойнейшая".
Растерянная донельзя, я послушно приблизилась к трону, преклонила колено. Крики и свист утихли. Воцарилась гробовая, звенящая в ушах тишина. Король встал, шурша тяжелым облачением. На мое плечо лег кончик меча.
– Достойнейший из достойнейших назван! – провозгласил король, выдержав положенную паузу. – Победителем нынешних стрельбищ стала вот эта… э… меткая девушка… как там тебя?
– Вольха Редная, – услужливо подсказал Учитель.
– Воль… – слова застряли у короля в горле. Посреди ковровой дорожки с треском разъехалась ткань, из дыры выросла здоровенная кротовина и выскочило нечто серенькое и мохнатое в четверть человеческого роста. Стрельнув по сторонам черными бусинками крысиных глаз, оно радостно пискнуло, подпрыгнуло, вырвало у короля меч и пустилось наутек, петляя под ногами у верещащих баб и подскакивающих мужиков.
– Взять его! – опомнился король. Увы, выполнить приказ оказалось не так-то просто. Мечи и лучи не годились для охоты в гуще толпы, а воришка – совсем еще молоденький валдачонок – проявил недюжинную ловкость и проворство.
…причислять валдаков к Разумным расам, как и к нечисти, было бы неправильно. Эти твари определенно обладали зачатками интеллекта, позволяющими вполне членораздельно общаться между собой и с другими существами, строить обширные подземные города, соблюдать некоторые простейшие законы, вроде "не убий ближнего своего совсем уж без причины", и знать, что золотой белорский кладень равен семи ратомосским ельцам или трем волменским золотникам. Валдаки никогда ни с кем ни воевали, никому не платили податей, никакими технологиями не владели и в территориальные конфликты не вступали, ибо жили в подземных, ими же вырытых катакомбах. Общались в основном с гномами, производя с ними натуральный обмен, – продукты на сырье для гномьей промышленности: уголь, драгоценные камни, руда. Столь же охотно валдаки якшались с условно-опасной нежитью – кикиморами, лешими, водяными, глувцами и подкаморниками. Неизвестно, какие выгоды имели обе стороны, но нежить возле валдачьих городов кишмя кишела.
Как можно заключить, особых неприятностей валдаки не доставляли, впрочем, пользы от них тоже не было почти никакой, потому и относились к ним как к пустому месту. Правда, жители окрестных деревенек частенько жаловались властям на незаконный угон скота и укоп репы… но чтобы вот так, среди бела дня, вырвать ценный приз из щедрых королевских ручонок! Этого не ожидал никто, а посему достойного отпора не последовало.
Магистрам, поработавшим ночью на совесть, оставалось лишь кусать локти от бессильной злости. Неповоротливые стражники в парадных, начищенных до блеска, но, увы, чересчур громоздких доспехах, увязли в толпе, как мухи в свежем меду. Отдельные сознательные граждане пытались огреть беглеца чем попало – палками, плетьми, сапогами и закупленными под зиму саженцами плодовых культур. Большинство ударов приходилось по пустому месту, и лишь некоторые – по соседям, не замедлившим выказать неудовольствие. В нескольких местах вспыхнула драка.
Валдак вел себя по меньшей мере странно. Казалось, он носится под ногами у людей исключительно потехи ради – воришка не торопился удирать с площади, хотя уже несколько раз мелькал возле распахнутых настежь ворот. Впрочем, как раз туда ему и не стоило бежать. Я заметила притаившегося за воротами Алмита. Магистр зорко следил за валдаком, держа наготове чуть отведенную назад и сложенную "кошачьей лапкой" щепоть правой руки – две трети заклинаний бросаются из этой позиции.
– Эй, цыпа! – тролль, бесцеремонно расшвыривая людей, пробирался ко мне. – Айда за хвыбником! Зажмем его в клещи, пока не улизнул с железякой!
Лён вынырнул из толпы рядом с нами, как змея из воды. Я только раскрыла рот, чтобы покаяться, но вампир упреждающе поднял руку, призывая ко вниманию.
– Времени нет. Он сейчас удерет. Не знаю, как, но он – знает и нарочно тянет время. Давайте пробираться ближе к углу стены – вон там, где телега стоит. Встанем цепью – мы с Валом у каждой из стен, ты по центру и, когда он окажется в углу, постараемся не выпускать. Все понятно?
– Да! – мы разбежались в разные стороны.
Как Лён и предсказывал – видно, не обошлось без телепатии – валдак, подпрыгнув и ущипнув за пикантное место пышную и дебелую купчиху, резко сменил направление. Когда он шмыгнул под телегу, мы с Валом уже заняли свои боевые посты (Лён немного отстал, зажатый толпой) и, в соответствии с инструкциями, одновременно бросились вперед. Я, пригнувшись, лавировала между людьми, Вал шел напролом, и валдак, к счастью, сосредоточил свое внимание на нем, совершенно упуская из виду других охотников.
Подпустив тролля локтя на три, валдак выскочил из-под телеги, намереваясь вновь принять участие в гонках. Но там его ждала я, приветственно раскинув руки, – в одной короткий нож, в другой неизменный меч. Тварь попятилась назад, злобно шипя, пока не уткнулась спиной в угол.
– Вольха! – предостерегающий вопль Лёна слишком поздно достиг моих ушей.
Валдак сжался в комок, прижал полупрозрачные серые уши и махнул в мою сторону скрюченной крысиной лапкой, на которой блеснуло что-то вроде золотого кольца. Мне показалось, что у меня перед глазами взорвалось солнце. Белая вспышка ослепила, окатила горячей волной.
Волна схлынула так же внезапно, как и возникла. Последовала немая сцена. Я пыталась разделить внимание между валдаком и собой, лихорадочно выискивая глазами следы крови на одежде. Отсутствие всяких последствий непонятной магии пугало больше, чем их теоретическое появление. Магия… откуда тут магия?! Площадь заговорена от всех ее видов, причем работали Магистры 1-й степени, знатоки своего дела. О, черт! Я вспомнила, что среди наших магов нет ни одного некроманта. Да и кому придет в голову жульничать с помощью некромантии? Это же в большинстве своем магия разрушения… Я что, умерла? Может, у меня болевой шок? Да нет, валдак казался ошарашенным не меньше меня – значит, ожидал видимого результата вроде оплавленного трупа в количестве одной штуки. Я метнула быстрый взгляд на столпившихся у трибуны магов. Все они недоуменно таращили глаза, и только Учитель неожиданно ухмыльнулся в белую бороду и одобрительно покачал головой.
Валдак опомнился первым. Выскалив мелкие острые зубы, он грязно выругался и припал к земле, зыркая по сторонам в поисках лазейки.
– Отдай меч, зверушка, – мрачно предложила я, поудобнее перехватывая меч. – Отдай по-хорошему!
Валдачонок показал синий раздвоенный язык и вызывающе заложил руки с моим призом за спину.
– Уйди, цыпа. Сейчас я его сделаю, – угрюмо пообещал Вал, оттесняя меня в сторону и с грозным шелестом вытаскивая из ножен обоюдоострый клинок.
– Погоди, давай сначала спросим, зачем ему понадобился меч.
– Что тут спрашивать – и так понятно. У-у-у, гхыр мохнатый, на камушек позарился?
– Пристукни его! – заорал Лён, наконец-то выпутавшись из живого затора и рванув к нам на предельной скорости. – Скорее, пока…
"Пока" наступило быстрее, чем он думал. Под мохнатыми лапками беглеца разверзлась земля, валдачонок торжествующе пискнул и нырнул в темную дыру около двух локтей в диаметре. Вал, не раздумывая, прыгнул за ним, но не тут-то было – земля снова сомкнулась вокруг его пояса, как ремень штанов.
– Вытащи меня, кудесница гхырова, мать твою так-растак! – завопил тролль, дергаясь, как крыса, прихлопнутая мышеловкой, – убить не убила, но держала крепко.
Лён, не успев затормозить, налетел на увязшего тролля, споткнулся и покатился по земле, кувыркаясь через голову. Плащ отлетел в сторону, куртка лопнула по среднему шву и, когда вампир наконец тяжело повалился на живот, царапая руками гравий, столпившиеся на площади люди увидели серые кожистые крылья летучей мыши, украшавшие спину красавца-мужчины.
Истеричный, экзальтированный вопль торговки, просыпавшей несвежие пироги, послужил сигналом к началу действий. Лён, все еще лежа, оглянулся через плечо, удостоверился в произведенном эффекте и выругался сквозь зубы.
– Вампир! Вампир!!! – надрывалась женщина, указуя на мерзавца дрожащим перстом, ежели кто сам не догадался.
Сорвав куртку вместе с рубашкой, Лён с шелестом расправил крылья. Народ отшатнулся в изумленном выдохе.
– Улетит, стервь! – жарко шепнули за моей спиной.
– Рукавом хоть лицо прикрой, бесстыжая! Вампир – он горазд порчу на девок наводить!
Это уже относилось ко мне, но мало волновало. Что он делает?! Он же не умеет летать!
Но в запасе у вампира имелись штучки похлеще. Взмахнув крыльями, он укрылся ими с головой, и серая кожистая масса тут же начала изменять форму. Крылья разжижились, облепили тело липкой дегтярной пленкой, сквозь смутные очертания рук и ног прорезались длинные черные когти. Голова сплющилась с боков и вытянулась в морду волка, разорванную зловещим оскалом. По всему телу распустились пышные хризантемы шерсти, сливаясь в роскошную шубу.

Предыдущая страница 22 Следующая страница


23 Ольга Громыко

Белый волк вздыбил загривок и мрачно зарычал.
Мнения толпы разделились. Некоторые продолжали упорствовать: "Вампир! Вампир!", большая же часть сориентировалась по обстановке, и под крики: "Оборотень! Оборотень!", кинулась врассыпную, образовав вокруг Лёна широкий круг. Сплошной. Передним рядам было страшно, а задним не видно, в связи с чем они непрерывно менялись местами, постепенно ощетинивались мечами, луками и дрекольем. Священнослужитель в черных развевающихся одеяниях вскарабкался на повозку с тыквами и срывающимся голосом провозглашал анафему, щедро орошая верующих святой водой. Тыквы хрустели, в глазах священнослужителя пылал праведный гнев. На столбе, смазанном салом и украшенном колесом с призами, до которого не смог добраться ни один из участников состязания, теперь сидели: костлявый дедок, веснушчатый деревенский парень с тупо отвисшей челюстью, толстая баба с корзиной яиц, схваченной зубами за дужку, акробат из бродячего цирка и полосатый кот, сползавший под душераздирающий мяв и скрип когтей. Селянин, только что удачно выторговавший десяток поросят, выпустил мешок из рук, и розовые свинушки, задрав хвостики, с визгом метались под ногами. Тощая кляча, которую цыган выдавал за необъезженного трехлетка, при виде волка встала на дыбы, саданула хозяина копытом по виску и умчалась прочь со скоростью призового рысака. Королевские стражники, не поддаваясь всеобщей панике, целенаправленно отступали к выходу.
Как всегда, самыми смелыми оказались неотесанные деревенщины. Топоча лаптями и подбадривая себя громкими возгласами, они кинулись на Лёна, сжимая кольцо. Волк метнулся туда-сюда, подпустил селян поближе и, сделав короткий выпад, тяпнул одного из них за лодыжку. Мужик с воплем скрючился, зверь легко вспрыгнул ему на спину и, пробежав по головам и плечам атакующих, перепрыгнул на крышу крайней палатки. Толпа с разочарованным воем пустилась в погоню, опрокидывая лотки. Но куда ей! Волк пронесся по крышам, как горный козел. Помедлив, рискованно сиганул на рыночную стену, повисел, подгребая лапами, подтянулся и был таков.
Преследователи врезались в стену, как сухой горох, спрессовав самых шустрых и ретивых. Стена треснула, но устояла. Дальнейшие события разворачивались за пределами моей видимости. За стеной завизжали, заголосили, зарычали, свист мечей смешался с топотом и ржанием. Нецензурно прокляв антимагическое поле, я бросилась вдоль стены к воротам. Там вздымалось облако пыли, три или четыре лошади без седоков улепетывали в разные стороны; стражники, благоразумно пережидавшие свару за стеной, пытались обуздать храпящих, встающих на дыбы коней, а кое-кто уже валялся на земле, заковыристо поминая родню Лёна. Как позже выяснилось, волк, вместо того чтобы напасть на всадников, метнулся в самую гущу копыт и проникновенно, на леденящей кровь ноте, завыл. Лошади обезумели. Побросав мечи и арбалеты, стражники спелыми грушами посыпались на землю. Никто из них не заметил, куда исчез волк; впрочем, впоследствии некоторые утверждали, что он обернулся черным вороном и улетел на восток.
Число воронов, истребленных до захода солнца, не поддавалось подсчету.
Десятник, ругаясь и охаживая плеткой приплясывающего на месте коня, громогласно поносил свое заметно поредевшее войско магов, вампиров, оборотней и стрельбища вообще.
Внимание толпы переключилось на укушенного селянина. Катаясь по земле, тот выл от боли, сжимая покалеченную ногу. Рек крови не наблюдалось, и страдания потерпевшего носили скорее душевный характер. По легенде, укус оборотня заразен. И толпа, и укушенный с замиранием сердца ожидали первых симптомов. Я решительно пресекла это безобразие, предъявив знак Школы Чародеев (знак выдали после сдачи экзаменов за восьмой курс – это был простенький жетон с моим именем и оттиском Школьной печати), и во всеуслышание объявила, что укус оборотня опасен только ночью. Собственно говоря, я вообще сомневалась, что слюна Лёна обладает каким-либо мутационным действием, пусть бы даже дело происходило в полночь, в полнолуние и на перекрестке трех дорог. Толпа разочарованно заурчала, мужик притих и позволил мне осмотреть лодыжку. Две пары аккуратных дырочек по обе стороны кости выглядели несерьезно, даже кровь остановилась сама собой, и я ограничилась простеньким заклинанием от столбняка. Наложив повязку из трех платков, одолженных добросердечными зеваками, я посоветовала мужику промыть рану самогоном и принять эквивалентное количество этой чудотворной жидкости внутрь. Вторую часть рецепта мужик назидательно повторил подоспевшей супруге, не без труда прорвавшей тесное кольцо зевак.
Не интересуясь дальнейшей судьбой укушенного, я выбралась из толпы и поискала глазами знакомые лица. Маги, сами толком не опомнившись, пытались навести хоть какой-нибудь порядок и прекратить панику. Начали они со столба. Если с веснушчатым парнем, акробатом и котом проблем не возникло, то толстая баба только крепче стискивала ноги-руки и мычала. Антимагическая блокада продолжала действовать, и магистры крутились у столба, как лисы под орлиным гнездом. Наконец, поддавшись на уговоры, баба разжала… зубы. Корзина перевернулась в полете, яйца рассредоточились, и ни одно не миновало цели. Все попытки желающих взобраться по столбу потерпели неудачу. Освободив рот, баба ревела дурным голосом. Дедок, сидевший выше толстухи и жаждавший поскорее очутиться на земле, пихнул бабу ногой, и она медленно заскользила вниз. Таким жестоким способом он сопровождал ее до конца столба, но вместо благодарности толстуха кинулась на него с кулаками.
От дивного зрелища меня оторвал Учитель, одновременно чуть не оторвавший мне ухо.
– Вот ты где, паршивка! – вид наставника был ужасен. Глаза метали молнии, левая щека заляпана желтком, в слипшейся бороде – куски яичной скорлупы.
Я взвизгнула и повисла на ухе.
– А ну марш в Школу! Вечером я с тобой разберусь!
– За что?!
Вместо ответа он отвесил мне такую затрещину, что в глазах потемнело. Когда тьма немного рассеялась, я увидела спину Учителя, удалявшегося, как мне показалось, с моим левым ухом в руке. Паника по поводу оборотня сменилась стенаниями по поводу убытков. Купцы, потеряв дар речи, ломали руки над товаром, частью испорченным, частью разворованным. Толстая пегая свинья со счастливым рохканьем поддевала пятачком маковые бублики, втоптанные в грязь. Где-то неподалеку истошно голосила женщина.
Первым делом я схватилась за ухо и была немало поражена его наличием. Сложившиеся обстоятельства требовали решительных действий. Метнувшись туда-сюда, я увидела свою лошадь. Она задумчиво бродила по опустевшим рядам, подбирая с прилавков то морковку, то яблочко. Повод с обломком коновязи волочился по земле.
Вытащив из рядов упиравшуюся всеми четырьмя ногами кобылу, я вскочила в седло. Немного подумав, Ромашка прогнулась. Спина у нее была гибкая, как у кошки. Из толпы посыпались смешки и ехидные выкрики:
– Слазь с кобылы, девка, пополам разломишь!
– Надо же, а с виду такая худющая!
– Совесть надо иметь – над животиной бессловесной измываться!
Бессловесная и бессовестная животина упивалась произведенным эффектом, и я довольно грубо пырнула ее каблуком в бок. Ромашка тут же выпрямилась, возмущенно всхрапнула и легкой танцующей рысцой устремилась за черной гривой, мелькнувшей в просвете между палатками. На жеребце сидел Вал. Вовремя сообразил, что нужно увести коня, пока толпа не опомнилась, пока кто-нибудь ушлый не взвалил на него грехи законного владельца. Уже имели место публичные сожжения кошек и ворон, принадлежавших колдунам, уличенным в наведении порчи и сглазе.
Грива Вольта еще пару раз мелькнула вдалеке, а потом я безнадежно увязла в толпе и потеряла жеребца из виду. Будем надеяться, Вал отведет Вольта на Школьный двор – вряд ли тролль посмеет украсть коня у Повелителя Догевы. А впрочем, не исключено. Наемник есть наемник.
– Да вот же она, упыриная девка! Держи-и-и! – раздался из придорожной канавы пронзительный, чуть ли не бабий визг. Обернувшись, я узнала давешнего прыща и немного удивилась – ведь он на моих глазах выбрался из канавы и, прихрамывая, пустился наутек. Скорее всего, он снова сиганул в нее, чтобы пересидеть панику.
Я не сразу поняла, почему вокруг Ромашки образовалось свободное пространство. Лошадка, не раздумывая, потрусила вперед. Люди перед нами разбегались, как волны перед носом корабля, пока прямо по курсу не возник риф.
Риф – косая сажень в плечах – крепко сжимал в волосатых руках мясницкий топор с черным лезвием. Белый фартук рифа был забрызган бычьей и овечьей кровью. Подпустив нас на расстояние удара, мясник с утробным хаканьем рубанул по мне топором. Я не умела вольтижировать, но нужда заставила. Свесившись с противоположной удару стороны седла, я мазнула волосами по дороге, почувствовала, что левая нога вываливается из стремени, судорожно рванулась и, к крайнему своему удивлению, снова очутилась в седле… задом наперед. Ромашка, напуганная свистом топора и жутким хаком, встала на дыбы и прошлась передними копытами по белому колпаку мясника, после чего понесла, не разбирая дороги.
Распластанный на земле мясник остался позади. Преимущества маневра были налицо – теперь Ромашкина голова не заслоняла мне обзор. С другой стороны, неплохо было бы узнать, что там впереди. Говорят, плевать через правое плечо – дурная примета. Оглядываться через него – еще хуже. Впереди была рыночная стена из грубо обтесанного камня.
– Тпр-р-у-у! – истошно возопила я. Ромашка поддала жару. Что делает эта дурная кобыла, она же видит стену, она же отлично понимает, что ей, с ее упитанным телом и короткими ногами, не допрыгнуть даже до середины?!
А она и не собиралась прыгать. Предоставила эту честь мне. Резко затормозив у подножия стены, лошадь поддала задом, придавая мне необходимое ускорение. Взмыв над гребнем, я рефлекторно замахала руками и… полетела. За стеной кончалось действие антимагической блокады.
Избавившись от лишнего веса, Ромашка выказала чудеса резвости и живости. Лягаясь, брыкаясь и подпрыгивая боком, точно коза, она расчистила себе путь к воротам и была такова.
Не удержавшись, я показала преследователям кукиш, зловеще расхохоталась, вызвала пару-тройку молний и эффектно растворилась в воздухе.

Лекция 8
Логика

Ромашку я нашла в капусте. Лошадь давно точила зубы на это селекционное чудо. Увидев кобылу на середине гряды, я даже не удивилась. Конюха, который мог бы ее приструнить, не было – он удрал на стрельбища, бросив нечищенными добрую половину стойл. А Вал чихать хотел на школьную капусту. Тролль сидел на верхней перекладине ограды и теребил растущий рядом подсолнух, сплевывая шелуху на грядки.
– Ну что, убедилась? – восторженно заорал он, увидев меня. – А я что говорил? Где упырь – быть беде!
– А где он? – перебила я.
– На кой гхыр он тебе сдался? Прибежит, не волнуйся. У нас его конь. Коня он не бросит.
– Ты думаешь?
– Уверен. Друзей бы еще бросил, вещи, деньги – бросил, а коня – шиш. Вернется. Жеребца я в конюшне запер. Вернется упырь – стребую откуп.
Насчет вещей и денег я была согласна, но в остальное что-то не верилось. Вал посмотрел на меня и от души расхохотался:
– Цыпа, ты наивна, как деревенская девка, прихваченная на сеновале! Думаешь, он вернется, чтобы поцеловать тебя на прощание? Да скорее я вернусь, а меня ты знаешь! Что для вампира верность, дружба, любовь? Пустые звуки, – Вал пренебрежительно сплюнул шелухой. – К тому же, скажу тебе по секрету, он ненавидит людей. Люто. Всех. Без исключения.
– А троллей, можно подумать, безумно обожает, – огрызнулась я, взбираясь на ограду рядом с Валом и притягивая к себе ближайший стебель подсолнуха.
– Ну, скажем так, чихал он на троллей, эльфов, гномов и всяких там лешаков с высокой колокольни, а вот людей, если б мог, с той колокольни на колья побросал.
– Выдумываешь, – неуверенно сказала я, механически ощипывая подсолнух и складывая семечки в карман.
– Угу. Утром я выдумывал, сейчас выдумываю. Впору баюном заделаться, по постоялым дворам байки сказывать да деньгу на своих враках заколачивать, потому как дураков на свете много, а ушей развесистых аккурат в два раза больше. Все банально, цыпа. Тобой воспользовались. Тебя сыграли, как двойку, и кинули в отбой.
– Что значит воспользовался? – возмутилась я. – Он от меня ничего не требовал. Ну, прогулялись по рынку, поболтали. Он за мной даже поухаживал – подругам на зависть.
– Вот уж не знаю. Сама догадайся, чего он от тебя хотел. И получил ли. И если получил, то… – тролль бросил в рот целую горсть семечек и сосредоточенно заработал челюстями.
– То?
– …то ты никогда его больше не увидишь, – невозмутимо докончил Вал, сплевывая шелуху.

* * *

Сидя в придорожных кустах, я выжидала. Вернее, сидела я на Ромашке, а придорожные кусты были в меру высоки и кучерявы. Дорога, у которой я так удачно засела, была кратчайшим путем от загородной рыночной площади к королевскому замку. Над моей головой перебранивались сороки, невдалеке поскрипывал колодезный ворот. Прежде эту дорогу очень уважали удалые разбойнички – по ней возвращались в город расторговавшиеся на ярмарке купцы. Но потом город разросся, придорожный лес повырубили, настроили домов, набуравили колодцев, как говорится, нарушили экологическое равновесие и разбойники вымерли. И лишь маленький отрезок леса вдоль дороги – локтей сто – остался в неприкосновенности. В нем-то я и пряталась. Нет, я не собиралась грабить купцов. Беда в том, что я не могла вернуться на рынок, а мне крайне важно было кое-что разузнать.
Где-то спустя час моя тактика принесла плоды. Из города выехал маленький отряд, овеваемый королевским штандартом и длиннющими усами десятника. Почти сразу же в другом конце дороги показался конный разъезд вольных стрелков-арбалетчиков – законопослушный аналог удалых разбойничков. Мохноногие кони в золотистых чепраках с лязганьем грызли удила, капая слюной. По крутым шеям стекала пена. Отряды поравнялись как раз напротив моего укрытия. Десятник короля и атаман наемников обменялись приветственными взмахами, не нарушая строя. Сизый, запыленный труп волка, привязанный за задние лапы, волочился за буланым конем атамана.
– Поймали?
– А то как же! – самодовольно усмехнулся атаман. – Знатное дельце провернули, поди, обломится маленько золотишка.
– С кого требовать будете? – поинтересовался десятник.
– С градоправителя, с кого же еще?
– Вези во дворец, – посоветовал десятник. – С монетного двора всю ночь дым на площадь гнало, глядишь, заплатят новенькими монетками. Вечером жду тебя в "Лиловом первоцвете"!
Атаман молча кивнул, и отряды разминулись. Я выехала из кустов и увязалась за вольными, подкидывая на ладони тяжелую золотую монету. Лысеющий арбалетчик, замыкавший строй, проявил заметный интерес, даже осадил коня. Я пришпорила Ромашку, и она поравнялась с золотистым чепраком.
– Да вас можно поздравить с добычей, господин вольный, – насмешливо сказала я, еще раз подбрасывая монетку. Блеснув на солнце, она скрылась в широкой, привычной к арбалету ладони. – Не потешите ли меня увлекательным рассказом?
Еще одна монетка совершила перелет в один конец. Арбалетчик расправил плечи, приосанился.
– Можете спать спокойно, госпожа. Я лично всадил в эту тварь две стрелы.
– Да хоть четыре, – поморщилась я. – Меня интересует не результат, а сам процесс. Где и как вы его упустили?
Арбалетчик подскочил как ошпаренный. Коняга недовольно всхрапнула, сбиваясь с шага. Я поспешила утешить стрелка еще одной монеткой.
– Не вешайте лапшу на уши. Оборотень был белым, как снег, а этот седой и облезлый. Матерый волчара, но, к сожалению, почти без зубов. Где вы его раздобыли?
Арбалетчик поежился, помялся, но четвертая монетка распахнула шлюз его красноречия.
– Ехали мы, значит, полем… – наклонившись к моему уху, жарко зашептал он. – С дозора ехали. И тут – волчище. Близенько пронесся, локтях в ста. Кони спокойные, привычные, мы их развернули – и в погоню. Ух, как он улепетывал! С борзыми не догонишь. Хорошо, степь кругом, ни кустика, ни речушки, далеко видать. Версты полторы мы его гнали, да только хрен догнали б, не нырни он в рощицу. Ма-аленькая такая рощица, осин десяток да лозняки. Ну, мы спешились, оцепили рощицу и давай палками по стволам молотить! Аж в ушах засвербело! Матерый сразу выскочил, мы его живенько уделали, глядим – не тот! Стали дальше сходиться, однако ж без толку! Ей-ей, каждый кустик обшарили, все деревья осмотрели – нету! Негде ему было спрятаться! Видно, обернулся нетопырем и полетел в свой гроб!
– Несомненно, – с серьезным видом поддакнула я, натягивая поводья. Ромашка послушно остановилась на обочине. Мы постояли, подумали. Дело близилось к ночи, солнце коснулось горизонта и побагровело, раскалив тучи. Искать по темноте некий лесок, а в том леске – вампира, ускользнувшего от зорких глаз дюжины стрелков, было безнадежной затеей. Да и вряд ли Лён оставался там больше десяти минут после отъезда вольных.
Мне ничего не оставалось, как вернуться в Школу.

* * *

Вала не было видно, черный жеребец стоял в стойле и со скрежетом грыз огромный сочный сахарный бурак. Конюх никого не видел, ничего не слышал, ничего о Лёне не знал, зато набросился на меня с красочной байкой об "агромадном страховидле" с зубами "вот отседова и доседова", сожравшем и покалечившем "жуткую уймищу" народу на ярмарке, а как стали его ловить, так он "летаить, хохочить и шиши кажить!".
– Ну-ну, – кисло поддакнула я, вручая конюху Ромашкин повод. – Учитель вернулся?
– Вот токо-токо. Говорят, сошелся он со страховидлом в смертном бою и одолел бы, не заплюй ему страховидло глаза и одежу сверху донизу. А с кобылой-то что? Вся в мыле, бедолага.
– Вот и займись, – отрезала я. – Ты конюх или сказочник-потешник?
Парнишка что-то буркнул себе под нос и повел Ромашку в глубь конюшни.
Я помялась у парадного входа Школы, но заходить не стала. Испугалась. Пошла в обход. В холле я могла наткнуться на Учителя, а если влезть в окно столовой, то можно по пожарной лестнице подняться прямо на шестой этаж.

* * *

Дракон сидел ко мне спиной, вздрагивая лопатками, зловеще чавкая и похрустывая.
– Рычи?
– Вольх-х-ха? – дракон повернул ко мне окровавленную морду, облизнулся. – С-с-слышала о новом правиле? Теперь адептов не отчис-с-сляют, а с-с-скармливают… Вкус-с-снятина…
– Очень смешно, – мрачно сказала я.
Дракон опустил морду и вгрызся зубами в торчащие ребра выпотрошенной туши. Когда он мотнул головой, вырывая лакомый кусок, туша перевернулась и я увидела запрокинутую баранью голову с остекленевшими глазами.
– С-с-слышал, у тебя неприятнос-с-сти… – дракон захрустел бараниной, жмурясь от удовольствия.
– Может, сообщишь мне что-нибудь новенькое? Скажем, ты не видел здесь такого высокого, светловолосого парня в золотом обруче с изумрудом?
– Парня – нет, – дракон задумчиво разглядывал тушу. – Пробегал тут с-с-с утра один вампир, вроде бы где-то я его раньше видел... В Догеве, что ли? С-с-славное местечко, я туда раньше на водопой летал, на ц-с-селебные воды, от ис-с-зжоги лечилс-с-ся.
– С утра не считается.
– Я не обратил бы на него ос-с-собого внимания, – невозмутимо продолжал дракон, – ес-с-сли бы не камни.
– А поподробнее? – насторожилась я, присаживаясь на толстый драконий хвост.
– У него была пропас-с-сть драгоценнос-с-стей… – мечтательно прошипел Рычарг. – Рубины, изумруды, с-с-сапфиры, алмаз-с-сы, о, миленькие алмаз-с-сы! Я почуял их за верс-с-сту. Вампир нес-с-с их в такой увес-с-сис-с-стой с-сумочке за пояс-с-сом. У меня было такое ис-с-скушение его с-с-съесть…
– Так съел бы! – в сердцах бросила я. Никакой сумочки я у Лёна не видела. Ни один из карманов его облегающего одеяния не топорщился, в руках вампир ничего не держал. Выходит, он избавился от сумочки – или ее содержимого? – до встречи со мной. Куда он дел целую пропасть камней, настоящих, по словам Рычарга (в том, что касается драгоценностей, драконы никогда не ошибаются)? Пропил? Раздал нищим? Черт его подери, раздал! Не нищим, а лучникам! Вот в чем разгадка их неумелой стрельбы! Лён подкупил самых достойных конкурентов, дав им двойную, а то и тройную стоимость приза, и те вышли из игры, предварительно отсеяв своей ударной стрельбой дилетантов. Те, кого вампир не смог или не успел завербовать, были подло выведены из строя в последнем туре. Не легче ли было выкупить меч у реального победителя? Видимо, нет. Люди гораздо охотнее продадут возможность на выигрыш, чем сам выигрыш. Лён не хотел рисковать. Меч не должен был попасть в чужие руки. Вампир стрелял превосходно, но, если бы лучники-профессионалы были заинтересованы в победе, ему пришлось бы здорово попотеть. Говорят, Лэриэн Подгайский мог четырьмя стрелами распять бабочку, сидящую на стволе дерева, едва видимого человеческим глазом. Оседлые эльфы не честолюбивы, дай ему настоящий алмаз вместо эфемерной бирюзы – он возьмет да еще спасибо скажет.
Н-да, разговора с Учителем не избежать… Как только выдержать первые волны его гнева, как вклиниться между ревущими гребнями? Вот беда, Магистр не терпел, когда его перебивали. Мог и голоса лишить, а потом, не слушая оправданий, телепортировать ослушницу на кухню, поставив перед фактом почистить мешок картошки.
Тяжкие раздумья все замедляли и замедляли мои шаги. На подходе к учительской до меня донеслись раздраженные голоса, и я остановилась, жадно вслушиваясь.
Разговаривали трое – школьный секретарь, градоправитель и Учитель.
– …и это не считая деревенского дурачка, затертого толпой, поломанных палаток, треснувшей стены и двух выкидышей на нервной почве! – слышно было, как градоправитель, закончив монолог, шуршит пергаментом, скатывая в трубку длинный перечень убытков, нанесенный городу по недосмотру магов.
– Палатки мы на складе купеческой гильдии под ваше поручительство брали, – робко подал голос секретарь.
– Хватит. И без вас тошно, – оборвал его Учитель. – Как только Вольха объявится, приведите ее ко мне. И как можно скорее приготовьте документы об отчислении!
В глазах у меня потемнело. Ах, мерзавцы! Нашли крайнюю! Поручили мне работу, с которой я заведомо не могла справиться и за которую сами они боялись взяться. И теперь, чтобы обелить себя перед лопоухим монархом, устроят образцово-показательное отчисление некомпетентной мерзавки. Виновная будет наказана по закону. Еще заставят плакать, унижаться, кланяться им в ножки, благодарить, что только отчислили, а могли бы и в темницу бросить!
Нет уж, не доставлю я им такого удовольствия.
Я на цыпочках отступила от двери и понеслась по коридору, как привидение – беззвучное, обиженное на людей, а тем паче на вампиров, пылающее жаждой мести… но абсолютно безвредное, и это злило меня больше всего. Кто боится бестелесного духа? Кого волнует судьба адептки-девятикурсницы?
Да никого.
Хвала богам, Велька удрала на гульбища – к двери была приколота записка "Встретимся у палатки с притираниями". Я шмыгнула в комнату, задвинула засов, подбежала к окну, на ощупь (уже совсем стемнело) захлопнула ставни, и лишь тогда решилась сотворить маленький пульсар.
В комнате посветлело, но у меня сразу же потемнело в глазах.
Лён безмятежно спал на моей кровати. Не просто там прикорнул или вздремнул – нет, вампир предавался глубокому, крепкому и заслуженному сну, а постель являла собой несомненные следы гульбищ и игрищ – простыня смята, одеяло подметает углом пол, одна подушка лежит на полу, вторая встала на дыбы. И посреди колоритного бедлама – живое воплощение потаенной девичьей мечты, золотоволосый мужчина в самом расцвете сил и возможностей, соблазнительно разметавшийся по кровати.
Но мне было не до соблазнов. Захлебнувшись глухим протяжным рыком, я схватила ведро с колодезной водой, свежей и холодной, и опрокинула его над головой вампира. Судя по реакции Повелителя, этот способ побудки был ему неизвестен. Вскочив, как ошпаренный, он выругался такими словами, что ведро выпало у меня из рук. Постель не просто отсырела. Достаточно сказать, что подушка всплыла. Лён не промок до нитки лишь по одной причине – он спал нагишом. Но подобные мелочи не могли смутить ни меня, ни его – у нас было что сказать друг другу.
– Ах, так ты в гости приехал, да? – с издевкой вопрошала я, наступая на вампира. – Из лука пострелять, на других посмотреть, себя показать?
Несмотря на явное физическое превосходство, Лён поспешил отгородиться от меня кроватью. Я стала неспешно обходить кровать, перебирая руками по ее спинке. Зловещую тишину нарушало мелодичное журчание воды, сочившейся сквозь пружинное днище.
– Может, поговорим? – робко предложил Лён.
– А ты надеешься, что я с тебя статую лепить буду? Или портрет поясной намалюю?
Вампир едва уловимо покраснел и запахнулся в крылья.
– Вольха, ты все не так поняла…
– Я вообще ничего не поняла.
– Ну, хорошо, – вздохнул он. – Сдаюсь. Слушай.

* * *

Дом Совещаний быстро заполнялся вампирами. Вдоль стен выстроились шеренги подданных – в большинстве своем мужчин, галантно пропустивших вперед пару-тройку политически активных женщин и одного ребенка, судорожно цеплявшегося за материнскую юбку. Старейшины заняли почетные стоячие места по правую руку Лёна, матерый волк растянулся у его ног.
Гонец почтительно склонился перед троном:
– Приветствую вас, Повелитель.
Самый изысканный этикет рано или поздно начинает раздражать правителя. Но истинный правитель не выкажет этого ни единым жестом.
– Приветствую тебя, Райден, – ровным голосом ответил Арр’акктур тор Ордвист Ш’эонэлл, последний из клана Виствольфтов. Небрежным жестом приказал гонцу встать, а сам сел, откинув плащ. Волк дернул рваным ухом и поднял на вампира желтые тоскливые глаза.
– Я нашел то, что Вы искали, Повелитель. Я видел его.
Повелитель не задавал дополнительных вопросов, но под его пристальным взглядом гонцу захотелось распластаться на земле и, поскуливая, униженно завилять хвостом.
Дождь шелестел по крыше, разбавляя тишину.
Да, тот. Заглянув в память гонца, Повелитель словно увидел его воочию. Тот самый. Тринадцатый камень, утерянный в суматохе прорыва человеческой армии в сердце Догевы. Безвестный воин, первым ворвавшийся в храм, успел выломать его из пасти мраморной статуи и кому-то передать, ибо сам обогатиться за счет трофейного камушка не успел – повис, хрипя, на трех остриях гворда. Тогда защитники храма выбили людей из ритуального зала. Ценой сотен жизней они сумели ненадолго сдержать захватчиков, но камень был утерян – казалось, навсегда.
– Хорошо, – наконец сказал Повелитель, и по Дому Совещаний пронесся облегченный вздох, почти сразу переросший в возбужденный гул голосов, – ты достоин награды, Райден.

Предыдущая страница 23 Следующая страница


Профессия: ведьма 24

– Служить Повелителю – лучшая награда, – четко следуя этикету, отрапортовал гонец.
Тот же этикет заставил Повелителя искривить губы в благосклонной улыбке. "Улыбка должна быть в меру легкой, но не презрительной и ни в коем случае не саркастической, она не должна обнажать клыки, но и поджимать губы тоже не следует", – учил покойный ныне Реншер. "Удалась гримаса" – мимоходом отметил Повелитель. Потом, позже, он зайдет к упрямому отцу Виольны и прикажет – нет, посоветует, выдать дочь за молодого, перспективного служаку по имени Райден тор Мельтрион. Этикет в чем-то прав: лучшая награда – служить тому, кто не забывает о наградах.
Синеглазый Старейшина откашлялся, встал и склонил голову перед Повелителем.
– Полагаю, вам следует принять приглашение на старминские стрельбища и выставить своего участника.
"Хорошая идея, – злорадно подумал Повелитель, – как это я сам не догадался?"
Но вслух сказал:
– Да, это самое разумное решение. Если есть возможность получить камень легально, мы должны ею воспользоваться.
– В таком случае, – продолжал Старейшина, не выходя из почтительного наклона, – не прикажете ли составить список лучших догевских лучников?
– В нем нет нужды.
Старейшины удивленно переглянулись. Список, составленный еще час назад и ждавший своего времени в широком рукаве Старейшины, выскользнул на пол и покатился к подножию трона. Повелитель живо наклонился, подобрал свиток и, не читая, вернул Старейшине.
– Вы хотите предложить свою кандидатуру? – сдвинул брови Старейшина.
– Вот именно.
Повелитель ослепительно улыбнулся. Этикет затрещал по швам.
– И на чьи же плечи вы решили возложить груз ответственности за наши судьбы?
– Полагаю, мои плечи его выдержат.
Повелитель ожидал этого удивленного ропота. Он даже не стал его унимать – просто сидел и ждал, пока не пройдет шок, вызванный его заявлением. Чужие мысли вились вокруг Лёна, как пчелы над потревоженным ульем.
"Это невозможно!"
"Мы не должны его отпускать, риск слишком велик".
"Почему именно он? Разве мало у нас хороших стрелков?"
"Мама, я хочу домой. У меня ножки устали".
"Неужели он мне не доверяет?"
"Мальчишка совсем рехнулся. Может, подпоить его валерианой?"
Повелитель отыскал глазами Келлу и послал ей ласковую улыбку. Травница возмущенно фыркнула и скрестила руки на груди.
"А вдруг с ним что-то случится? Не могу даже представить…"
"Возможно, нам удастся его переубедить".
– Не удастся, – покачал головой Повелитель, обращаясь к ближайшему Старейшине.
"Он все равно поступит по-своему".
"А как насчет охраны?"
– Она только помешает.
"Может, стоит сделать ее тайной? В первую очередь, от него…"
Повелитель только улыбнулся. Синеглазый Старейшина покраснел.
"Упрямый, как козел. Весь в отца".
"Пусть делает, что хочет. Лишь бы он смог замкнуть круг".
"В конце концов, он Повелитель. Ему виднее".
"Мама, ну пошли домой… Мне скучно…"
– Дари, время позднее, ребенку давно пора в постель, – мягко сказал Лён. Молодая вампирка, смутившись, послушно подхватила мальчика на руки и вышла.
– Я решил, – объявил Повелитель, поднимая руку ладонью вперед. – Обсуждение закончено. Чтобы успеть на стрельбища, я должен выехать завтра утром. На время своего отсутствия передаю управление Догевой в руки Совета Старейшин.
Но уехал он еще ночью. И тайная охрана его не догнала, хотя очень старалась.

* * *

Исповедь Лёна я выслушала с немалой досадой.
– Трудно было сразу объяснить? – укоризненно спросила я. – Ну и что тут сверхсекретного?
– А если дело не сверхсекретное, то нужно оповещать о нем всех и каждого?
– Но мне-то мог сказать!
– Ах, так вот в чем дело? – рассмеялся Лён. – Чувствуешь себя уязвленной?
– Больно надо!
– Тогда что тебе не нравится?
– Я с тобой даже разговаривать не хочу!
– Угрозы, Вольха, одни угрозы, – вампир со смешком застегивал штаны. – Ты ведь поедешь со мной?
– Куда?
– Возвращать свой приз.
– Ты собираешься обчистить сокровищницу валдаков? – осенило меня.
– Мы собираемся это сделать, – Лён сделал ударение на первом слове.
– Я еще не давала своего согласия!
– Но дашь, не так ли? – коварно осведомился беловолосый.
– Лён, ты… ты… вампир!
– О да! – с самодовольной ухмылкой согласился он.
– И что нам теперь делать?
– Прежде всего поищем для меня подходящую обувь. Сумку с запасной одеждой я выкрал с постоялого двора – как это унизительно, красть свои же вещи! Но другого выхода не было, как и вторых сапог – во время трансформации вся одежда распыляется и исчезает. Ты мне поможешь?
– Моя жизнь – служение вам, Повелитель, – едко ответила я.
– Всегда бы так, – невозмутимо заметил вампир.

* * *

Мы приобщились к преступному миру, "одолжив" сапоги у Алмита. Это было несложно. Вымытые и начищенные до блеска штатными домовыми, сапоги преподавателей стояли напротив их комнат. Нет, мы не просто схватили первую попавшуюся пару и бросились наутек, Лён перемерил не меньше десятка, но ему то жало, то скрипело, то хлябало, то краска облупилась. По-моему, он делал это специально, чтобы подразнить меня, но с таким непроницаемо-серьезным лицом, что доказать это было невозможно.
Запасная куртка у Лёна была – та самая, обшарпанная, в которой он разгуливал по Догеве и в ней же приехал в Стармин.
– Что теперь? – Происходящее казалось мне дурным сном, тем более что на дворе прочно утвердилась ранняя и темная осенняя ночь. Свет в холле не горел, что было нам только на руку, хотя несколько замедляло спуск по пустынной лестнице.
– В конюшню. Берем лошадей и как можно скорее выезжаем из города. Ближайшее валдачье поселение находится к западу от Стармина в трех днях пути. Точнее выяснить не удалось, но можно порасспрашивать у гномов-торговцев в деревеньках – обе расы большую часть жизни проводят под землей и наверняка многое знают друг о друге.
– Лён, ты рехнулся! – не выдержав, вспылила я. – Что за ерунда?! Ты покидаешь Стармин ночью, тайком, как какой-нибудь тать из разбитой банды, вместо того чтобы прямо попросить помощи у Ковена Магов! Неужели ты думаешь, Учитель тебе откажет?
– Да, – отрезал он, предупредительно распахивая передо мною входную дверь.
– Ну почему ты так считаешь?
– Прежде всего, он захочет узнать, для чего мне понадобился этот камень.
– Не только он, – пробормотала я себе под нос.
– Вольха, ты мне друг? – Вампир неожиданно остановился и, развернув меня к себе лицом, пытливо заглянул в глаза.
– Ну… да, конечно.
– Так будь другом и не задавай лишних вопросов! – отрезал он, ныряя в темный коридор конюшни.
– С друзьями так не обращаются… – неуверенно заикнулась я.
Лён фыркнул, уверенно распахивая Ромашкино стойло. Ну конечно, Вольт снова был там.
– А с кем, по-твоему? С врагами?
– Какие, к лешему, враги? Ехал бы с Учителем… он наверняка знает, где валдачий город, да и защитит, если что. А то нашел кого в подручные брать!
– Я предпочитаю неопытного друга опытному чужаку, – сказал, как отрезал, Лён.
Но от меня не так-то просто "отрезаться".
– Учитель, Учитель… – проворчала я, затягивая пряжку на Ромашкиной уздечке. – Странно ты как-то к нему относишься. Словно презираешь и уважаешь в то же время. Признавайся, что тебя с ним связывает?
– Жизнь, – просто ответил Лён. Я ожидала продолжения, и он добавил: – Моя жизнь.
– Он твой отец?! – возопила я в священном ужасе.
– Тьфу, сплюнь! – открестился вампир, возмущенный не меньше меня. – Нет, все произошло чуть позже. Я выбрал самое неподходящее время и место для появления на свет – шел третий день битвы за Догеву, люди прорвали первое кольцо обороны и, воодушевленные успехом, бились со вторым. Ночная атака была внезапной, вчерашний тыл превратился в передовую, и большинство мирных жителей не успели ее покинуть. Старики, дети… не говоря уж о рожающей женщине. Отец защищал ее до последнего…

* * *

– Гля, парни, упыриный выродок! – хохотнул воин, брезгливо поднимая за ножку розовый вопящий комочек. Обступившие его дружки с жадным любопытством разглядывали новорожденного. Ребенок был совершенно нормальный, доношенный и симпатичный. Любая мать пришла бы в неописуемый восторг, приняв из рук повивальной бабки подобного младенца. Но воины взирали на ребенка с нескрываемым ужасом, замечая лишь зачатки крылышек на спине. Державший его человек оглянулся в поисках стенки или ствола, чтобы прекратить несмолкающий, противный писк. Не обнаружив ничего подходящего, наемник вышел из палатки, таща ребенка в вытянутой руке. Кое-кто из его дружков задержался, обшаривая изрубленный труп вампира.
В воздухе плавали хлопья копоти. Дымились огромные костры – тела вампиров надлежало сжечь до заката, а пепел развеять по ветру, чтоб поганцы не посмели воскреснуть. Наемник с наслаждением пошевелил горбатым носом, недоуменно глянул на ребенка и, приняв логичное решение, вразвалочку подошел к ближайшему костру. Размахнулся и бросил.
Маг, немолодой уже человек с нитками седины на коротко подстриженных висках, неожиданно матюгнулся и кинулся наперехват. Успел, упал, сжимая в руках захлебывающееся плачем тельце. Чудом не раздавил.
– Рехнулся, папаша?
Маг медленно сел, не удостоив воина ответом. Куртка, брюки, ребенок – все было покрыто слоем грязи пополам с кровью. От крика младенца звенело в ушах.
– Оглох, кудесник? Чего руки мараешь? Упыриное отродье-то, щас за руку цапнет и поминай тебя как звали. А нам без чаровников с упырьем биться несподручно. Бросай в костер, пока одежу не изгадил!
Уже лежа на земле и пытаясь восстановить сбившееся дыхание, воин осознал свою ошибку. Никогда не стоит перечить магам. Какая бы дурь ни взбрела им в башку.
– Чего это он? – удивленно осведомился друг, помогая ему подняться.
– Пес его знает. Может, чучелу из гаденыша набить хотел аль в декокте сварить. Дык сказать надобно было, а не молоньями швыряться. Тронутые они все малость, чаровники-то. Чародействование, оно по мозгам шибко ударяет!
– Зато силища-то в ём какая! – глубокомысленно добавил друг.

* * *

… – Примерно через три недели Ковен Магов собрался в полном составе, чтобы принять судьбоносное решение. Магам опротивела война. Она мешала заниматься наукой, воспитывать подрастающее поколение и, как ржавчина, разъедала нравы, – продолжал Лён. – Бандитизм, убийства, грабежи, ставшие нормой поведения; расплодившиеся упыри, средь бела дня пожирающие младенцев; заброшенные пашни; толпы вдов и сирот, умирающих с голоду. А тут еще эльфы сформировали двенадцать отрядов лучников и бросили их на оборону Долин, причем наконечники, которые вытягивали из трупов, были кованы элгарскими гномами и заговорены рирскими друидами. Пора, давно пора было что-то предпринять. Но в чью пользу? Споры затянулись на четыре дня. Большая часть магов принадлежала к человеческой расе, но, надо отдать им должное, высказывалась объективно, и скрытое голосование было проведено в спокойной, дружественной обстановке. Люди сначала не поверили свалившемуся на них "счастью". Часть магов дезертировали из рядов человеческой армии, часть переметнулись на сторону противника. Придворные маги предъявили своим королям ультиматум – либо капитуляция, либо раскатаем дворец по бревнышку. Один-таки раскатали, остальные монархи присмирели, как мыши под веником. Просто на мир соглашаться не было смысла. Он был равнозначен победе людей со всеми вытекающими последствиями – межнациональной рознью, угнетением побежденных, беспределом на отвоеванных землях. А так, скрепя зубы, пришлось хапнутое вернуть. И выплатить немалую контрибуцию. Короли опасались восстаний – как это так, возмущался народ, уже почти победили – и сдаться?! Но обошлось, усталость взяла свое. Людям тоже надоело воевать, и десяток повешенных для острастки наемников-лихоимцев послужил уроком для остальных. Где-то через год волнение улеглось, жизнь вошла в привычное русло, и Ксандр отвез меня в Догеву. Ну что, ты довольна? Можем ехать?
– Поехали, – согласилась я. Лён едва слышно вздохнул, запрыгивая в седло. Это был вздох узника, из которого раскаленными клещами вырвали признание в малой толике содеянного и на время оставили в покое, чтобы чуть погодя возобновить пытки с удвоенным энтузиазмом.
Размытая сумерками фигура преградила нам дорогу. Всадник спешился и пошел к нам навстречу, ведя лошадь в поводу.
– Куда это вы намылились? – со всегдашней издевкой осведомился тролль.
– Тебя не спросили, – буркнул Лён. – Что тебе надо, Вал?
– Да вот, стою, наемщика своего жду. Холод собачий, думал, окочурюсь, пока придет.
– И кто же тебя нанял? – больше из вежливости спросила я. Тролли не брезговали никакими поручениями; ему вполне могли заплатить как за голову вампира, так и за чистку конюшни.
– Да вот этот упырь! – Вал бесцеремонно ткнул пальцем в сторону Лёна.
– Неужели? – хмыкнул вампир, опасно сужая глаза. – Когда же это я успел?
– Не успел – так еще успеешь, я не тороплюсь.
– А мы торопимся. Уйди с дороги.
Вал лениво посторонился, пропуская нас и коней, а затем ловко вскочил на свою животину и потрусил следом.
– Я могу проводить вас до валдачьей слободки, – равнодушно сказал он в пустоту. – Если хотите, конечно.
– Сколько? – коротко бросил Лён.
Тролль расцвел в ухмылке:
– Ну, если рассуждать логически, меч интересует тебя не с практической точки зрения. Сталь у него неплохая, гномья, однако не заговоренная. Драконоборцу здорово повезло, коль скоро он одолел легендарного Ожога с помощью этой железяки. Заслуживает внимания драгоценный камень в оголовье. Но и он не шибко дорогой. Бирюзу меньше ста каратов гномы отдают по цене горного хрусталя. Выходит, тебе понадобился конкретный камень. Опять-таки, зачем? Наслышан, наслышан о догевском Ведьмином Круге.
– Короче? – оборвал тролля вампир.
– Сто кладней, – торопливо сказал Вал, – и премиальные за риск.
– Никаких премиальных!
– Идет, – тролль даже не пытался спорить. За сто золотых можно было купить племенного жеребца-трехлетку. Для наемника это очень приличный гонорар.
– Но как ты догадался? – спросила я, когда сивый мерин Вала вклинился между Ромашкой и Вольтом.
– Интуиция, цыпа, – подмигнул тролль. – Наемник без интуиции – как баба без…
– Хватит, хватит, я поняла. Давай я подкину еще пару монет, и ты не будешь выражаться до конца операции.
– За невыполнимые задания не берусь, – с достоинством ответствовал тролль.

Лекция 9
Теология

Предыдущая страница 24 Следующая страница


25 Ольга Громыко

– Где бы это надыбать денежку? – в который раз повторил тролль, крутя головой во все стороны. Увы, ни златые, ни вульгарные серебряные горы поблизости не возвышались. Деньги были нашим больным местом по той простой причине, что их не было. Никто из нас не позаботился их захватить. Взяли все – мечи, луки, ножи, запасные носки и фляги, а вот о деньгах и провизии как-то не подумали. Герои вообще отличаются редкой непредусмотрительностью. Что они берут, выезжая на смертный бой с чудом-юдом? Правильно. Верных коней, щиты и палицы. Редко какой дурак-царевич захватит с собой краюху черного хлеба. Ни один из нас не уподобился пресловутому дураку, в чем жестоко раскаивался. У Вала, как он выразился, "последняя денежка сделала ноги" еще на той неделе, у Лёна денег не было вообще, а я – о, венец глупости! – оставила выданное Учителем золото в кармане грязных штанов.
Проселок, которым мы ехали, как нельзя более располагал к мрачным мыслям. Было очень холодно, иней только к обеду выпустил придорожную траву из своих белых когтей. Деревья облетели и почернели от дождей; казалось, они умерли окончательно и скоро начнут падать – так зловеще скрипели их стволы в полном безветрии. Тускло светился маленький кусочек унылого серого неба, за которым коротало время сонное солнце. С обобранных, перепаханных полей веяло землей и холодом, как с кладбища. Заунывно каркали вороны, харчуясь на межах, где весной среди сорной травы проклюнулось пшеничное зерно, выметнув невостребованный сеятелем колос.
К концу дня я заметила, что парни, особенно Лён, подозрительно косятся в мою сторону. Я решительно заявила, что без боя не сдамся и, если уж на то пошло, будем кидать жребий. Но я недооценила благородство моих спутников – они просто опасались, не упаду ли я в голодный обморок прямо посреди дороги. Я их жестоко высмеяла, и странствие продолжалось.
С этими голодными мыслями мы вступили в роскошное, но словно вымершее село. Редко где хлопнет дверь, щелкнет ставень да кошка перебежит дорогу, задрав облезлый хвост. Три бабки на лавочках сотворили синхронный крест, а затем размашисто перекрестили нашу колоритную группу.
– Что это они? – подозрительно спросил тролль. – Чай, люди, не упырье какое.
– Может, они сами – упырье?
– Не похоже. Ишь, крестятся.
– Хорошо, что не гнилыми помидорами швыряются.
– Я бы и гнилой съел, – Вал подпрыгнул и сорвал с облетевшей ветки, нависшей над плетнем, одинокое желтое яблоко.
Бабки с ужасом следили, как яблоко идет по рукам, тая на глазах.
– Может, им работники нужны? Нанялись бы за жратву и ночлег.
– После Праздника Урожая? – скептически заметил Лён. – Праздника, означающего конец полевых работ?
– Коров доить, – предположила я, выплевывая жесткий хвостик.
– Вал, слышал? Работенка как раз для тебя.
– Я бы и корову съел, – гнул свое тролль. – Эй, бабоньки, здесь какой-никакой постоялый двор имеется?
– А как же, милок! – шамкнула одна, самая смелая. – Туточки, за поворотом. А вы из каких краев будете?
– Из Стармина, – ответила я, натягивая поводья. Парни согласно придержали коней, Вал спешился и вразвалочку подошел к лавке. – Скажите, у вас всегда так тихо?
– Та не, милочка! Молодь по сродственникам поховалась, перед Бабожником-то.
– С чего бы это? – поразилась я.
Бабожник – праздник нечистой силы. В канун Бабожника вылезают из своих нор лешие и кикиморы, шастают по трактам вурдалаки да завывают привидения на заброшенных кладбищах. Обретают неслыханную мощь некроманты, прочие же маги стараются воздерживаться от колдовства – некоторые заклинания теряют силу, а то и дают прямо противоположный эффект. Эту ночь лучше пересидеть дома, а еще лучше – в кругу, очерченном воском с храмовой свечки. Но… Люди – раса суеверная да бесшабашная. Выпить-то хочется. Разгул нежити – повод не лучше и не хуже многих других. И уже неизвестно, чего больше бояться – нечистой силы или шалостей нечестивой молодежи. На прошлый Бабожник мы, то бишь я, Важек и Темар, украли из музея Неестествоведения череп буротавра с рогами, напялили его на палку; палку и Темара, ее несшего, задрапировали старой простыней и ходили по дортуарам, тревожа покой сокурсников, причем я отвечала за неземное сияние, а Важек издавал "потусторонние" звуки. Распахнув очередную дверь, мы с жаром исполняли свои роли и, дождавшись сдавленных хрипов и криков ужаса, требовали "откуп за испуг". Иногда нам пытались свернуть шею, чаще, с нервным смехом и в холодном поту, выносили мелкие монеты, пиво и куски пирога, сала или домашней колбасы. В конце концов мы наткнулись на Алмита и остаток ночи простояли в разных углах учительской. Алмит заикался еще несколько дней.
Но у старух, очевидно, Бабожник вызывал куда менее приятные воспоминания.
– Боги с тобой, деточка! – в ужасе воскликнула одна из них и подкрепила слова еще одним крестом, видимо, желая привлечь ко мне внимание богов. – Ить в канун Бабожника страсти такие деются!
– Например?
– Да ить они не местные, – нараспев протянула ее подружка. – Растолковать надыть. И-и-и, милые, не в добрую годину вы к нам пожаловали. Ступайте в храмину, там хлопцы с дайнами заперлись, молебствия свершают и ставни крепят, чтоб всем скопом супротив ворога выстоять. Вы робяты справные, мечи да луки носите, там такие сгодятся.
– Против кого сгодятся-то? – поинтересовался Вал, машинально поглаживая оголовье меча. – Вы, бабоньки, я вижу, жуть как смелые, а мужики здоровые в храме забаррикадировались. Вам что, жить надоело?
– И-и-и, надоело-то как, милок! Только чаша сия не про нас. Мы, старики, для него интересу уже не имеем...
– Да для кого, в конце-то концов? – не выдержала я.
– А для вампира, – простодушно созналась бабка. – Ему молодых подавай, штоб кровь в жилах бурлила. А у нас, старух, кровь горькая, холодная, сама в землю просится…
– Так… – протянули мы в унисон, выразительно глядя на Лёна.
– Чушь какая, – фыркнул вампир.
– А от кого же тогда народ в храме попрятался?
– Местные суеверия. Эй, вы чего?
– Пойдем-ка мы действительно в храм. Порасспросим священнослужителя о местных суевериях.
– Жрать хочется – жуть, – простонал Вал. Съеденное яблоко только подстегнуло наш аппетит.
– Пошли, – согласился Лён. – В храме можно бесплатно получить освященную булочку с маслом.
– А ты сможешь в него войти? – удивленно спросила я.
– А почему нет?
– Ну ты же вампир. Ты должен плевать в иконы и избегать тени креста.
– Вольха, тебе желудочный сок в голову ударил.
– Извини. Не хотелось бы оправдываться перед прихожанами, когда тебя будет корчить при виде кропила.

* * *

В религии я не слишком разбиралась, но точно знала, что богов четверо, как концов креста, их жрецы прозываются дайнами, а верующих после смерти ждут либо хлебосольные небеса, либо огненная преисподняя с мракобесами. Естественно, у злостных атеистов, вроде меня, выбора не было.
Храм не вызвал у нас благоговейного трепета – быть может, из-за несоразмерно огромной копилки для пожертвований, прибитой у ворот. Копилку скреплял ржавый замок. Духовные пастыри не доверяли верующим и правильно делали, ибо Вал немедленно запустил в щель для монет два пальца. Но копилка была бездонна, как преисподняя, и, применив заклинание ясновидения, я убедилась, что в ней нет ни гроша – видимо, ящик только что опорожнили.
Сирые и убогие, для поощрения которых, судя по надписи на ящике, его и вывесили, были представлены в лице нищего, побирающегося самостоятельно. Он сидел, прислонившись спиной к решетчатой ограде маленького деревянного храма и ритмично, нечленораздельно мычал, высунув нечистый язык. Из рваного тулупа клоками выпирало сено. Пустые штанины калеки были демонстративно завязаны узлами. Перед ним валялась кепка, до середины наполненная медью с редким вкраплением серебрушек. Когда ветер веял в нашу сторону, дышать было невозможно.
Вал встал, как вкопанный.
– Жратва… – прошипел он.
– Ты с ума сошел, меня тошнит от одного запаха!
– Бестолочь, в кепке!
– Ты что, собираешься ограбить нищего?
– Этот нищий богаче нас всех, вместе взятых. Так уж и быть, я оставлю ему на выпивку.
– Не смей, слышишь? – возмутилась я. – Лён, скажи ему!
Вампир загадочно улыбнулся. Не обращая внимания на мои вопли, Вал нагнулся и широкой ладонью гребанул доброхотные дары прихожан.
И тут свершилось чудо! Прошлогоднее воскресение пророка Овсюга (злые языки поговаривали, что пророк был не мертв, а мертвецки пьян) ему и в подметки не годилось.
– Куда ты лапу суешь, поганая твоя морда! – возопил слепоглухонемой нищий, вскакивая на выросшие ноги. Узлы штанин болтались над голыми коленями. Оторопевший Вал не успел увернуться от ясеневого посоха, с хрустом прошедшегося по его спине.
Лён хохотал, я тоже. Медяшки рассыпались по дороге. Убогий торопливо набивал ими карманы, стоя на коленях.
– Ну, ты, мужик, даешь… – удивленно выдохнул тролль, почесывая лопатку. – Ни гхыра себе работенка.
Оглянувшись и убедившись, что его вспышки никто, кроме нас, не заметил, нищий смачно сплюнул и снова сел, бросив в шапку горсть меди – для приманки легковерных жертвователей.
– Ноги не затекают – весь день поджимать? – участливо спросила я.
– И как у тебя язык не отсохнет – над убогими издеваться, – буркнул нищий, прилежно втирая в бороду горсть придорожной пыли.
– А я сейчас тебя за шкирку – и в храм. Будешь на глазах у благодетелей ноги отращивать, – прорычал Вал, закатывая рукава.
– Эй, ребята, вы чего? – сменил тон "убогий". – Сколько вы хотите? Пять? Десять?
– Двадцать процентов. Единовременно, – решительно сказал Лён.
– И не стыдно вам… Не люди, а вампиры какие-то… – нищий вытряхнул на ладонь дневной улов, пошевелил монеты пальцем и со вздохами и причитаниями отсчитал пятую часть в услужливо подставленный мешочек. – Чтоб вы подавились, кровопийцы!
– Надо же, какой проницательный мужик, – иронично сказал Вал, хлопая Лёна по плечу, – вампира за версту чует. Пошли, от него разит, как из помойки, а в этом захолустье уйма гораздо более приятных запахов.
– А ты, как всегда, знал и молчал! – окрысилась я на Лёна.
– В предвкушении веселого зрелища.
– Лён, ты не человек, а…
– Ты права. Я не человек, – охотно согласился он.
– А настоящая скотина! – докончила я. – Мы – одна команда и действовать должны, как одно, а не выставлять друг друга на посмешище, правда, Вал?
– Тьфу на вас! – отвечал тролль. – Деньги есть, я корчму на холме приметил, нашли когда цапаться!

* * *

Но корчму уже закрыли, замкнули на амбарный замок и украсили плакатом "Сему заведению до завтрего зачиненному быть". Над трубой дотлевал вкусный дымок, разномастный выводок поросят сосредоточенно бороздил рылами кучу объедков, оставшихся после клиентов.
Я засмотрелась на вывеску негостеприимного пункта питания. Под надписью "Веселые русалки" были изображены две весьма потрепанные пучеглазые бабы с русыми косами, щербатыми ухмылками до лопоухих ушей и селедочными хвостами вместо ног. В руках бабы держали по кружке пенистого пива и вареному раку, тоже пучеглазому и несколько удивленному. С изобразительными способностями у художника было туговато, зато с чувством юмора – полный порядок.
Но организм путника мог вместить в себя лишь одно чувство. Практичную натуру тролля терзал волчий голод.
– А чтоб ты помер в сортире, ошган брыный! Угг ён вахуур! – ругался Вал, остервенело пиная толстую дубовую дверь. Русалки натурально вздрагивали обнаженными телесами. – Гхыр окбанный!
– Вал, успокойся, – увещевала я. – Пойдем в храм, попросим хлеба на пропитание, как-нибудь перебьемся.
– Хлеба? При чем тут хлеб?! Я хочу мяса! Вина! Девок!
– Тушеных или жареных? – невозмутимо уточнил вампир.
Я задумчиво осматривала корчму сквозь трехдюймовые брусья. Доски, которыми были обшиты стены изнутри, давали легкие помехи, но я сумела-таки разглядеть пивную стойку, бочку с неплотно закрытым краником, из которого капало в деревянную кружку, несколько столов и лавок, а также очаг с погасшими углями и жареным поросенком на вертеле.
– Подсадите-ка меня! – скомандовала я, подпрыгивая и хватаясь руками за водосточный желоб. Желоб заскрипел, но выдержал, я ощутила под ногой чье-то плечо, а затем и голову, оттолкнулась и подтянулась, навалившись животом на черепицу, и оказалась на крыше. Вскарабкаться к трубе было минутным делом. Утвердившись на узенькой приступочке для трубочистов, я пытливо заглянула в черное жерло. К моему восторгу, заслонка была открыта. Гаденько ухмыльнувшись, я поманила поросенка пальцем. Вертел вздрогнул и вышел из пазов.
– Ты что там делаешь, а? – Яростный окрик застал меня в процессе извлечения дичины. Рука дрогнула, и поросенок намертво застрял в трубе, закупорив дымоход.
– Изучаю местность, – нашлась я, вскидывая ладонь ко лбу и прожигая взглядом горизонт, словно былинный витязь в ожидании вражеской рати.
– А вы кто такие будете? – дотошно выспрашивал незнакомый лысый мужик. Я бдительно вгляделась в него, не убирая ладони ото лба. Когда мужик задрал голову, чтобы, в свою очередь, ознакомиться с нахальной ведьмой, я увидела дородную рыжую бороду лопатой и пухлые красные губы на щекастом лице. Под ногами у мужика путался худенький конопатый мальчишка лет десяти – видимо, сын.
– Мы – прославленные охотники на вампиров, – вдохновенно солгала я. – Я – Вольха Редная, а это мои ученики и помощники – Вал Лучезарный и Лён Красноречивый. Вознесите нам хвалу, и разойдемся с миром.
– Хвала вам, – машинально повторил мужик. – А я Лука Длинномерыч, корчмарь здешний. Тут моя хата недалече, гляжу из окна – шастают у заведения какие-то. Дай, думаю, выйду, шугану.
– Я те шугану! – освирепел тролль. – Давай корми путников, Гхыр Длинномерыч! Где это видано – героев голодом морить!
– Вы спервоначалу предводительницу свою с крыши сымите, – недоверчиво хмыкнул трактирщик. – Неча ей по черепице тыркаться. Не слыхал я чевой-то о вашей банде. Бродют тут всякие, потом куры пропадают.
– Эти "всякие" платят звонкой монетой, – холодно прервал излияния трактирщика Лён, встряхивая на ладони мешок с подаянием.
– Да мне-то что? – сразу остыл мужик. – Пива я вам, пожалуй, еще нацежу, а вот из кушаний, почитай, ничего не осталось. Разве что яичницу с ветчиной изволите…
– Изволим, шевелись давай! – гаркнул тролль. – Цыпа, прыгай, я поймаю.
Но поймал меня Лён. Просто удивительно, насколько хрупкой и беззащитной может чувствовать себя женщина в крепких мужских руках. И я впервые поймала себя на кощунственной мысли, что быть женщиной не так уж плохо…

* * *

Поручив мальчишке растопить очаг, корчмарь зажег свечу и полез в кладовую за ветчиной, яйцами и вином. Мы облюбовали стол у окна, подтащили к нему тяжелые резные стулья и уселись, прислушиваясь и осматриваясь. Толкнув Лёна в бок, я кивком указала ему на длинные плетенки чеснока, развешанные по углам – от вампиров. Той же цели служил серебряный крест, прибитый над порогом. Вампир с явным интересом ознакомился с этими нехитрыми народными приспособлениями.
Впрочем, иная нечисть окружалась почетом – в углу трогательно белело блюдечко с раскрошенным пирогом для домового.
Сынишка трактирщика прилежно раздувал угли, время от времени глухо чихая в рукав. Береста, а затем и щепки занялись, погнав дым в корчму. Убедившись, что тяга отсутствует, мальчик сунул голову в очаг и заглянул в трубу.
Боги, как он заорал! Вал, нетерпеливо вертевший в руках солонку, выронил ее и весь обсыпался солью. Вскочив, как ошпаренный, тролль опрокинул стул, защемив хвост кошке, крутившейся под столом. Отчаянно взмяучив, кошка прыснула в дверь – под ноги трактирщику, возвращавшемуся из погреба и груженному снедью по самые уши. Исполнив сложнейший по технике пируэт, трактирщик завалился на спину, не выпуская из рук огромный свиной окорок.
– Яичница отменяется, – невозмутимо сказал вампир, ногой преграждая дорогу катящейся луковице. – Из-за чего весь сыр-бор?
– Там сидит демон! – мальчишка клацал зубами от ужаса. – Я видел копыта!
– Свят, свят! – корчмарь торопливо перекрестился окороком. – Чур меня!
– Не волнуйтесь! – вскричала я, срываясь с места. – Сейчас мы его изгоним! Ребята, прикройте меня!
– Ладно… покроем… – понимающе шепнул вампир, вытаскивая меч и вставая в боевую позицию рядом с камином.
– Ну подыграйте, вам что, сложно? – процедила я сквозь зубы, делая вид, что творю неслыханную, невиданную, могучую волшбу. Стрелки голубоватых разрядов поползли по стенам, на чердаке завыло, загоготало, заулюлюкало. Корчмарь на четвереньках уполз под стол и тоненько поскуливал от страха, выставив перед собой, словно щит, пыльный окорок. Краем глаза я заметила домового – он изумленно выглядывал из подполья, не понимая, к чему весь этот спектакль. Импровизируя со слуховыми и зрительными иллюзиями, я устремила мрачный остановившийся взгляд в камин и стала размеренно выкрикивать магические слова:
– Ниосп ксамил роорре! Суоиселам! Эррениум!
Бесогонный экзорцизм возымел успех. Корчма содрогнулась, из камина стрельнуло хвостом зеленого пламени, и на камни очага посыпались черные обугленные кости. Войдя во вкус, Вал испустил боевой клич и заметался по корчме, размахивая мечом и выделывая немыслимые пируэты.
– Я вижу его, вижу! – орал он. – Хватайте его! Он бежит прямо на вас!
Корчмарь, к которому были обращены сии пламенные речи, не ринулся добивать поверженного врага, а с воплем нырнул под стойку. Еще немного побесновавшись, Вал позволил демону ускользнуть через открытую дверь, выругался вдогонку, сплюнул и, тяжело дыша, повалился на стул подле стойки. Открутил краник бочки с пивом, прильнул к нему пересохшими губами и стал жадно пить.
– Что это было? – недоуменно спросил Лён, наклоняясь за выпавшей из трубы костью.
– Трубоочистительное заклинание, – шепнула я, – тяга нам обеспечена!
– Эй, ты… как там тебя? Лукавый, что ль? – Вал оторвался от крана, утер рукавом запененные губы. – Ты чем пиво разбавлял, мошенник? Помои из лохани выплеснул? Иди ветчину жарь, легко, думаешь, на пустое брюхо за демонами гоняться?
– Он-н-но уш-ш-шло? – Корчмарь боязливо выглянул из-под стойки.
– Дематериализовалось! – авторитетно заверила я.
– Де… диамт… Ага. А поросенок? Здесь был копченый поросенок! – вспомнил трактирщик.
– Вот за ним-то демон и явился! – нашлась я.
Недоверчиво ворча, корчмарь снова полез в погреб.
Спустя четверть часа наша яичница появилась на столе, чтобы просуществовать на нем ровно три минуты. Расплатившись мелочью (корчмарь немного поворчал: мол, словно на паперти побирались) и договорившись насчет ночлега, мы направили усталые стопы к храму.

* * *

Вал снова проверил копилку, но с тем же успехом. "Убогий" проводил нас мрачным взглядом. Обогнув храмовую ограду, мы поднялись по ступенькам высокого крыльца. Я дернула за тяжелое чугунное кольцо. Дверь была заперта. Лён требовательно постучал по ней рукоятью гворда.
Дверь распахнулась. На пороге стоял высокий, молодой еще священнослужитель, черный, костлявый, неестественно прямой, про таких говорят – палку проглотил, взгляд дикий и подозрительный, как у сбежавшего из поруба бандита, борода длинным клином. Черная ряса оторочена серебряной тесьмой, на груди деревянный крест, на голове – высокая прямоугольная шапка.
Вампир и священник столкнулись лицом к лицу.
– Чего тебе, чадо мое? – важно спросил дайн.

Предыдущая страница 25 Следующая страница


Профессия: ведьма 26

– Желаю, батюшка, избавить твой приход от вампира-кровопийцы, – в тон ему ответил Лён, смиренно склонив голову. – Благослови на битву!
Дайн торжественно перекрестил вампира. Почин незнакомого рыцаря пришелся ему по душе.
– Иди на битву смело, дитя мое, боги тебя не оставят!
– Спасибо, святой отче! Не дозволишь ли мне с друзьями помолиться напоследок в твоем храме? – униженно попросил вампир.
Изумруд в обруче Лёна переливался, трепетал, как зеленый огонек, выдавая свою артефактную сущность.
– Волшебствовать умеете? – строго вопросил священнослужитель, одной рукой сжимая крест, второй – цепочку кадила.
Лён отрицательно покачал головой.
– Разумно сие, ибо магия есть тьма и ересь. Чудеса нам ниспосланы свыше, кощунственно посягать на таинства божьи, веруйте – и спасены будете. Проходи в храм, славный муж. А ты, женщина, сосуд греховный, почему в столь спелом возрасте без мужа обретаешься, очага семейного не блюдешь?
– Приложиться б к тому сосуду! – хмыкнул Вал, звучно шлепнув меня по левой ягодице.
Дайн сурово сдвинул брови:
– А ты, тролль, и вовсе есьм тьмы порождение богомерзкое, "ибо созданы из грязи, в грязи живут и грязь потребляют!" – начертано в свитках пророческих. Прочь от дверей храма, паскудник!
Тролль послал его недалеко, как говорится, рукой подать, но маршрут святому отцу не понравился.
– Богохульник! – возопил он, отшатываясь и обдавая Вала дымной струей из кадила.
– Зато, иббла, не упырь, – осклабился тролль.
Дверь захлопнулась перед нашими носами. Лён остался внутри, мы – снаружи.
– Вампир-вампир, а лучше всех устроился, – забросив руку за спину, Вал поскреб свою лопатку, глянул искоса. – Цыпа, что-то у меня совсем с памятью плохо. У того жулика вшивого вроде бы ног не было?
– Ну, – угрюмо подтвердила я.
– А теперь башки.
– Что?! – я подскочила к ограде. Нищий сидел на том же месте. Голова лежала в шапке с подаянием. Срезана ровненько, будто под линейку.
– Что скажешь? – Вал присел на корточки, брезгливо подтолкнул пальцем голову, выкатывая ее из шапки. Собрал монетки, придирчиво вытирая каждую о замызганный рукав. – Вампир слопал паскудника, пока мы трепались с дайном! У нас за спиной!
– Это не вампир.
– Угу. Какое зверское самоубийство!
– Ну разве что вампир с гвордом, – поправилась я.
– Не похоже, – Вал небрежно нахлобучил голову на место. Покрутил-повертел, совмещая. – Гворд – колющее оружие. Трехгранное, разрывное. Одно лезвие – в шею, два – в мозг, если провернуть, выпотрошится черепушка. А у этого бдранга даже позвонки не покрошились. Я бы сказал, меч. А еще лучше – коса.
– Предлагаешь опросить жителей, не заметили ли они кого подозрительного с косой?
– В белых тапочках и черном балахоне с капюшоном? – скептически добавил тролль, отбрасывая голову.
Дверь храма распахнулась, и Лён, живой и невредимый, сбежал по ступенькам. Он особенно не торопился, видимо, обошлось без разоблачений.
– Вот леший! – только и сказал вампир, перепрыгивая через голову.
– Где тебя этот самый носил?
– Извини. Там, в храме, человек сто, теснота страшная, все трясутся, как в лихорадке, стены какими-то бумагами обклеивают, свеч зажгли с полтысячи, от ладана не продохнуть.
– Они тебя не тронули?
– Напротив, только что сапоги не лобызали! Приняли меня за странствующего рыцаря, пришли в безумный восторг, быстренько посовещались, пустили шапку по кругу и наскребли около десяти золотых мне на гонорар, – Лён гордо продемонстрировал нам еще один мешочек с мелочью. – В качестве оружия мне от всей души предложили заостренный осиновый крест и двойчатку со святой водой. Не представляю, что с ними делать, но отказываться было невежливо, я взял и то и другое. А вот это действительно может пригодиться. На, держи.
Пока Вал жадно пил из двойчатки, я внимательно осмотрела филигранный серебряный браслет с частым вкраплением черных бусинок агата, поблескивавших, словно крысиные глаза.
– Там чьи-то мощи на алтаре лежали, кости, обрывки всякие, а среди них сия занятная штучка, – пояснил Лён. – Эти ненормальные меня буквально на коленях упрашивали: "Милсдарь рыцарь, возьми, что хочешь, только угробь супостата!" Ну, я и взял. Сдается мне, ее ценность определяется не только серебром и камушками...
– Сейчас проверим, – я защелкнула браслет на запястье, и, особенно не рассчитывая на удачу, повела рукой, отыскивая энергетическую жилу. Как ни странно, я сразу же наткнулась на довольно мощный источник – место для храма выбирал профессионал. – Действует!
Мои магические возможности увеличились процентов на пятнадцать. Ума это мне не прибавило, и заклинания не стали сильнее, но теперь я могла генерировать их немного дольше.
– Тоже мне, верующие – магию отрицают, а поклоняются костям чаровника-профессионала.
– Для них это не чаровник, – хмыкнул Лён. – А какой-нибудь святой, пророк, мученик, на худой конец.
В подобных браслетиках, УМЕ-накопителях(Условные Магические Единицы), щеголяла половина Учителей, особенно практиков. У Ванедды Заславской, преподавательницы оборонной магии, они украшали не только обе руки до локтей, но и щиколотки. Без них она, как маг, никуда не годилась – собственного резерва не хватало даже на простенький телекинез. Зато мечом владела мастерски.
– Боюсь, он мне понадобиться. И очень скоро.
– Есть догадки?
– Есть уверенность. Пошли.

* * *

– Эй, вы, верующие! – Я звонко постучалась в дверь храма. – Можно вас на минутку?
– Изыди, бестия! – экзальтированно провыли изнутри.
– Это не бестия, это я, греховный сосуд! Не выйдете на минутку?
– Еще чего!
– Ладно, скажите только, где здесь ближайший сеновал?
– Спаси нас, грешных, ибо нет предела бабьему распутству!
– Мысли у вас, отче… Я, может, желаю провести ночь уединенно, в молитвах и покаянии.
Хохот, донесшийся изнутри, оскорбил меня в лучших чувствах. Придав своей руке некоторый магический вес, я пробила в храмовой двери маленькую, но симпатичную дыру. В ней немедленно возникли глаз и середка креста, украшенная сапфиром.
– Хотите, чтобы я здесь все разнесла? – строго вопросила я глаз.
– А мы подмогнем! – хихикнул тролль, выразительно постукивая кулаком правой руки по ладони левой.
– Да не волшебница она, разбойница, истинно вам глаголю! Была у них там, в банде, рыжуха эдакая! – прогремел раскатистый бас за спиной у дайна. Дверь распахнулась. – Ну чего тебе, девка, от честного люда надобно?
На пороге стоял здоровенный мужик. Черную бороду он не брил с колыбели, нижнюю рубаху с закатанными рукавами не стирал с прошлого лета и мог вспахать надел целины без помощи коня. Больше всего меня поразили его лапти. Они были такого размера, что могли служить снегоступами. С трудом оторвавшись от созерцания этой демисезонной обуви, я перевела взгляд выше… выше… выше… Представитель "честного люда" воздвигся надо мною, как матерый медведь. Усы с остатками борща и гречневой каши зловеще шевелились.
– Э… Здрасте… – я изобразила нечто вроде приветственного кивка, что в равной степени могло сойти за эпилептический припадок.
– Ну?! – проревел мужик, выпячивая богатырскую грудь.
– А что, в ваших лесах водятся разбойники? – невозмутимо поинтересовался Лён.
Мужик перевел на вампира налитые кровью глаза и расслабил мышцы, стягивавшие низкий выпуклый лоб.
– Та не, нема уже. Годов пять как нема. Леса наши нынче спокойные, ягодные.
– И много ягод-то?
– Много, – простодушно отозвался мужик. – Баба с дитем по жбану каждый день, почитай, приносили, пока пора не отошла. Гонобобель, малины, брусника там всякая. Клюква скоро пойдет.
– Не боишься отпускать бабу одну-то?
– А чего ей, бабе, сделается? Все прибыток. Водицы ягодной наставили. Медку тож...
– Она сейчас с тобой, в храме?
– Не… В хате опару ладит. Кулебяку мастерить будет.
– А ты чего, здоровый парень, в духоте маешься?
– Да ить я так… За кумпанию… – смутился мужик. – Посидим до рассвета, в картишки перекинемся, а там пойду. Сани ладить надобно, зима, почитай, на носу.
– Ты, Шиваня, либо туда, либо сюда! – занервничал дайн. Мужик послушно вышел на крыльцо, и дверь за его спиной захлопнулась.
– Ни гхыра не понимаю, – шепнул тролль, нагибаясь к моему уху и одновременно наблюдая сквозь дыру за происходящим в храме. – Обрати внимание, как по-разному ведут себя эти затворники. Вон тот, в кафтане с соболиной оторочкой. Поклоны земные бьет, слезами горючими умывается. А рядом три бабы наперебой языками чешут. Бьюсь об заклад, косточки своим мужикам перемывают. Кумпания, вишь ты. А кто вообще дома сидит. Не в сортире, заметь, а кулебяку ладит. Дайн тоже, башка дурья, в благовония ромашку сушеную подмешал. Дорогие они, благовония-то. Если б по-настоящему боялись, не экономили.
– Согласна. Трясет только тех, у кого совесть нечиста. А дайн нагнетает обстановку, чтобы жертвовали охотнее.
– Может, они вампира и выдумали?
– Нет. Я видела следы.
– Какие следы?
– Пс-с-с. Потом.
Лён тем временем разговорился с мужиком за жизнь. У него это всегда хорошо получалось.
– Вывелись, говоришь, разбойнички?
– Щас, так они сами и выведутся! – хмыкнул селянин. – Маг подсобил. Настоящий, солидный, не то что ваша фитюлька. Хороший был маг…
– Был?
– Угу. На пожаре погиб, дите вытаскивал. Крыша возьми и рухни.
– Постоянный маг? Или наемник?
– Был наемником, да осел у нас, прижился. Года два, почитай, в наших краях волшебствовал. Кому скотину исцелить, кому лебеду изничтожить. И чаровал знатно, и насчет выпивки способный зело…
– Мир праху его… И давно он помер?
– Больше году минуло. Аккурат в канун Бабожника. Да вы не наговаривайте зря, – спохватился мужик. – Не вомпер он вовсе. Вона его останки, на алтаре лежат. Вы еще касательно их любопытствовали.
– Ага. А вы не в курсе, как он разбойничков изничтожил?
– Не-а, – мужик покрутил головой. – Попросил у Геньковой вдовы кошку рыжую и пошел с ней в лес, с кошкой-то. А как вернулся, так и глаголет: "Езжайте трактом спокойно, люди добрые. Ныне там страж сидит, разбойников да лихоимцев не пущает". С тем все и упокоилось, сгинули разбойнички, как и не было.
– Верите в вампира?
– Ну как вам сказать… – замялся мужик. – Верить-то верю, кто же спорит. А вот касательно вредоносности его сумлеваюсь. Он меня, почитай, от смерти да сраму уберег.
– Это как? – оторопел Лён.
– Да так. Прошлый год, аккурат в канун Бабожника, наехали к нам сборщики податей. Морды – во! Аки тыквы спелые. Страсть как до трудовых деньжат охочие. Все высосали, кровопийцы. Лошадь держишь – плати! Корову – опять плати! Сена стог накосил – снова им мошну набивай. Изба им моя понравилась. Вали, говорят, отсюда, мужик сиволапый, мы в твоей халупе Бабожник справлять будем! Куда ж я, говорю, на ночь глядя с женой да детьми денусь? Смеются, мерзавцы. Щенков, говорят, забирай куда хошь, а женка пускай с нами ночует. Она красивая у меня, женка-то, – с удивительной теплотой в голосе прогудел мужик. – Да леший с ней, с избой, я бы у снохи переночевал, да вот Марыська… Вступился я, значит, и схлопотал по башке сковородой чугунной. Не то обидно, что схлопотал, а что своей же сковородой, месяц на нее копил по меночке. Прихожу в себя в каких-то кустах, дети вокруг веночком, Марыська рыдает, вырвалась-таки, пока эти нехристи меня уделывали. Пойдем, говорит, Вань, к снохе-то. Дура, говорю, баба, дура ты эдакая. У снохи тебя наперед искать будут. Схоронились в лесу, развели костерок да и переночевали чин-чином, никакой вомпер нас не тронул. На зорьке прокрался я к своей избе, а они там и лежат, во дворе то есть. В чем за Марыськой выбежали, в том и лежат. Я… Того… Не кажите только никому… Свечку поставил… Вомперу-то. Помолился, значится, за его здоровьичко.
– И с тех пор никто его не видел?
– А его и так никто не видел, – простодушно отозвался мужик. – Пропадают у нас люди, пропадают. Но так, изредка, как обычно. Знамо дело – с медведем стакнешься, вепрь тоже не фунт гороху. Волков прорва развелось. Скотину, подлецы, режут. Но, правда, только если от стада отобьется, в хлева не лазят. И знаете, люди добрые… Кто пьянствует, ворует, злословит, руку на немощного подымает, тому тоже в лес ходить не след. Вепрь не вепрь, а нет ему возврату…
Мужик рассеянно кивнул, повернулся к двери, дернул за ручку.
– Да, ишшо… – спохватился он. – Вы с ним поласковей, а?
Дверь приоткрылась ровно настолько, чтобы пропустить мужика, то есть практически нараспашку, и снова захлопнулась.
– Изумительно! – процедил тролль. – Ставить свечку вампиру! Они бы еще икону с него написали…
Я пожала плечами:
– Кое-что мы все-таки выяснили. Связь вампира с Бабожником объясняется простым совпадением. Мантихор лютует в любое время года, как я и предполагала.
– Кто? – в один голос переспросили мои спутники.
– Мантихор. Отпечатки его лап ни с чьими не спутаешь, – просветила я друзей. – Помесь рыси, нетопыря и скорпиона. Ни спереди, ни сзади подходить к нему не рекомендуется – в кисточке хвоста отравленное жало с режущей кромкой. Обитает в чащобах, заросших балках либо брошенных строениях, стоящих на отшибе. Надо бы повыспрашивать у местных – нет ли где пустующего амбара или сеновала.
– Подожди-подожди, – перебил меня Лён. – Ты ведь не собираешься искать эту тварь? Не забывай, мы торопимся. Мантихор – проблема местного значения, пусть монахи ее и разрешают.
– Уже темнеет, поздно совершать еще один переход. Кто его знает, встретится ли на нашем пути другая деревня? Предлагаю заночевать в этой.
– В корчме, – согласился Лён.
– Потом можно и в корчму. А сначала – в амбар!
– Вот еще. Никуда я не пойду! – отрезал вампир, надменно скрещивая руки на груди.
– Не ходи, – легко согласилась я. – Вал, ты со мной?
– Нашла лабарра! Конечно, с тобой. Иначе гхыр ты гонораром поделишься, – тролль выразительно поправил перевязь меча.
– Да вы ненормальные! – взорвался Лён. – Какой амбар? Какой мантихор?! Я вас нанял, и пока вы работаете на меня, я запрещаю вам соваться во всякие сомнительные дыры!
– Вот как ты нынче запел… – нехорошо протянула я. – Нанял, значит. Купил. И почем нынче старая дружба? Ее на фунты меряют аль на аршины?
– О, боги! – Лён схватился за голову. – Речь идет о жизни и смерти, а эти ненормальные, на ночь глядя, собираются на битву с мантихором!
– Лён, прекрати ломать комедию, – досадливо поморщилась я. – Ты деньги взял? Взял. Обнадежил людей? Обнадежил. Пообещал защитить от вампира? Пообещал, я сама слышала. Вот и держи слово.
– Слово, данное людям? – фыркнул Лён. – Я ничего им не должен, потому что их собственные клятвы и обещания не стоят ломаного гроша. Я бы не стал с ними даже разговаривать, но необходимо было убедиться, что настоящие вампиры не имеют никакого отношения к происходящему.
– Ну и не разговаривай! – не на шутку разозлилась я. – Со мной! Я ведь тоже человек, не так ли? Впрочем, тебе не впервой меня предавать, верно?
– Что? – опешил вампир.
– На стрельбищах подставил – раз. Меня, по твоей милости, из Школы исключили, причем со скандалом и без права восстановления – два. Втравил в очередную авантюру – три. И, как всегда, "инструкции по пользованию спасательными жилетами раздадут на том берегу". Какие открытия ждут меня впереди, Лён? На кой ляд тебе сдался этот камень? Между прочим, все мои родные тоже погибли по вине людей, но я не пытаюсь мстить им с помощью демонов Ведьминого Круга и уж тем более не собираюсь помогать в этом тебе! За кого ты меня принимаешь, интересно знать?
– За круглую дуру! – хохотнул тролль.
– Ты-то хоть помолчи! – неожиданно вызверился Лён. Ровный баритон смешался с гулким нечеловеческим ревом, заставив Вала отскочить на добрый десяток локтей. Лён досадливо тряхнул головой, провел рукой по лбу, и, повернувшись ко мне, уже нормальным голосом продолжал: – Это не моя тайна, Вольха. Я не могу тебе ее открыть. Но поверь – для меня этот камень… и не только для меня… важнее всего. Даже жизни. Ручаюсь тебе, активация догевского Ведьминого Круга не причинит людям никакого вреда; я даже сомневаюсь, что кто-нибудь за пределами Догевы узнает о ней. Ты не бывала в других долинах и не знаешь, что каждая из них привязана к своему Ведьминому Кругу, каждый из которых активируется по меньшей мере раз в месяц. Это обязательное условие существования наших общин. И если я не верну тринадцатый камень в Догеву, мой клан вымрет через несколько сотен лет. Он уже вымирает, медленно и неотвратимо. Вот почему я не хочу, чтобы ты растрачивала свои силы по пустякам – они нам еще очень и очень пригодятся. Ты обижаешься, что я поступаю с тобой не по-дружески – но кого еще я мог попросить о помощи, если не лучшего друга?
Я смущенно и пристыженно кашлянула:
– Насчет силы не беспокойся. Небольшая тренировка мне не повредит, а этот район энергетически богатый, подзарядиться несложно, да и браслетик поможет. Который, кстати, еще отработать надо.
– Не хочется признаваться, но цыпа права, – хмыкнул Вал. – На кого бы ни работал наемник, он работает честно. Уж коль ты подрядился об оплате – будь добр выполнить задание. Наняли нас угрохать чудище – угрохаем. Всем польза, оно-то не разбирает, человек ты, тролль либо вампир.
Неподдельное отчаяние Лёна, раз вспыхнув, перешло в скрытую, хроническую форму. Больше он не проронил ни слова, но угрюмо потащился за нами следом, отставая шага на три.

* * *

Бесстрашные старушки на лавочке тешили себя мочеными яблочками, любуясь красочным закатом. В храм они не торопились да, похоже, и не собирались. Двоякое отношение местных к "вампиру" не переставало меня удивлять.
– Слышь, бабки, у нас к вам дело имеется, – Вал подсел на край лавки, бесцеремонно приобняв ближайшую старушку, – вы, поди, округу здешнюю как свои пять зубов знаете. Надоумьте – нет ли где развалюхи заброшенной – сарая там, амбара на отшибе либо домишки погорелого?
Бабки переглянулись.
– А что, Стаська, купцово гумно стоит ишшо?
– А как же. Солома, почитай, вся погнила, а стропила ничаво, еще Гатька-плотник ставил, – охотно откликнулась вторая бабка.

Предыдущая страница 26 Следующая страница


27 Ольга Громыко

– Это который, спимшись, в колодезе мракобесов на жмых ловил? – уточнила третья.
– Он самый. Толковый был парень, царство ему небесное. Бывалоча идет по улице – со всеми здоровкается, раскланивается, ручку норовит облобызать. Ну, поднесешь ему, сердешному, чарку первача али рассолу – смотря какая у человека нужда приключилась…
– Эй, бабка, ближе к делу, – не выдержал Вал. – Балаболить на привозе будешь. Где это гхырово гумно?
– Да не гхырово, милок, купцово. Купец в ем повесился. Купчиху свою с Ганькой застукал, когда те спозаранку вино заморское потребляли. Ну, грешным делом, порешил обоих, а сам, сердешный…
– Бабка!!!
– Нет, погоди, – перебила я тролля. – Я хочу узнать поподробнее о столь радикальной антиалкогольной кампании! Или купец сам хотел выпить, а ему не хватило?
– Дык они вино в купцовой постели потребляли, сердешные…
– Я с вашими "сердешными" сам сердечником заделаюсь! – рявкнул тролль. – А ну, говорите живо, куда нам путь держать?
Поджав сухие губы, бабка махнула рукой вдоль улицы.
– За околицей налево повернете, оттуда гумно уже хорошо видать – посередь луга, приметное.
– Лён, ты с нами?
Вампир неопределенно хмыкнул.
– Можешь остаться, подождать нас в корчме.
– Нет, – отрезал Лён. – Но учтите, я по-прежнему против этой сомнительной авантюры.
– Тогда будешь приманкой, – обрадовала я вампира. – Можешь выражать свой протест, стоя на видном месте.
– Это еще почему?
– Потому что я буду сидеть в засаде, а Вал будет меня прикрывать.
– За что мне такая честь?
– Ты лучше всех видишь в темноте, самый ловкий и сильный. Если заклинание не уложит зверюгу на месте, у тебя будет больше шансов ее добить.
– Если оно не уложит ее на месте, – хмуро проворчал Лён, – я добью кое-кого еще…

Лекция 10
Неестествознание

Отыскав гумно, мы тут же отыскали следы. Влажная земля пестрела свежими отпечатками лап громадной кошки, а потемневшие от времени бревна были изодраны когтями до желтоватой щепы. Зазубрины впечатляли. Приставленная к стене лестница упиралась в узкое окошко под самой крышей.
– Он там, как ты думаешь? – тролль напряженно вглядывался в темный проем окна.
– Да нет, вряд ли, – немедленно отозвался Лён. – По крайней мере, я ничего не чувствую.
– Тогда входим, – решил Вал, отодвигая засов.
В гумне царил душный полумрак. Вдоль стен тянулись неровные стожки старой, пахнущей трухой и плесенью соломы. На балках покачивались вязанки полуоблетевших березовых веников. Разрушенное до середины потолочное перекрытие обнажало чердак, заваленный светлым луговым сеном.
– Ишь ты, какие стога. Крыс, наверное, полно, – поежилась я, носком сапога шурша в соломе.
– Тут нет крыс, – возразил Лён, переступая через дочиста обглоданный козий скелет. – Ни единой. Даже странно.
– Большой кошке – большую мышку, – тролль остановился под неровной кромкой перекрытия, приподнялся на цыпочки, пытаясь заглянуть на чердак. – Во, оттуда он и вылазит. Значит, так. Мы с цыпой прячемся у стены за соломой, а ты станешь вот там, посередине, чтоб и мы тебя видели, и у киски слюнки потекли. Как только она выскочит и начнет тебя жрать, цыпа долбанет ее молнией, а мы зажмем в клещи и порубим на фарш.
– Грубо, Вал, – поморщилась я. – Разбрасываться молниями в гумне чревато, да и Лёна можно задеть. У меня есть изящное заклинание, специально для такого случая. Мантихор растает, как вешний снег, ты и до пяти сосчитать не успеешь. Ты же обеспечишь мое прикрытие – мало ли что, вдруг я покажусь мантихору более аппетитной, чем вампир?
– Надеюсь, – мрачно сказал Лён.

* * *

Звонко прокукарекал полуночник-петух, и почти сразу Вал двинул меня локтем в бок. Поперхнувшись вдохом, я проследила за его взглядом, упиравшимся в разметы соломы на чердаке. Там что-то шевельнулось. Я пробормотала заклинание ночного видения, в амбаре резко посветлело, попутно окрасив внутренность строения в веселенькие пурпурные тона. Теперь я отчетливо различала лобастую кошачью голову, озиравшуюся по сторонам. Мантихор устроил себе нечто вроде дупла в стоге, любопытно выглядывая из узкого лаза. Лён переступил с ноги на ногу, и зверь мгновенно насторожил острые ушки с забавными кисточками на кончиках. На усатой морде застыло наивно-удивленное выражение котенка, впервые увидевшего живую мышь. Помедлив, мантихор выбрался из соломы, поочередно отряхивая лапки, словно выходящий из воды кот. Сжавшись в комок и опустив морду, зверь постоял у края чердака, пощелкивая хвостом по доскам, затем решился и спрыгнул.
Изящно спланировав на кожистых крыльях, мантихор приземлился в десяти локтях от Лёна. Оба изобразили живейший интерес. Рука Лёна нащупала оголовье меча, мантихор припал к земле, подергивая длинным хвостом.
– Самка, – шепнула я. – Это плохо. Она мельче, но гораздо проворнее.
Киса потянулась, выпустив когти и прогнув спину.
– Мр-р-р? – ласково вопросила она.
– Кончай ее, – жарко выдохнул тролль мне в ухо.
– Сейчас. Пусть Лён ее как-нибудь отвлечет.
Вампир возмущенно покосился в нашу сторону. Он не слышал меня в прямом смысле слова, но с легкостью читал мысли в радиусе до пятисот локтей.
– От чего отвлекать-то?
– А хотя бы от себя, – я лихорадочно рылась в сумке. – Не то… Это за шестой курс, а нужен за первый семестр седьмого.
– Что ты там ищешь? – Вал удивленно воззрился на кучу тетрадей, выпавших из перевернутой сумки.
– Конспект... Я забыла заклинание…
– Что?! – взревел Вал, напрочь забыв о конспирации.
– Ну да, а с кем не бывает? Маги тоже люди…
Острие меча описало сверкающую дугу. Хвост изогнулся вопросительным знаком, длинная кисточка распушилась, обнажив кривое жало-ятаган размером с ладонь, во впадинках которого влажно поблескивал яд.
Вампир и мантихора закружились по гумну, не спуская друг с друга хищно прищуренных глаз.
– А что оно из себя представляет? – тролль бегло пролистал первый попавшийся конспект. – Ну у вас, магов, и символика – ни одной руны не разобрать!
– Где? А, это у меня такой почерк.
– Кис-кис-кис… – неожиданно заворковал вампир, протягивая к мантихоре свободную руку.
Я похолодела. Повелитель Догевы рехнулся!
Мантихора легла и с мурлыканьем заскребла по полу кончиком хвоста. Лён опустил меч. Помедлив, убрал за спину.
– Что ты делаешь, сукин гхыр! – заорал тролль, выскакивая из стога. – Бей ее, морду рыжую!
Ни Лён, ни мантихора не удостоили его вниманием. Я запоздало вспомнила, что мантихоры чуют человека за версту и наше присутствие в сарае не было для нее новостью. Зверюга перевернулась на спину, распластав крылья по обе стороны тела, вампир присел на корточки и начал медленно почесывать золотистое брюшко в черных подпалинах. Мурлыканье усилилось.
– У нее на шее ошейник, – донесся до меня спокойный голос Лёна. – Серебряный, с вкраплением агата.
Я посмотрела на запястье. Комментариев не требовалась. Отряхнув солому, мы с Валом опасливо приблизились к живописной группе посреди амбара. Мантихора осияла нас зелеными кошачьими глазами, потрогала мою ногу мягкой лапой с втянутыми когтями и приветственно завиляла хвостом. Лён встал. "Киска", помедлив, тоже. С урчанием прошлась вдоль нашей стройной шеренги, ласкаясь к ногам. Изогнула спину, развернулась и пошла обратно, почесывая второй бок.
"Убьет!" – подумала я, пятясь к стенке. На меня наступал Лён, злющий как мракобес.
– Ну, нашла заклинание? – преувеличенно ласково поинтересовался он.
– Как тебе сказать… – я уткнулась в стену и теперь отползала по ней к выходу. – Видишь ли, Лён… У каждой профессии свои издержки…
– А ты не думала, что у "издержка" может быть другое мнение на этот счет? – голос Лён прямо-таки источал сладкий яд. Да, нехорошо как-то получилось. За моей спиной образовалась пустота – дверь. Не обращая внимания, что обо мне подумают, я развернулась и пустилась наутек под улюлюканье тролля.

* * *

В корчме мы все-таки переночевали. Где и как скоротала ночь мантихора, понятия не имею, но стоило Лёну свистнуть, проезжая мимо амбара, как она вылетела из него золотистой молнией, перепугав лошадей. Пометавшись среди копыт, "киска" заняла позицию на левом фланге нашего грозного воинства, то есть сбоку от Ромашки.
Если раньше при виде светловолосого рыцаря во всеоружии, мордатого тролля и рыжей ведьмы встречные путники просто съезжали на обочину, то теперь несчастные разбегались с воплями, проклятиями и крестными знамениями, оставляя свое добро валяться посреди дороги.
– Тащить с собой эту зверюгу – все равно, что волочить на веревке труп, – ворчал Вал. – Нас из-за нее в яму бросят. Поди докажи, что она ручная, а мы не демоны. Я так понял – маг создал ее для охоты на разбойников, но некстати помер и киса осталась без хозяина. Естественно, ей пришлось искать пропитание самостоятельно, а когда разбойники и мытари кончились, кисуня взялась за нищих.
– Он ударил ее посохом по морде, – Лён задумчиво посмотрел на мантихору, – она испугалась и хлестнула хвостом.
– Испугалась! А вдруг нам навстречу попадется какой-нибудь полоумный рыцарь и с радостным воплем бросится совершать подвиг? Цыпа, ты сумеешь ее удержать?
– Не знаю. Не хочу пробовать, – у меня не было настроения вступать в пространные дискуссии. Лён со мной не разговаривал, при необходимости демонстративно обращаясь к Валу. Равнодушно глядя вперед, он то и дело подгонял коня каблуками. Мантихора и та вела себя дружелюбнее, лошади быстро свыклись с ее присутствием и лишь возмущенно пофыркивали, когда рыжая зверюга поднималась на крыло и хвостатой тенью проносилась над нашими головами. На солнечном свету шерсть кисы переливалась всеми оттенками патоки: хребет и кончики широких лап черные, бока медово-рыжие с каштановыми пятнами, как попало разбросанными по короткой блестящей шерсти. Морда умильная, как у котенка, на заостренных ушках – длинные черные кисточки. За час пути наша киска успела изловить и на ходу поживиться тремя перепелками и десятком полевок, без видимых усилий поддерживая заданный темп.
– Знатная зверюга, а? – хохотнул Вал, одобрительно наблюдая за проворной охотницей. – Как там ее – мат… ман… Манька, одним словом.
– Отвезем-ка мы ее к одному целителю, это по дороге, – решила я. – У него скит в лесной чащобе. Собак постоянно волки и рыси задирают, может, хоть эта красавица приживется?
– Зачем ему вообще собаки?
– Ты не представляешь, сколько бродяг и разбойников пытаются завладеть скудным имуществом отшельника.
– Да, дикие времена настали, – поддакнул тролль. – Одного не могу понять – с чего бы это твоему целителю так полюбилась чащоба? Кого он там пользует? Леших да кикимор?
– Ничего подобного. Чащоба чащобой, а вокруг леса – деревеньки. Чуть что – посылают к магу парнишку побойчее. Видишь ли, Вал, у селян довольно своеобразное мышление. Если ты сумел им помочь – ты кудесник. Оплошал – колдун! На костер его, мерзавца! Вот и стараются маги пореже попадаться людям на глаза, обживают леса, заводят натуральное хозяйство.
Вал рассмеялся.
– И ты, цыпа, будешь полоть репу?
– Не путай Травника с Практиком. Я буду странствовать, творя добро, искореняя зло и смываясь прежде, чем поднимется шумиха.
– Замуж тебе надо. Засиделась в девках, вот и лезет в башку всякая ерундовина, – убежденно покрутил головой тролль.
– Выйдешь тут, когда кругом одни вампиры да тролли, – отшутилась я. – Чернотравную Кущу знаешь?
– Бывал. Ходят о ней разные байки, но ничего интересного. Обычный набор – упыри, лесовики, чудища на любой вкус. Леший их знает, я только волков видел, да и те пуганые, облезлые.
– Ну, вот в Куще он и живет.
– Целитель? Лады. Ввечеру там будем, и крюк не придется делать, проедем Кущу насквозь, вдоль речушки, что Вилюкой прозывается. Пустит нас хоть в дом твой отшельник? Или придется под кустом ночь коротать?
– Вот уж чего не знаю, того не знаю. Я его никогда не видела. Так, Учитель рассказывал – мол, живет в Куще его старый друг, Магистр Травник, профессионал старой закалки. Предлагали ему кафедру Травников возглавить – отказался. Не то, говорит, у меня уже здоровье, чтобы адептов укрощать, спокойнее, мол, с упырями век докукую.
– Да нет там упырей, в прошлом году точно не было. Кикиморы – да, шалят, сапоги у меня ночью сперли. А может, то и не кикиморы были. Может, этот самый отшельник и спер.
– Вот еще, нужны ему твои сапоги. Я бы их даже в сени не пустила.
– То нынешние. А те хорошие были, из драконьей шкуры, с заклепками. Непромокаемые. Эльфы на заказ тачали. Я их год носил, не снимая, как чуял. Только снял – сперли!
– Знаешь, что? Если придется в лесу ночевать, ты и эти сапоги не снимай, – серьезно посоветовала я.
– Думаешь, опять сопрут? – забеспокоился тролль.
– Нет. Боюсь твоих портянок!

Лекция 11
Экология

Дорога до Чернотравной Кущи отняла больше времени, чем мы рассчитывали. Когда горизонт проклюнулся темной гребенкой деревьев, уже смеркалось. Искать пресловутого отшельника не было ни сил, ни времени.
– Заночуем на прогалине у реки, – решил тролль. – Чай, не впервой, места знакомые.
– Где река-то? – спросила я, приподнимаясь на стременах, но ничего интересного не увидела.
– Проедем с полверсты по лесной дороге, аккурат в берег уткнемся. Только бы дождь не зарядил – ишь, небо хмурится.
Усталые лошади покорно вступили под полог Чернотравной Кущи. Несмотря на мрачное название, в Куще было светло от желтого осинового опада, радовали глаз белоснежные стволы берез, празднично алели роскошные гроздья рябин и барбариса, там и сям мелькали костры спелого шиповника. Под копытами лошадей хрупали листья, спаянные вечерним ледком.
Лён ехал сквозь Кущу как ревизор царицы-осени. Равнодушный, беспристрастный и высокомерный, он словно инспектировал лес: не осталось ли где зеленой травинки? Сменили ли шубу зайцы? Не выглядывает ли откуда нахальный лютик?
Я то и дело метала в его сторону виноватые, полные надежды взгляды. Ну сколько можно сердиться? Сам же предпочел неопытного друга…
На берегу реки осень вновь проявила дурной норов. Ветер ерошил черную воду, сухие встрепанные камыши потрескивали суставами, пахло тиной и плесенью. Лошади меленько вздрагивали крупами, сбившись в табунок под раскидистыми ивами.
– Эй, цыпа, ты куда? – окликнул Вал, расседлывая своего сивого мерина.
– Топиться, – с мрачной решимостью буркнула я.
– А-а-а… Эй, постой!
Я замедлила шаг, преисполненная надежды. Но Лён, кинув Валу несколько слов насчет костра и ужина, исчез в кустах.
– Заодно воды набери! – в мою сторону полетел плоский берестяной туесок. – Да гляди, чтоб без пиявок, зайди поглубже!
Я подобрала туесок и отправилась в последний путь.

* * *

Внимательно изучив реку, я раздумала топиться. Ласковые волны с шелестом омывали пологий берег, оставляя после себя грязную пену, яичную скорлупу, картофельные очистки, плоские раковины беззубок и тухлую рыбу. Чуть подальше я заметила очень грустную ворону. Распластав крылья и опустив голову под воду, она покачивалась на волнах в западне из коряг. Я засомневалась, что получу удовольствие от утопления в подобной компании. Если вообще смогу утонуть – до противоположного берега было рукой подать, а стрежень реки забивали водоросли и наносы из плавника. Пришлось отложить самоубийство до подходящего омута и отправиться на его поиски.
Пройдя добрых полверсты, я отчаялась. Если нормальные реки начинаются с ручейков и криниц, то эта вобрала в себя сточные воды со всей Белории. Я могла только позавидовать городу, расположенному ниже по реке. Его жители были способны выдержать любую осаду, опрокидывая на головы штурмующих ведра с водой, которой кипящая смола и в подметки не годилась. За холеру я могла поручиться головой, дизентерию гарантировала, а бурление кишечной палочки различала невооруженным глазом.
Насколько я помнила, большую часть мешка с провиантом занимала гречневая крупа, купленная в деревне, вещь питательная и полезная, но, увы, в сыром виде малосъедобная. Сваренная же на речной воде – и вовсе ядовитая. Запасной вариант – дождаться утра и насобирать росы – меня мало устраивал. Я хотела вызвать дождь, но вспомнила о нестабильности осенней погоды и решила не рисковать. Небо и так хмурилось, стоит дать толчок и наш лагерь смоет вместе с парой-тройкой близлежащих деревень. Пора возвращаться, не ровен час, накроет грозой. А парни, наверное, уже шалашик поставили и костерок разложили. Не знают, бедные, какую черную, то бишь черствую весть я им несу.
Я сделала еще пару неуверенных шагов и с головой провалилась в родниковое окошко, скрытое жухлой травой. Вода хлынула в сапоги и под куртку. Долгожданный омут встретил меня более чем радушно, но и его я не пожелала осчастливить своим бренным телом. Кое-как выкарабкавшись из затопленной ямы, я обнаружила исчезновение туеска. Ирония судьбы – есть туесок – нет воды. Есть вода – нет туеска. Хоть в карман ее набирай. Или в сапог. А впрочем, зачем набирать? Я и без того напоминала грозовую тучу – истекала водой и метала громы и молнии по адресу всех известных богов.
Богохульство давно и прочно удерживало первое место в списке моих смертных грехов, наверное, мракобесы решили меня вознаградить: легкий берестяной туесок, посверкивая светлыми боками, медленно поднялся к поверхности. Обрадовавшись, я наклонилась к кринице, пока нечистые не передумали. Но мракобесы не оказывали бесплатных услуг. В руку впились сотни ледяных колючек и чьи-то костлявые пальцы. Из воды высунулась зеленая кочка, облепленная водорослями, улитками, пиявками и прочей водяной живностью. В основании кочки поблескивали желтые рыбьи глаза, нос загибался крючком, а рот тонул в бороде из колючего роголистника.
– Эт-то еще что такое?! – пророкотал водяной, высовываясь из воды по пояс. Подтянувшись на свободной руке, нечистик присел на краешек окна, крест-накрест заложив тощие перепончатые ноги. – Попалась, красна девица!
– Попалась, зелен молодец! – безропотно согласилась я, не пытаясь высвободить руку.
Водяной не ожидал от жертвы подобного смирения.
– Призналась, значит… – упавшим голосом протянул он. – Ну, ладно. Пропустим сцену борьбы и душераздирающих воплей, перейдем к главному. Как ты посмела замутить мою криницу?
– А вам что, жалко?
– Что значит – жалко? – возмутился водяной. – Замутила, понимаешь ли, водоем, да еще попрекать осмеливается.
– Где я вам что замутила? – досадливо спросила я. – Воды немного набрала.
– Во-во. Сначала с ковшиками приходят, потом с ведрами, а там уже порты постирать норовят или помои слить, не успеешь оглянуться – загадили!
– Вот когда я порты принесу, тогда и ругаться будете.

Предыдущая страница 27 Следующая страница


Профессия: ведьма 28

– Ишь ты какая! – Водяной окинул меня оценивающим взглядом. – Молодая, да нахальная. Заставу проходишь – платишь? Платишь. Мостом пользуешься – раскошеливаешься? Раскошеливаешься. Частная собственность – она денежку любит. Так что давай, девица, не выкаблучивайся, нет денег – произведем натуральный обмен. А не то…
– А не то – что?
– А не то и утопление могем организовать! – припугнул водяной.
– Отличная идея, приступайте, очень вас прошу! Полчаса бьюсь, да все без толку! – возрадовалась я.
Водяной опешил, борода встала дыбом.
– Да ты, часом, не блаженная? – с трудом выдавил он.
– Нет, я магичка, – отвернув ворот куртки, я предъявила водяному Знак Школы.
– Вот леший! – охнул водяной, выпуская мою руку и проворно спрыгивая в криницу.
– А ну, стой, погань болотная! – Я шлепнулась на живот и по плечо всадила руку в пронзительно холодную воду.

* * *

Ребята не теряли времени даром. Костер пылал, Вал довершал строительство навеса, основой которому послужили две тоненькие березки, связанные макушками, Лён выбирался из кустов с охапкой хвороста, мантихора мышковала неподалеку. Лето выдалось урожайное – как для всевозможных зерен, так и для питающихся ими грызунов. Судя по безразличию, с которым Манька глотала очередную полевку, у нас были неплохие шансы проснуться в полном комплекте. Если, конечно, я не умру от воспаления легких.
Увидев меня, парни потеряли дар речи. Сапоги хлюпали, как забитые носы, с куртки капало, волосы обвисли нечесаной паклей, глаза припухли, а нос и уши переливались веселенькими багровыми тонами. Я едва ковыляла на негнущихся ногах, пытаясь свести к минимуму контакт с мокрой тканью штанов, но меня все равно колотило от холода. Короче, перед ребятами предстал настоящий зомби – живой труп с температурой тела ниже нуля.
– Что с тобой случилось?! – с неподдельным ужасом воскликнул Лён, роняя хворост и кидаясь мне навстречу.
– Я-й-а т-т-то-пи-и-и-лась! – выдавила я, триумфально лязгая зубами. – Т-только т-там м-мелко и сы-ы-ыро…
– Иди к костру! Переодевайся немедленно!
– Н-не б-буду! П-п-простуж-жусь и ум-мру! Т-так м-мне и н-надо! Н-никуд-дышная из-з м-мен-н-ня ч-ч-ч-ч-ародейка…
Теперь нас колотило в унисон. Вспомнив, что сумасшедших лучше не раздражать, Лён перестал задавать глупые вопросы, оттеснил меня к костру и помог освободиться от мокрой куртки, предложив взамен свою, нагретую, вкусно пахнущую выделанной кожей.
– Воду принесла? – деловито спросил Вал, пригоршнями отмеряя гречку в котелок.
– В-в-ы-ж-ж-жимай...
– Как, не принесла? – не на шутку возмутился тролль. – Надо было сначала принести, а уж потом топиться! Вот за что презираю баб – нет в них ответственности ни на грош! Их только за смертью посылать! И ту толком организовать не сумела!
Я запустила в него туеском.
– Ага, набрала-таки! – обрадовался тролль, заливая крупу и вешая котелок над огнем. – Где ты шлялась, если не секрет?
– Г-гов-в-во-р-ю-у ж-же, топи-и-илась, – укрывшись за Ромашкиным боком, я торопливо срывала мокрую одежду. В чересседельной суме нашлись сухая рубаха и нижнее белье, вот только штанов не было. Завернувшись во все три одеяла, я уселась возле костра, поджав голые ноги и с наслаждением впитывая живительное тепло.
– Кстати, у меня для вас интересная новость, – сообщила я, как только оттаявший язык обрел прежнюю гибкость. – Я тут побеседовала с одним скользким типом, и он проболтался мне о своей огромной обиде на валдаков. Два месяца назад валдачий вождь приказал долго жить, то есть не следовать его примеру. Была пышная церемония погребения – с уймой гостей, речей, еды, венков и жертвоприношений, все как положено. По истечении продолжительного, по валдачьим меркам, траура, то есть на следующий день, валдаки должны были выбрать себе нового вождя. Валдаки, как известно, живут в ладу как с Разумными расами, так и со всевозможной нечистью. Мой осведомитель рассчитывал, что его пригласят на выборы – нечто вроде помеси рыцарского турнира с народным гулянием. Вождем валдаков становится самый сильный, ловкий и хитрый претендент, кровное родство с экс-вождем в расчет не принимается. Вся окрестная нечисть пускала слюнки в предвкушении заключительного пиршества, но его не последовало. По непонятной причине валдаки не пригласили на выборы никого. Водяной сомневается, проводились ли они вообще. Но валдаки не могут жить без вождя, они как пчелы – сплачиваются вокруг матки, иначе им не выжить. Поскольку валдаки продолжают вести себя как ни в чем не бывало, – торгуют каменным углем, крадут скот, нанимаются в батраки к людям, – выходит, кто-то ими управляет.
– И этот кто-то организовал кражу дрянного меча? – недоверчиво спросил Вал.
– Ну, это пока единственная зацепка. Но признайся – существо, сумевшее без боя захватить трон валдаков, не может не вызывать подозрений.
– Не просто захватить. Внушить валдакам уважение, иначе бы они просто разбежались куда глаза глядят, сколь бы ни был могуществен новый вожак. Туго нам придется, цыпа. Одно дело – сражаться за узурпатора и совсем другое – защищать обожаемого вождя.
– Думаешь, они будут настроены враждебно?
– О, нет! Эти славные твари встретят нас хлебом с солью, забросают цветами и вынесут меч на бархатной подушке! – тролль мрачно сплюнул в костер. – А ты, клыкастый, что скажешь?
Сидя на корточках возле костра, Лён держал на вытянутых руках мою куртку. От матерчатой подкладки шел пар.
– Медленно сохнет, – сказал он. – Промокла насквозь, а у реки сыро.
– Что, не подкинешь ни одной идейки?
– Надо подумать. Помешай кашу, а то пригорит.
За рекой дружно взвыли волки. Я поежилась.
– Как вы думаете, они не могут перебраться на этот берег?
– Нет, – веско проронил Вал, дегустируя присоленную кашу. Почмокал губами и добавил: – Их и на этом берегу до кхыра.
– Ну что, сварилась наконец?
– Налетайте! – разрешил тролль, снимая котелок с огня.

* * *

Ночь. Новолуние. Мириады звезд, как крошки выгрызенной до узкой скобки луны. Лужи обрастают тонким ледком. Подвывают ветер и волки. Потрескивают ветки в затухающем костре.
– Вольха?
– М-м-м?
– Ты спишь?
– Как будто ты не знаешь.
– Нет. Я держу слово.
– В кои-то веки.
– Тогда – спокойной ночи.
Тишина. Начинается мелкий дождик, капельки шелестят по иголкам навеса и шипят на раскаленных углях. Небо затягивается рваным кружевом туч.
– Лён?
– М-м-м?
– Ты правда не знаешь, о чем я думаю?
– Хм. Это провокация?
– Нет, ты угадай.
– По-моему, ты хочешь извиниться, но не знаешь, с чего начать.
– Вот еще!
– Не угадал?
– Нет!
– Ну и ладно. – Вампир поворачивается на другой бок, натягивает одеяло на голову.
Тишина. Дождь не усиливается, но и не прекращается, капельки размеренно простукивают навес. Костер сердито мигает.
– Лён?.. Лён!.. Лён!!! Я тут терзаюсь, а он спит!
– Заснешь под твои терзания… (ворчливо ).
– Ладно, я виновата, прости меня.
– Поздно. Я сплю.
– Эй вы, козлы упрямые, мне плевать, кто из вас круче, но если сейчас же не заткнетесь, то горько пожалеете, даю вам честное слово наемника!

Лекция 12
Краеведение

Осенние ночи холодны, и, проснувшись, я обнаружила, что мои руки страстно обвиваются вокруг шеи Лёна, левая нога (я лежала на правом боку, с краю, ближе всех к костру), довольно-таки стройная, надо сказать, пересекает бок вампира и заканчивается на животе тролля, а сам вампир сомкнул руки вокруг моей талии.
Я долго разглядывала его красивое, безмятежное лицо, прислушиваясь к едва слышному дыханию. Золотистая прядь волос, выбившись из-под обруча, наискось пересекала высокий лоб. Я высвободила руку и осторожно отвела прядь за ухо. Вал, который всю ночь храпел и звучно ворочался, наконец угомонился и перестал заглушать бархатное, раскатистое мурлыканье Маньки.
Лён пошевелился во сне, перекатившись головой по одеялу. Не удержавшись от соблазна, я легонько коснулась губами его мускулистой шеи. Было в этом нечто упоительное – деловито примериваться к горлу спящего вампира…
– Что-то не так? – спросил Лён, не открывая глаз.
– Все в порядке.
– Тогда зачем ты ко мне принюхиваешься?
– Да так. Пытаюсь выяснить, чем пахнет изо рта у вампира, – съязвила я.
– Ну и чем же? – явно заинтересовался Лён.
– Гречневой кашей, – смущенно призналась я. – Причем горелой...
– В следующий раз сама варить будешь, – подал голос тролль. – Хотел бы я знать, что за леший сидит на дереве, под которым облизывается наша киска?
– Где? – подхватилась я, отбрасывая одеяло. Холодный ветер больно стегнул по голым коленям. Тролль со смешком швырнул мне штаны, за ночь успевшие просохнуть на рогатине у костра. Уже затягивая пояс и вешая за спину меч, я с радостным удивлением осознала, что вчерашнее купание прошло бесследно для моего здоровья. Мышцы не ныли, голова не болела, в горле не першило, а общее состояние оценивалось как весьма бодрое.
Манька с радостным мурлыканьем устремилась мне навстречу, потерлась о ноги, описала круг почета и тут же вернулась на свой пост под высоким развесистым грабом. Несомненным преимуществом этого вида деревьев является их правильное ветвление: ветка слева – ветка справа, в локте друг над другом. Ветки у граба прочные, у самого ствола прямые и гладкие. По ним, как по лесенке, очень удобно спасаться от разъяренного мантихора. Неудивительно, что незваные гости отдали предпочтение именно грабу. Попробуйте-ка влезть с разбега на корабельную сосну, колючую разлапистую ель или толстенный вековой дуб!
Граб упорно сопротивлялся разрушительному влиянию осени, его пышная листва пожухла и скрючилась, но облетать не торопилась. Поэтому единственной видимой мне частью древолазов были сапоги размера эдак пятидесятого, на внушительной платформе, с серебряными заклепками и размашистой шнуровкой.
– Ну что ж, приступим, – сказала я, хрустнув пальцами. – Манька, брысь! Рявкнул ветер, листву разметало по сторонам, и мы увидели двух необычных пичуг, прикорнувших среди голых ветвей. Тому, что сидел повыше, на первый взгляд было не меньше восьмидесяти лет. Седая борода трепетала по ветру, как флаг на мачте тонущего корабля, длинное свободное одеяние и крючковатый посох выдавали принадлежность к магической братии. Компанию ему составлял рослый парень в зипуне, подпоясанном бечевой. Штаны пестрели заплатами, сапоги блестели от воска.
– Мои сапоги! – возопил тролль, подскакивая к грабу. – А ну, сымай чужую собственность, ворюга!
– Пошел ты! – непочтительно отозвался парень. – Проваливай, наемник, пока мой учитель не превратил тебя в гнусного клопа!
Старичок недовольно поморщился, тронув ученика за локоть.
Вал красочно объяснил, куда парень может засунуть своего учителя, гнусного клопа и сахарный бурак весом в полпуда. Парень показал троллю увесистый кукиш.
"Травник", – подумала я. Маг-практик шутя справился бы не только с наемником, но и с мантихором. Магия же травников, за редким исключением, не простиралась дальше зелий, простенького телекинеза да безобидных иллюзий.
Тем временем тролль всерьез обозлился и полез на граб. Парень, в свою очередь, начал спускаться. Раздраженный поднебесной ночевкой, ученик мага был настроен весьма решительно.
– Эй, эй, прекратите! – торопливо вмешалась я, хватая тролля за ногу. – Вал, слазь! Молодой человек, помогите своему учителю. Манька, брысь, я тебе сказала! Не бойтесь, она ручная. Лён, да позови ты ее наконец! Осторожно, тут еще одна ветка!
Удержать тролля не удалось, зато прямо мне в руки свалился оступившийся на последней ветке Травник. Вал, услышав шум нашего совместного падения, отложил месть до более удобного случая и спрыгнул на землю.
– Магистр Травник, если я не ошибаюсь? – сдавленно осведомилась я из-за его спины.
– Угадали, юная дева, – старик, кряхтя, с помощью тролля поднялся на ноги и, в свою очередь, галантно протянул мне руку. – Похоже, и вас не оставила равнодушной магическая стезя? Сколь долго вы практикуете?
– Я еще учусь. Вот мой знак.
– Вольха Редная, – нараспев прочитал Травник. – Ну что ж, будем знакомы, коллега. Какую кафедру вы избрали для своего совершенствования – травников, пифий, алхимиков?
– Практиков, – скромно призналась я.
– Я должен был догадаться, – пробормотал магистр, разглядывая оголовье меча, висевшего у меня за плечами.
– Но почему вы не позвали на помощь? – недоуменно спросила я. Манька лежала на одеяле в ногах Лёна. Правой рукой вампир удерживал мантихору за ошейник, левой почесывал кису за ухом. Манька млела от восторга, подрагивая хвостом.
– Было темно, мы вас не заметили. И потом, очень трудно на чем-то сосредоточиться, когда эдакий котенок мурлычет под деревом.
– Что вы, Маня совсем ручная. Мы ее вам хотели подарить, вместо собаки.
– Уж больно она клыкаста для домашнего любимца, – проворчал парень.
– Вот и хорошо, будет оберегать вас долгими зимними ночами.
– Сторожил волк отару – да зайцы овец задрали, – недоверчиво буркнул ученик Травника. – Пока вы не притащили сюда эту тварь, мы на деревьях не ночевали.
– Кузьмай! – властно оборвал магистр. – Будь ты немного посмелее, то не убегал бы от опасности, не утруждая себя размышлениями, так ли она велика, как показалось на первый взгляд.
– А сами-то? – огрызнулся ученик, носком сапога ковыряя влажную землю.
– Кузьмай! – не на шутку разгневался Травник. – Вот наградили боги ученичком, дубиной стоеросовой. Извинись сей же час!
Парень буркнул что-то себе под нос.
– Гавкни на него, чтоб сапоги вернул, – попросил тролль, подбрасывая веток в едва тлеющий костер.
– Раскатал губу, – взъерошился парень. – Что нашел – то мое, разиня мордатый!
– Кузьмай, ты брал у него сапоги? – строго вопросил Магистр.
– Пусть сперва докажет!
– А давайте у телепата проконсультируемся! – нашлась я. – Лён?
Вампир отбросил одеяло, острозубо зевнул и потянулся всем телом, включая крылья. Непосвященному могло показаться, что вампир выходит на взлетную полосу. К тому моменту, как серые кожистые крылья сложились в компактные валики на спине, отважный ученик мага снова сидел на грабе.
– Скидывай обувку, кому говорят! – рявкнул тролль.
Левый, а затем и правый сапог мягко шмякнулись оземь.
– Кузьмай, не позорься! – укоризненно попросил маг. – Это всего-навсего вампир, я же тебе о них рассказывал.
Хворост на угольях подсох, перестал дымить и ярко вспыхнул. Вал переобулся тут же, под деревом, осмотрел голенища, сделал несколько шагов и остался доволен.
Я тем временем агитировала Травника в пользу домашних животных, в частности, мантихоров.
– Держат же люди кошек, чтобы те ловили мышей, и собак, чтобы те защищали движимое и недвижимое имущество, – вдохновенно разглагольствовала я. – Я предлагаю вам универсальный, совмещенный вариант, а главное, вам не придется заботиться о ее пропитании – она отличная охотница.
– Нам-то что пожрать? – перебил меня тролль. – Снова кашу заваривать?
– У меня колбаса есть, – донеслось с грабовой макушки. – И сало.
– Так слезай, придурок! – беззлобно ругнулся Вал, переливая в котелок остаток воды из фляги. – Слазь, не тронем.
– Захочу – и слезу, – ворчливо отозвался Кузьмай, посматривая вниз. – Я, может, бдю, все ли в округе спокойно. Тут у нас чуда какая-то завелась, людишек потрошит почем зря.
– Медведь, – пожал плечами Травник, – либо вурдалак, что маловероятно. Пока не выясним, зачем зря Практиков беспокоить? На медведя можно селян с рогатинами подбить.
– На вурдалака – тоже, – заметила я.
– Какой селянин отважится пойти на вурдалака? – с видимой досадой сказал маг, присаживаясь на бревно и с кряхтеньем разгибая спину. – Живого медведя, видите ли, не боятся, а от мертвяка побегут, сломя голову. Темный народ. Слышишь, Кузьмай, – темный!
Ученик бочком-бочком обошел Лёна, поглощенного упаковкой одеяла в походный мешок. Судя по мрачному лицу вампира, одеяло в полной мере проявило свой дурной нрав. Оно не желало ни складываться, ни скручиваться, ни, тем паче, полезать в мешок. Манька, чью помощь в битве с одеялом решительно отвергли, улеглась у ног Травника, заинтересовавшись длинной седой бородой, свисавшей чуть ли не до земли. Перекатившись на спину, расшалившаяся мантихора стала подбивать бороду когтистыми лапами и тянуть в пасть. Вежливо отобрав бороду, Травник продолжил разговор.
– Беспокойные времена настали. Спасу нет от всяческих чудищ. То нетопыри ребенка унесут, то клещец в буераке объявится. На болоте по ночам кикиморы воют, в сторожки скребутся. Воронье над деревеньками кружит… целеустремленно так, будто поживу чует. А всего два месяца назад до того спокойный лес был – селяне детишек пятилетних не боялись по грибы отпускать.

Предыдущая страница 28 Следующая страница


29 Ольга Громыко

– Два месяца, – многозначительно сказал Лён.
Я кивнула.
– Бьюсь об заклад, это как-то связано со сменой власти у валдаков.
– А, так вас Школа прислала? – неподдельно обрадовался Травник. – Давно пора. Я уже три письма отправил – да все без толку.
Мне не хотелось огорчать славного старичка, и я подтвердила – да, мы официальные представители Школы. А нельзя ли узнать, в чем дело?
– Может, я и ошибаюсь, – осторожно начал Травник, – но, похоже, в окрестностях села Нижние Косуты творится запрещенная волшба. А именно, чернокнижные обряды. На их-то отголоски, как пчелы на мед, и слетается всевозможная нечисть.
– А какого рода обряды? – поинтересовалась я. – Воскрешение из мертвых, вызов духов, может, человеческие жертвоприношения?
Травник развел руками.
– Понятия не имею. Не моя специальность. Но, сдается мне, некромант пока всего лишь тренируется. Копит силы для решающего рывка – возможно, налаживает связь с потусторонним миром, испытывает артефакты, намечает порталы.
– А вы не пробовали отыскать его логово?
– Почему, пробовал. Нашел даже эпицентр магических вибраций. Не поверите, где – в чистом поле. Примерно посередине между Нижними Косутами и Сивой Горкой. Тут-то я и заподозрил валдаков. Их город, Молтудир, немного дальше, за Косутами, но валдакам ничего не стоит вырыть туннель такой длины.
– А может, это и не они? Мало ли под землей природных пещер, приспособленных под офис некроманта? Вы с валдаками не разговаривали, не ходили в сам город?
– Ходил... – тяжко вздохнул Травник, непроизвольно потирая поясницу.
– Выкинули они его, – докончил ученик, вынимая из котомки ломоть сала, завернутый в лопушок. – Суму распотрошили, амулеты отняли да еще и глаз подбили. Заявился ночью, чумазый да оборванный, как старый мракобес, ругался по-мудреному, до утра спать не давал.
– Кузьмай! – смущенно перебил Травник.
– Что – Кузьмай? – не унимался ученик, кубиками нарезая сало на поленце. – Вечно у вас Кузьмай виноват. А я вам сразу говорил – не суйтесь к этим нелюдям, неча со всякой пакостью якшаться, вот и вышло по-моему. Пшла отсюда, рыжая морда!
– Мяу! – жалобно отозвалась Манька, не спускавшая глаз с сала.
Заправив бурлящую кашу, Кузьмай снова развязал котомку и, как фокусник, потянул из нее бесконечную гирлянду маленьких пухлых колбасок.
– Значит, так, – подобрав толстую щепку, тролль провел по земле волнистую линию. – Вот это – Вилюка. Вот тут – мы.
Вал троекратно ткнул концом щепки слева от линии.
– На другом берегу реки – Козьи Попрыгушки, гнилое болото. Оно тянется на десять верст в обе стороны. За болотом – низинная равнина, где и расположены Нижние Косуты. Чтобы добраться до Косут, нам нужно ехать вдоль реки до конца болота, там переправиться, обогнуть болото и ехать в обратную сторону.
– Большой крюк, – недовольно поморщился Лён. – Весь день на объезд потеряем.
– Эй, ужин убегает! – не своим голосом завопил Кузьмай.
Колбаскам не суждено было бесславно истлеть в желудках пяти голодных странников. Извиваясь и подпрыгивая, они удалялись от нас со скоростью нашкодившего мантихора.
Мысленно протянув руку, я ухватилась за колбасный хвост. Неожиданный рывок развернул Маньку на сто восемьдесят градусов, она завалилась на бок, не разжимая зубов и бешено работая лапами. Будь привязь чуть прочнее, и ей бы от нас не уйти, но колбасная шкурка не выдержала и лопнула. Окрыленная Манька взлетела на верхушку граба, по-прежнему сжимая в пасти ароматную цепь. Доставшийся мне обрывок находился в таком неприглядном состоянии, словно его уже ели – в пыли, со следами зубов, с дырами в шкурке.
Манька пожирала колбаски, как аист змею – не жуя, целиком, судорожно сглатывая.
– Вот видите, ночью она вела себя очень благородно, – растерянно сказала я.
Пряча смех за кашлем, Травник неожиданно согласился взять Маньку на испытательный срок – вероятно, в целях устрашения нерадивого Кузьмая.
– Вы могли бы срезать путь через Козьи Попрыгушки, – предложил магистр, терпеливо переждав смачные выражения, на которые не скупились ни Вал, ни Кузьмай.
– Болото? – презрительно скривился тролль. – Нет уж, благодарю покорно, я по трясине не ходок. Да и коней жаль бросать.
– И не надо. Через болото ведет тропа, поросшая волчьей осокой, – ее высевают топляки совместно с лешими, дабы всевозможная нечисть могла без опаски пересекать Козьи Попрыгушки. Мало кто о ней знает, да и зная, не всякий воспользуется.
– Потому как без понятия, – басом протянул ученик. – Тропа вилять горазда и схожих осок на болоте тьма-тьмущая. Осмелеют, засмотрятся на ворон, шаг с тропы соступят, бултых – и поминай, как звали.
– Вот и я о том же, – буркнул ничуть не убежденный тролль.
– Вал, я сдала травоведение на "отлично", – напомнила я. – Трясинник ползучий, или волчья осока, – побег невысокий, стелющийся, соцветие – серый мохнатый колосок.
– Все верно, – подтвердил отшельник. – Ну вот, видите, как полезно иметь в своей дружине мага?
– Да уж, – хмуро поддакнул тролль. – Пользы от того мага, как от Козьих Попрыгушек – и сыро, и топко, и комарья пропасть, зато клюква уродилась на славу.
Но Лёну идея понравилась:
– Если мы сэкономим время на этих двадцати верстах, то приедем в деревню засветло.
– Ну и что? – пренебрежительно отозвался тролль. – Что мы в той деревне забыли? Времени у нас пропасть, до первой звезды в катакомбы лучше не соваться.
– Почему? – удивилась я. – Ты же утверждал, что валдаки ведут ночной образ жизни. А поскольку мы не такие уж званые гости, почему не выбрать более спокойное время для визита?
– Да по той простой причине, цыпа, что днем катакомбы валдаков превращаются в подземные туннели без входа-выхода, – хохотнул тролль. – Днем валдаки вялые, сонные, принимать гостей не желают и, чтобы их не беспокоили по пустякам, наглухо замуровывают входы.
– Оригинальное решение проблемы краж. И не душно им там?
– А это ты у них сама спросишь.
– Вольха, а ты не могла бы телепортировать нас сквозь завал? – жадно поинтересовался Лён.
Я отрицательно покачала головой.
– Назад, из туннеля – может быть. Но я ведь не знаю, что ожидает нас за завалом. Вдруг там стоит памятник Великому Валдачьему Вождю. И впаяемся мы в постамент на молекулярном уровне…
– Я думаю, болото – не самое страшное, что нас ожидает, – убежденно сказал тролль.
– Значит, решено, – вздохнул Лён. – Будем перебираться через реку. Сэкономленное на переправе время потратим на отдых и разведку местности и той же ночью предпримем вылазку в катакомбы, пока весть о нашем прибытии не достигла валдачьего вождя. Нет ли поблизости какого моста?
– Есть, – с мрачной ухмылкой просветил его тролль. – Прямо напротив тебя.
– Я ничего не вижу.
– А ты сунь голову в воду. Там он и догнивает, если паводком вниз по течению не снесло. Хороший был мост, крепкий, сухой, как лучина. Ух, как бранились дружинники князя Воропаха, когда матерый конокрад Ремень поджег его за своей спиной хвостами пятнадцати элитных кобылиц!
– Надо разведать, где здесь брод, – задумчиво сказала я, всматриваясь в противоположный берег.
– Легче разведать, где здесь омут. Ты только глянь на это русло, там воды от силы по колено.
– Да, но дно зыбкое, наносное, кони могут увязнуть.
– Придется рискнуть, – пожал плечами тролль. – Вот только подкрепимся – и в путь. Кто-нибудь заказывал мантихора, фаршированного колбасой?
Манька покаянно мяукнула с верхушки граба.

Лекция 13
Травоведение с основами растениеводства

Переправа прошла без сучка и задоринки. Прощально помахав оставшимся на том берегу (Манька жалобно подвывала и рвала крепкий ременный повод, закрепленный вокруг дерева), мы углубились в лес. Как Травник и говорил, местность заметно понизилась. Выбоины от подков мгновенно заполнялись черной водой, а ведь мы еще не подошли к самому болоту.
– Лён, можно задать тебе один вопрос?
– Разумеется, – беспечно откликнулся вампир.
– Ты ищешь власти над смертью?
– Кто тебе сказал? – Благодушие вампира как ветром сдуло.
– Какая разница? Гадалка нагадала. Так да или нет?
– Какая разница? – едко огрызнулся Лён.
– Да никакой, в общем-то. Как ты думаешь, будь у меня тот камень, я смогла бы замкнуть Круг? – продолжала я наобум прощупывать почву.
– Нет, – отрезал явно встревоженный Лён. – Даже не думай об этом!
– Ну хорошо, а кто-нибудь другой? Например, твоя невеста?
– Я убью этого проклятого тролля! – вспылил вампир, огревая жеребца плетью.
– А она красивая? – Я не отставала. Ритмичный перестук копыт заметно участился. – На свадьбу пригласишь?
– Надеюсь, что после того маленького спектакля, который мы с Валом разыграли в прошлом году, невесты у меня уже нет, – процедил Лён сквозь клыки.
– Ошибаешься. После того грандиозного скандала, который мы устроили, у тебя ее вообще никогда не будет! – хохотнул Вал, посылая коня в галоп.
– А из-за чего разгорелся весь сыр-бор? – жадно поинтересовалась я.
Но Лён пришпорил Вольта и в буквальном смысле слова удрал от ответа. Догнать черного жеребца не сумел бы и перепуганный заяц.

* * *

Встретились мы у кромки болота. Козьи Попрыгушки начинались как редкий смешанный лес, постепенно переходящий в чахлый сосняк. Низкие кривые деревца из последних сил тянулись к солнцу жалкими ошметками хвои на тонких, кривых веточках, запаршивевших от лишайника. Даже на этих доходяг кто-то польстился – ободрал кору длинными полосами, измочалил побеги.
– Козы тут летом пасутся, – пояснил Вал, кивая на подгрызенные деревца. – Потому и болото Козьими Попрыгушками прозвали. Коза – она хитрая да прыгучая, с кочки на кочку перескакивает, где осоки щипнет, где ветку обглодает, тем и сыта. Здесь многие коз держат. Корову, небось, так не прокормишь, ей траву подавай, а земля дрянная, заболоченная, только осока и растет. Ну что, будем тропу искать?
– Зачем искать, я ее отсюда вижу, – сообщил Лён, указывая на восток.
– Цыпа, глянь?
– Она самая, – подтвердила я, узнавая пожухлые стебли волчьей осоки.
– Уж больно хлипкая, – поморщился тролль. – Хоть бы лошади не понесли. Учуют какую гадину, шарахнутся в сторону – и хана.
– Лён, а если мы провалимся в трясину, кого ты будешь спасать в первую очередь? – кокетливо спросила я.
– Себя, – лаконично отрезал вампир.
– И он не шутит, – добавил Вал. – Так что спешивайся, цыпа. А если хочешь, чтобы этот упырь тебя спасал, возьми его кошелек и сумку.
– А сколько должно быть в кошельке? – я попыталась обратить разговор в шутку, но Лён отвернулся, а тролль презрительно хмыкнул.

* * *

Темно-зеленый мох толстым ковром устилал землю. Даже заморозки его не взяли. Несмотря на наличие тропы, сапоги утопали по середину голенища, и там, внизу, что-то хлюпало и чавкало, когда я ставила и поднимала ногу. Лошадей вели под уздцы. Позвякивали кольца на вычурной упряжи Вольта. Первым шел вампир и Вольт, за ним Вал и Сивка, завершали процессию мы с Ромашкой.
Через десять минут, заполненных настороженной тишиной, мне стало невмоготу. Мне почудилось, что за нами бесшумно ползет катафалк. Оглянувшись, я заметила черную низкую тучу, быстро надвигавшуюся с запада. Усилившийся ветер пробирал до костей.
– Ромашка, девочка, смотри под ноги. – ласково напомнила я присмиревшей кобылке, подозрительно озиравшейся по сторонам. Она уже несколько раз споткнулась на ровном, казалось бы, месте да так и норовила вырваться вперед, чтобы затесаться между Вольтом и сивым мерином тролля. На тропе бок о бок не уместились бы и две лошади, но Ромашка этого не понимала. Ей было страшно. Как и мне. В воздухе витал запах тлена. Я убеждала себя, что болото и должно так пахнуть, ибо, по существу, является огромной гниющей лужей, но меня не покидало ощущение, что в луже плавает кое-что еще.
– Не нравится мне это, – неожиданно сказал Лён, с подозрением оглядываясь через плечо.
– Что именно?
– Там кто-то есть, – вампир кивнул назад. Над болотом сгущался туман странного желтоватого оттенка. Запах разложения усилился.
– Не пугай меня.
– Я просто предупреждаю.
Я дрожащей рукой начертала в воздухе поисковый символ.
– Лён, в радиусе мили нет ни одного живого существа.
– Быть может, наш упырь почуял духов? – издевательски осведомился Вал.
– Может быть, – легко согласился телепат. – Я и не говорил, что этот кто-то – живой.
– Ну, тогда можешь расслабиться. Духов здесь сколько хошь, на любой вкус – люди, эльфы, тролли, может, и вампир где завалялся. Не далее как в прошлом году в Козьих Попрыгушках потопла аж сотня арбалетчиков – учения у них какие-то были, полевые да болотные условия осваивали. Собрались у болота, в трубы подудели, наняли в проводники калику перехожего, по всему видать – блаженного, потому как никто из деревенских на болото ни ногой. Ну, а с дурака спрос невелик – и сам потоп, и с ребятами как-то нехорошо получилось…
– Ты, случайно, не родственник тому калике? – будто невзначай справился Лён.
– Чего-о?
– По-моему, мы им не понравились.
– Кому?
– Духам.
– Не мели ерунды, – хохотнул тролль. – Я покойников люблю, ценю и уважаю, потому как доходное это дело, если правильно его обстряпать. Еще никто мне претензий не предъявлял.
– Тогда с чего бы это они начали вылезать из трясины за нашей спиной?
– Не нравится мне это, – сказала я.
– Я с этого и начал, – напомнил вампир.
И правда, с болотом творились непонятные вещи. То там, то сям во мху разверзались бочажки, из которых выныривали скрюченные руки и головы в ржавых шлемах. Доблестные арбалетчики с чавканьем выкарабкивались из трясины и шлепали к тропе. Они выглядели бы куда лучше, всплыви годом раньше. Кислая болотная вода до неузнаваемости разъела их распухшие лица. Но, несмотря на серо-зеленый цвет кожи и трупные пятна, арбалетчики держались молодцом и, похоже, собирались продолжать болотно-полевые учения.
– Что будем делать? – шепотом осведомилась я.
– Ты же у нас спец по нежити, – огрызнулся Вал, – доставай свои конспекты!
– Я и так помню, – обиделась я, – зомби бывают двух видов – агрессивные и индифферентные, агрессивные делятся на пять классов опасности с учетом прижизненного статуса нежити и квалификации мага-создателя. Принадлежность зомби к тому или иному виду определяется визуально и на основе тестов.
– Предложи им заполнить анкету, – ядовито посоветовал тролль.
В этот момент первая стрела просвистела между ушами Сивки.
– Вид А, класс третий, – безошибочно определила я.
– По коням! – скомандовал Лён.
Я быстренько просчитала в уме масштабы бедствия. Чтобы вызвать к жизни одного зомби, требовалось затратить 47 УМЕ, чтобы уничтожить его – 124 УМЕ. Я располагала около 1500, но неизвестно было, где и когда смогу пополнить запас. Вал говорил о сотне арбалетчиков, я же могла взять на себя максимум двенадцать. С другой стороны, мертвецов в трясине скопилось предостаточно, и армия из тридцати загробных рекрутов могла бы ненадолго задержать воинство врага. Надо признать, враг оставил мне жалкие поскребыши – чаще всего жертвами болота становились бабки с лукошками, коровы да беглые разбойники. К тому же мне не хотелось наводнять окрестности живыми утопленниками – кодекс магов предписывал уничтожать свои творения по завершении их миссии, а я не была уверена, что у меня достанет сил на уборку даже за собой.
Мы ударились в позорное бегство. Лён, возглавлявший отступление, пристально всматривался в едва заметную, прерывистую полоску осоки. Вольт чутко реагировал на малейшее движение поводьев и ног всадника, Лёну удавалось посылать его влево или вправо буквально на пядь. Ромашка и Сивка инстинктивно повторяли выкрутасы жеребца. Десяти минут быстрой езды хватило, чтобы оторваться от зомби. Они прекратили стрельбу, но от преследования не отказались.
– Они так и будут за нами тащиться? – спросил Вал, приподнимаясь на стременах и бдительным оком окидывая расстилавшееся вокруг нас болото. Пейзаж не вдохновлял. Все те же кочки, пеньки, облетевшие кусты черники, мох, тонкие прутики сосенок – и так до самого горизонта.
– Боюсь, что да, – повадки зомби были мне хорошо знакомы. На вводной лекции по некромантии Алмит увеселил аудиторию правдивой байкой о некоем маге, отправившемся по вызову в заброшенную деревеньку за сорок верст от своего родного города и обнаружившем там живенькое, веселенькое кладбище воскресших мертвецов. Маг худо-бедно призвал кладбище к порядку, чем изрядно настроил против себя последнего, незамеченного зомби, который выбрался из могилы уже после ухода чародея. Прошло две недели, маг давно позабыл о выполненном задании, как вдруг, темной ночью, встает он попить воды, возвращается в постель, обнимает жену и натыкается на нечто холодное, ослизлое, смердящее… В этот же момент жена сделала встречный жест и, заполучив в объятия нечто, мягко говоря, странное, подняла дикий крик. Зомби, оказавшись в центре внимания, ничуть не смутился и попытался задушить одной рукой мага, а другой – его нервную жену, но не растерявшийся маг с размаху насадил ему на голову полный ночной горшок и проткнул незваного гостя жениными щипцами для завивки волос.
Алмит, вздохнув, закончил байку известием, что жена ушла от мага на следующий же день, объявив, что она отказывается жить с человеком, приносящим подобную работу на дом, и считает, что слова "пока смерть не разлучит нас" как нельзя более относятся к мертвецам в супружеской постели.
Лён тихонько рассмеялся, мне же пришла в голову страшная мысль – если зомби, охотясь за магом, напал на его жену, то что же будет с деревней, которая лежит на нашем пути, если арбалетчики так и не остановятся?
Тропка все больше уклонялась влево, стали попадаться низенькие редкие кустики. Вскоре целеустремленные мертвецы скрылись из виду. Будь они мечниками или копейщиками, мы бы атаковали их без колебаний. Полусгнившая плоть не выдерживала даже удара ногой, не говоря уж о закаленной стали. Но до этой плоти еще нужно добраться… что, согласитесь, довольно трудно сделать под градом стрел. Предложить такое спутникам было чистейшей воды безумием. Предлагать я и не стала. Незаметно натянула поводья, и Ромашка перешла на шаг, а затем и вовсе остановилось, жалобно всхрапывая. Я ободряюще потрепала ее по холке и спешилась. Зомби еще не выползли из-за поворота, а мои спутники успели затеряться среди подлеска. До края болота было рукой подать.
Запустив руку в карман, я выгребла жменю подсолнечных семечек, задумчиво пересыпала из ладони в ладонь. Эх, мешок бы для верности… Я меленькими шагами пошла вперед, разбрасывая семечки по тропе. Хватило локтей на десять. Критически полюбовавшись результатом, я влезла на лошадь и поскакала вперед, за парнями.
К огромному неудовольствию Ромашки, локтей через триста я снова вынудила ее остановиться. Еще больше ей не понравились зомби, показавшиеся из-за поворота. Они шли молча, лишь чавкала болотная тина да позвякивали стрелы в колчанах. Ромашка умоляюще заржала, подаваясь вперед всем телом. Ненормальная у нее хозяйка. Неужели не видит, кто за ними гонится? Да еще вроде и колдовать на ее спине вздумала…
Повернувшись вполоборота, я сосредоточилась на дороге. Пышный куст желтой осоки служил мне ориентиром, возле него я закончила сев. Стоило первому зомби поравняться с кустом, как я нараспев произнесла первую строку заклинания. Над болотом сверкнули три или четыре молнии, ветер пригнул траву. Побочный эффект… опытный маг не шевельнет и листочка на осине. От второй строки земля ощутимо содрогнулась. Третья заставила вспениться воду в бочажках.

Предыдущая страница 29 Следующая страница


Профессия: ведьма 30

Семена зашевелились, откликаясь на мой призыв. Черные створки распахнулись, брызнув желто-зелеными лезвиями ростков.
Грибы поднимают камни. Трава раздвигает плиты мостовой. Частокол подсолнечника дружно рванулся к небу, вспарывая гнилую плоть арбалетчиков.
Небо и земля содрогнулись от многоголосого воя. Заостренные, безлистные стебли спицами пронзали грудные клетки, раздирали суставы, сбивали головы с плеч. Тухлое воинство рассыпалось на куски, как карточный домик, и над грудой подергивающихся костей один за другим величаво распускались огромные желтые цветы.
И тут Ромашка решила – хватит с нее ужасов практической магии, заржала, встала на дыбы, сбрасывая меня на землю, и галопом припустила вдогонку Вольту и Сивке.
Упала я неудачно, на бок, но вроде бы ничего не отбила. Быстро перевернувшись на живот и выбросив руку вслед убегающей кобыле, я срывающимся голосом прокричала несколько слов.
Вместо того чтобы застыть на месте, Ромашка метнулась в сторону, прямо в черное окно бочага. Отчаянный, но бесполезный прыжок, взвихрилась белая грива, передние копыта коснулись воды…
Оцепенев от изумления, я смотрела, как испуганная кобыла мчится по воде, словно пророк Овсюга по притопленным мосткам.
Драгоценные секунды были потеряны. Уцелевшие зомби, на ходу перезаряжая арбалеты, выбирались из зарослей подсолнуха. Их было немного, штук десять-двенадцать. У кого-то не хватало одной руки, у кого-то – уха, глаза или всей головы, и как они собирались целиться без нее, непонятно. Наверное, им рассказывали, причем очень подробно. Я махнула рукой, и летящая в лоб стрела вильнула оперением, отклоняясь в сторону. Создавать сплошные щиты против материальных объектов я пока что не умела. Вот против магии – да, огневой пульсар отразить легко, особенно если он вышел из рук неопытного адепта или сгенерирован защитным амулетом.
Тивкнули еще четыре арбалета. Я попятилась, не сводя глаз с летящих стрел. Три прошли над левым плечом, одна над правым.
Отступать спиной вперед под градом стрел оказалось очень неудобно, но стоять не рекомендовалось тем более. Зомби растянулись цепочкой, до первого оставалось локтей пятьдесят. Сообразив, что кучно летящие стрелы отражать куда проще, они перешли на одиночные выстрелы. Теперь стрелы свистели непрерывно. Хуже того – стрелки больше не пытались уложить меня одним выстрелом в грудь или голову, ограничившись рассеянной стрельбой по не столь жизненно важным частям тела. Это создавало дополнительные сложности – вместо прямой блокировки приходилось использовать боковую, более энергоемкую, да и не так-то просто мгновенно перестроиться с верхнего правого блока на левый нижний.
Опытный маг (о, боги, когда же я наконец им стану?!) мог могла бы нападать и защищаться одновременно, но мне пока это не грозило. Сосредоточившись на одном заклинании, я полностью исчерпала свои возможности.
А зомби – нет. Будь все воины нашей армии такими же смышлеными и расторопными, враг обходил бы границы Белории стороной и на цыпочках. Арбалет в руках первого зомби сменился мечом, прочие стрелки подтянулись к нему, слепо таращась перед собой и беззвучно разевая гнилые рты. Стрельба прекратилась, арбалетчики перезаряжали оружие, выжидая.
Выбор у меня был невелик – меч или стрела. Отразишь меч – получишь стрелу, отразишь стрелу… Одно или другое, да и друг другу не мешают. Мечом меня уже убивали; ветераны утверждают, что нет для воина большей радости и чести, чем принять смерть в рукопашной, но это, видимо, на любителя, мне лично не понравилось. Смерть от стрелы настораживала еще больше – излюбленной казнью лесных татей был расстрел, а эти ребята никогда не отличались милосердием.
Я остановилась, приняла боевую позицию. Что ж, у меня достанет сил на парочку-другую мертвяков. На мечника растрачиваться не буду, подпущу поближе и атакую арбалетчиков, иначе они выстрелят прежде, чем я закончу плести первое заклинание и начну второе.
…быть может, этим славным, но, увы, последним деянием я войду в легенды и это гиблое место будет до скончания веков прозываться Вольхиными Попрыгушками… Тьфу!
Что-то коротко свистнуло из-за моей спины, длинный кинжал по самую рукоять вонзился между пустыми глазницами мечника. Голова сорвалась с плеч, как горшок с плетня, от позвонков потянулись и вдрызг лопнули нитки слизи. Бросок был сделан с такой силой, что нож с оторванной головой пролетел еще локтей сорок и вонзился в ствол осинки. Обезглавленный мертвец пошатнулся, сделал шаг назад и бестолково взмахнул мечом. Воспользовавшись моментом, я всадила ему в грудь положенные 124 УМЕ. Сплошной столб пламени взвился к небесам и опал, рассыпавшись по ветру хлопьями праха.
Из леса черным вихрем вырвался жеребец Лёна.
Навстречу ему полетели стрелы. Одна вонзилась в круп Вольту, но злобно взвизгнувший жеребец даже не сбился с шага. Пролетев сквозь град стрел подобно бесплотному духу, беловолосый всадник сокрушительным ураганом ворвался в толпу мертвяков. Вольт завертелся волчком, блеснуло и сразу потускнело длинное лезвие меча, полетели в сторону ошметки одежды и гнилой плоти.
Это нельзя было назвать битвой. Лён косил мертвецов подряд, как луговую траву. Земля покрылась месивом из копошащихся конечностей; они сгибались, судорожно подпрыгивали и расползались по сторонам, цепляясь за кустики осоки.
Конь развернулся и поскакал обратно. Пролетая мимо, Лён наклонился и подхватил меня свободной рукой, перебросил на седло к себе за спину. Непосредственная угроза миновала, но задерживаться на этом, в буквальном смысле слова проклятом болоте определенно не стоило. Мало ли какая еще пакость всплывет из трясины.
От знаменательного побоища до болотной опушки оказалось не так уж далеко – Вольт пролетел разделяющее их расстояние за каких-то пять минут. Проскакав еще с четверть мили, вампир резко свернул вправо, на лесную прогалину, где, удерживая под уздцы Сивку, переминался с ноги на ногу заметно встревоженный тролль.
– Ну наконец-то! – вырвалось у него. – Обошлось?
– Да! – Я соскочила на землю, одернула куртку.
– Ты уверена? – скептически переспросил Вал.
Лён покачнулся в седле и мешком повалился на землю.
Мои руки были в крови по локоть.

Лекция 14
Регенерология

Обе стрелы застряли в правом легком. Та, что пониже, прошила тело вампира насквозь, и окровавленный наконечник выглядывал между пятым и шестым ребром. Еще одна стрела вонзилась под правым крылом и торчала из спины наискось, по-видимому, уткнувшись в грудину изнутри.
Вал присвистнул, сноровисто взрезая ножом окровавленную куртку:
– Эк тебя припечатало!
– Вытаскивай давай! – прохрипел Лён, сплевывая кровью. – Чтоб вас всех… вторая куртка за неделю… где я их наберусь?
Сидя рядом с Лёном, я поддерживала его за плечи. Слышно было, как в груди у вампира клокочет кровь.
– Ну, держись, – тролль осторожно прощупал спину вокруг стрел, легонько подергал за древки. – С чего начнем? Какая больше мешает?
– Иди ты… – из последних сил выругался Лён.
Трясина изрядно разъела осиновые стержни. Вал легко сломал нижнюю стрелу у самого оперения и выдернул ее со стороны груди.
Лён закашлялся, кровь хлынула у него изо рта и из носа.
– Дай воды… – сдавленно попросил он.
– А хуже не будет?
– Куда уж хуже…
В это момент Вал потянул вторую стрелу на себя, а затем с силой вогнал ее в спину раненого под другим углом. Прорвав плоть, наконечник выскочил на два пальца левее грудины. По животу зазмеилась узкая струйка темной крови.
Лён не закричал, только до боли стиснул мое запястье, заскрипев зубами.
– Ну вот и все, – Вал вытащил вторую стрелу. – Не переживай, цыпа, чтобы убить этого поганца, нужно приложить куда больше усилий.
Не переживать? Да меня колотило от страха! Раны почти не кровили, но Лён кашлял, не переставая. Все было заляпано кровью, алой и темно-коричневой. Чем дальше, тем труднее ему было дышать. Спекшаяся кровь забивала легкие и отхаркивалась в виде черных тягучих сгустков. Лён все тяжелее наваливался на меня, судорожно вздрагивая всем телом. Я начала было плести заклинание, но вампир отрицательно мотнул головой.
– Не трать силы, – прошептал он. – Я сам. Не бойся, я справлюсь.
– Ну, тогда ты лежи, а нам надо ехать, – решил тролль, вставая.
– Куда?
– В Косуты, куда же еще? Телегу найму, не век же тебе здесь валяться.
– Не стоит… – простонал Лён. – Я в порядке… Почти…
– Возвращаться не стоило, – сплюнул тролль. – Ну, схарчевали бы они эту идиотку, в деревне порезвились, да и вернулись в Попрыгушки догнивать. Ладно, чего попусту языком трепать, до вечера ты все равно не встанешь, а сыра земля, может, кому и мать, а кому и могила. В селение ехать надо, телегу искать. До Нижних Косут, ежели верхами, за двадцать минут добраться можно. Туда-обратно за час смотаюсь. Собирайся, цыпа!
– Зачем? Ты что, один не справишься? Я с Лёном останусь! А вдруг…
– Вот именно, – подхватил тролль. – А вдруг. Так что полезай в седло без разговоров, Сивка у меня крепкий, двоих вывезет.
– Никуда я не поеду! Я Лёна одного не оставлю!
– А я вас двоих не оставлю! – Вал начинал сердиться. – Вот уж где жгрыба дурная, сама голову в петлю сует!
– Поезжай с ним, – неожиданно прошептал вампир, совершенно обмякнув и начиная сползать с моего плеча. Губы побелели и слушались с трудом. – Уходи…
– Нет! – Я бережно опустила Лёна на землю, скомкала и подоткнула ему под голову свою куртку. – Вал, ему совсем плохо! А вдруг он умрет?!
– Он – вряд ли. – Тролль бесцеремонно схватил меня за шиворот и попытался оттянуть от вампира.
– Отойди! – зашипела я, выбрасывая правую руку в защитном жесте. В землю рядом с Валом ударила острая тонкая молния.
Тролль отскочил, заслоняя лицо рукавом, грязно выругался.
– Ну, сама заварила, сама и расхлебывай! – пригрозил он, опираясь на конскую холку и вскакивая в седло. – Я тебя предупреждал!
Вал злобно пырнул Сивку каблуками, бедный мерин мотнул головой и тяжело зарысил по лесной тропке. Тролль еще раз пришпорил его, вынуждая перейти в галоп.
Лес быстро проглотил одинокого всадника. Ели тревожно перешептывались между собой, покачивая острыми верхушками. Порывы ветра запускали ледяные щупальца под куртку. Я вспомнила, что среди поклажи Вольта должно быть одеяло и какая-нибудь одежда, хотя бы запасная рубашка. Какие бы жизненные силы ни таились в худощавом теле беловолосого вампира, отдых на сырой и холодной земле вряд ли пойдет ему на пользу.
Вольт, казалось, не заметил меня. Подняв голову, конь разглядывал клочья тумана над болотом. Вокруг глубоко засевшей в крупе стрелы запеклась черная корка с потеками. Внезапно осмелев, я протянула руку и погладила его по мокрой шее. Конь скосил на меня змеиный глаз. Помедлив, ткнулся мордой в плечо и тяжело вздохнул.
Я разревелась, прижавшись к конской щеке. Вольт покорно стоял в явно неудобной позе, опустив голову и позволяя мне неловко перебирать гриву.
Выплакавшись и благодарно чмокнув коня в лоб (Вольт с явным облегчением высвободился из моих судорожных объятий), я немного успокоилась. Забрала сумку и одеяло, насобирала хвороста. Дождя не было, но в воздухе висело мелкое туманное марево, и мне пришлось приложить немало усилий, чтобы разжечь костер.
Лён не подавал признаков жизни. Согрев в котелке немного воды, я смыла кровь со спины и груди раненого. Розовые ручейки разбежались во все стороны, не желая впитываться в твердую, начавшую подмерзать землю. Исколов руки, я наломала зеленых еловых лап, поверх них расстелила одеяло, и, пыхтя от усилий, перетащила Лёна на более удобное ложе.
Проклятая Ромашка убежала вместе со всей поклажей – запасной одеждой, третью провизии, одеялом. Ох, как бы оно сейчас пригодилось! Подобрав свисающие края, я худо-бедно укутала Лёна и села рядышком, положив его голову себе на колени.
Почти сразу тело вампира изогнулось в судороге, отбросив одеяло, мышцы напряглись до предела, только что не прорывая кожу, изо рта вырвался сдавленный хрип. Судорога прошла так же быстро, как и возникла. Медленно осев на постель, Лён глубоко, свистяще вздохнул и открыл глаза.
– Лён! – обрадовалась я, наклоняясь к нему. – Лён, ты как?
Раненый не отвечал. Расширенные зрачки бездумно смотрели в серое небо. Узкие каемки радужек отливали желтизной.
– Лён, ты в порядке?
Вместо ответа Лён рывком повернул голову и вперился в меня страшным, нечеловеческим взглядом. На запястье словно стиснулись железные зубья капкана.
– Лён… Уй! – я взвизгнула. Из-под ногтей вампира брызнула кровь. – Лён, отпусти меня… ну пожалуйста…
Он словно послушался. Глаза медленно закрылись, голова завалилась набок, хватка ослабела. Шипя от боли, я по одному отогнула жесткие пальцы. На запястье остались синяки с полумесяцами кровоточащих ранок.
Безнадежность, острая, страшная, захлестнула и понесла меня за собой, как морской прибой тащит по песку пустую раковину. Беззаботный мир маленькой девочки разлетелся на колючие осколки.
Взрослая женщина стояла на коленях рядом с умирающим другом.
Зачем я вообще взяла в руки этот идиотский лук? Зачем помешала Лёну получить приз? Зачем вернулась на болото? Цепь ошибок, звенья которой выкованы моей глупостью.
Исчезни хотя бы одно звено – и цепь рассыплется. Не будет этих хмурых туч, знобящего дождя, пятен крови на одежде, тяжелой головы Лёна на немеющих коленях…
Исчезни… ну пожалуйста… я хочу проснуться…
– Дать тебе ремень? – слабым, но довольно бодрым голосом осведомился Лён.
– Зачем? – провокационный вопрос вампира, как всегда, застал меня врасплох.
– А это уж смотря по тому, как далеко ты зайдешь в размышлениях о смысле своей никчемной жизни. Можешь на нем повеситься. Или ограничиться самобичеванием.
– Можно, я тебя им задушу? – с надеждой спросила я.
– Послушай, уж коль ты не собираешься умерщвлять плоть, зачем умерщвляешь дух? Вольха, если мое мнение для тебя что-нибудь значит, то знай – я просто восхищен твоим поступком. Признаюсь, я всегда считал, что ранняя смертность испортила людей, задушив на корню благородные порывы. Все они только мечтать горазды, как – ого-го-о! – упыря голыми руками уложат, оборотня в бараний рог согнут. А на деле – увидит такой вояка кикимору или захудалого василиска – и славы не нужно, уйти бы подобру-поздорову. Ты же все делаешь с точностью до наоборот. Вместо того чтобы, увидев чуду-юду, испугаться и убежать, ты кидаешься на него, пугая своих друзей, а потом тебя начинает мучить раскаяние. Ор-р-ригинальный метод борьбы со вселенским злом.
– Метод действенный, надо признать! – взъерошилась я.
– Так чего ты тогда расстраиваешься? Что сделано, то сделано, плюнь и забудь.
– Но как сделано. – Я прикусила губу, сдерживая слезы. – Гордиться, прямо сказать, нечем.
– Ну что ж ты хочешь, первый блин всегда комом, – попытался утешить меня Лён.
– Если бы первый!
– Как-то раз я хотел поджарить блин, – припомнил Лён, с трудом переворачиваясь на бок. – Боюсь, это не прибавило мне авторитета. Нет, он не скомкался. Он прилип намертво, а когда я попытался перевернуть его на лету, сковородка оторвалась от ручки и разбила горшок с кислыми щами...
Я украдкой смахнула слезу:
– Ну-у-у, сравнил....
– Перестань. Ты уничтожила целую армию зомби, а это главное. Так что запиши их в свой актив и перейдем к обсуждению грядущих подвигов.
– Но если бы не ты…
– Интересно, почему эти доходяги так нас невзлюбили? – резко сменил тему вампир. – Мы ведь не первопроходцы, забредали и до нас на Попрыгушки.
– И не выбредали.
– А Травник со своим учеником? Они ничего не знали о шалостях утопцев, а ведь тропа им хорошо знакома, как и местные легенды.
– Это свежая легенда, она только что сформировалась.
– На голом месте? Брось. Ты же сама знаешь – зомби не крысы, из соседних погребов не набегут.
– Ну хорошо, убедил. Они нас невзлюбили.
– Ни с того, ни с сего? Физиономии наши им не понравились или как?
– Ладно, ты хотел полного ответа – получай. Наши физиономии, как ты выразился, не понравились какому-то магу, тот дунул, плюнул, хлопнул в ладоши, и невезучие арбалетчики покинули трясину, чтобы закончить свой земной путь подпорками для масличной культуры. Доволен?
– Нет, Вольха, дурацкий вопрос. Если бы ТЕБЕ не понравилась моя физиономия, шляющаяся по болоту, что бы сделала ТЫ?
Я внимательно оглядела Лёна с ног до головы.
– Что ж, пожалуй, это легко представить. Ты мне уже не нравишься. Еще немного усилий, и ты узнаешь, что я с тобой сделаю.
– Брось, я серьезно.
Я задумалась:
– Ох, не знаю… В общем, вариант с зомби мне подходит. Вот только я бы разместила основную их часть перед нами, тогда лошади, не сумев развернуться, метнулись бы в стороны, в трясину. Если бы даже кому-то удалось спешиться, его зажали бы в тиски спереди и сзади и расстреляли из арбалетов.
– Да ты прирожденная злодейка, – одобрительно усмехнулся Лён. – Отсюда вывод – если наш противник не полный идиот, он бы воспользовался твоим планом. Но, видишь ли, мы считаем его идиотом лишь потому, что он не смог нас уничтожить. А может, он и не собирался этого делать?
– Что ж тогда? Припугнуть? Чтобы мы вернулись?
– Исключено. Пугать нужно было до болота. Ясно как день, что, ступив на тропу, мы уже не сможем повернуть назад, как бы нам этого ни хотелось.
– Хочешь сказать, что они просто гнали нас вперед?
– Похоже на то. Боялись, что мы не поспеем вовремя.
– К чему?!
– Если бы я знал, то, думаю, не торопился бы… Нет, ну ты только глянь на этот похоронный кортеж!
Оставив подуставшего Сивку на попечении мальчишки, задобренного мелкой монеткой, тролль вернулся на телеге в сопровождении владельца запряженной в нее маленькой, но шустрой лошадки. Рядом с лошадкой бежал светло-рыжий жеребенок и две собаки, а замыкал процессию дырявый горшок, волочившийся за телегой на веревке.
– Ишь, шутники… – недоуменно покачал головой селянин, поднимая горшок и почесывая макушку. На нас с Лёном он не обратил ни малейшего внимания, даже когда мы взобрались на телегу и вампир со стоном растянулся на охапке соломы.
Вольта привязали к задней обрешетке телеги. Превосходство вороного жеребца над шустрой лошадкой было столь явным, что при желании он мог утащить телегу в противоположном направлении.
Но черная зверюга вела себя послушно, и спустя полчаса мы триумфально въехали в село.

Лекция 15
Ворожба

Село Нижние Косуты спасалось от паводков на единственном во всей округе холме. Семь-восемь тоненьких березок на голых, по-осеннему черных склонах казались седыми волосками вокруг гигантского прыща. Далеко окрест разносилась звонкоголосая петушиная перекличка.
Самым примечательным в селе Нижние Косуты был его частокол из толстых, заостренных осиновых кольев в три ряда, переложенных камнями и переплетенных лыком, – до того высокий, что из-за него едва виднелись макушки старых лип да шпиль колоколенки. На остриях кольев мирно покачивались-покручивались рваные лапти, треснутые кувшины и надбитые горшки вперемежку с десятком свиных черепов, выбеленных солнцем. При сильном ветре черепа и горшки стучали друг о друга, словно призывая к столу.
Ворота, днем распахнутые настежь, были укреплены железными скобами и закрывались на огромное стальное коромысло весом никак не меньше пуда. По внутреннему периметру частокола через каждые шесть локтей стояли маленькие лесенки, под которыми высились груды увесистых булыжников.
– С кем воюем? – Я кивнула на оборонительный арсенал.
Возница поскреб плешь, пожал плечами:
– Да так… Не то чтоб воюем – шуткуем скорей. Соседи у нас – не приведи боги, нелюди волосатые, эвон где их город подземный. – Возница показал кнутовищем на запад. Я долго вглядывалась в указанном направлении, но ничего, кроме высоких куч земли, не увидела. – Поодиночке-то они не дюже страшные, в драку не лезут, помогают даже – поле вспашут, угля притащат или камушков самоцветных на обмен, да вот только время от времени взбредает им в дурную башку чевой-то, собираются всем кагалом – и ну деревню громить. Мужикам морды набьют, бабам юбки задерут, пиво у корчмаря задарма вылакают, натешатся всласть – и к утру обратно в свои норы сматываются. Ну и решили мы прекратить такое безобразие – стеной обзавелись и дежурных на ночь выставляем, чтоб бдели – не крадется ли где чево. А часовые, если углядят кого-нито, скликают остальных, чтоб те тоже, значит, руки поразмяли.
– А если они снизу подкрадутся? Через подземный ход? – спросила я.
Мужик многозначительно рассмеялся, пригрозил кому-то невидимому кнутовищем.
– Нет, шалишь! Холм-то наш не просто из земли выпер, а на подошве стоит каменной, потому и каменьев на наших полях превеликое множество, сколь по весне ни выбирай – все не убывает. Помню – я еще пацаном был – прорыли нелюди нору под самый холм, стали подошву исподнизу долбить, ажник холм затрясся, а гул и звон такой пошел, что у первотелок молоко перегорело. Ну, наши выскочили за ворота да всыпали тем норникам по первое число, штоб, значит, знали, с кем связались.

Предыдущая страница 30 Следующая страница


31 Ольга Громыко

– А потом вы отметили победу разгульной пирушкой, на которой упились вдрызг как победители, так и побежденные, – заунывно сказал Лён, не открывая глаз.
– А чево? – вроде как обиделся мужик. – Отчего ж мне с норниками пива не выпить? Мне с ними напрочь ругаться не гоже – кто ж тогда у меня репу да картошку торговать будет? Заморский купец в жисть такой цены не даст, как энтот нелюдь.
– Вот это по мне, – плотоядно оскалился тролль. – Мордобой мордобоем, а пьянка пьянкой, без обид.
– А вы откуда знаете, господин хороший? – заискивающе обратился возница к Лёну. – Доводилось бывать в наших краях?
– Вроде того, – лаконично ответил вампир.
– А постоялый двор у вас есть? – спросила я.
– Не-а.
– А приезжих кто-нибудь на ночлег пускает?
– Вряд ли… Праздник нонче… Свояки почти ко всем поприезжали…
– И что же нам делать? – растерялась я.
– Дык походите, поспрошайте, – равнодушно ответил мужик, выпрягая лошадь, – хотите – на телеге ночуйте, мне без разницы.
Помолчал и добавил:
– Не моя она…
– А чья?!
– Пес ее знает… Вы же сказали – срочно, ну, я и не интересовался… Если спросют, скажите, что за околицей нашли… Я ее там взял…
С этими словами возница удалился, сопровождаемый давешним жеребенком и собаками. Телегу вроде бы никто не искал, да и Лён успел задремать, не хотелось его тревожить. Если не найдем чего получше, заночуем на телеге, решили мы с Валом и разошлись в разные стороны.

* * *

До обеда я успела прогуляться по селу, найти неплохой источник магической силы и им воспользоваться, за символический гонорар изгнать мелкого беса из погреба с картошкой и поговорить с аборигенами, что ничего не дало – все взрослое население деревни лежало в стельку после разудалых гульбищ в честь Бабожника. Судя по всему, начало гульбищам положил Праздник Урожая, и философски настроенные жители Нижних Косут намеревались затянуть его до Нового года, а там уж рукой подать до Весночух.
Злые, помятые, заспанные жители дружно посылали меня к мракобесу, лешему, кузькиной матери, здыхлику неумиручему и старшему, загадочному фольклорному элементу. В ходе расспросов выяснилось, что старшим на селе кличут старосту и последний раз его видели в луже под свинарником. Я посетила лужу, но старшего не нашла, хотя нежившийся там хряк очень подходил под описание старосты: "здоровенный, лысый и носатый".
В селе было тихо, спокойно. Холодный ветер разбивался об ограду, не долетая до избушек. Сытые псы дремали, придерживая лапами обглоданные кости. Из оврага под холмом возносился к небесам черный дым самогонного аппарата.
Вал тоже не преуспел в поисках жилья, но не падал духом.
– Нравится мне это село, – заявил тролль. – Ей-ей, осяду в нем, когда по трактам шляться надоест. Поднакоплю деньжат, отгрохаю дом, жену заведу, детишек… Цыпа, ты че, закрой рот, шучу я…
– Да что в нем хорошего? Даже корчмы нет, а отовсюду гонят.
– Гонят – это покудова похмелье не пройдет. Вот увидишь, какие они ввечеру добрые да ласковые станут. Опытная баба знает, когда к мужику подкатываться. Это сейчас ты для них пигалица вертлявая, а в темноте да под медовуху за милую душу за бабу сойдешь.
– Иди ты… Сам подкатывайся. В темноте да под медовуху и не такое сойдет.
Я растянулась на соломе рядом с Лёном и собиралась вздремнуть часок-другой, но тут явился якобы изгнанный бес и потребовал половину гонорара. Прежде чем я успела запустить руку в карман, Вал показал бесу кулак, нечисть судорожно сглотнула и сгинула.
Исчезновение беса послужило добрым знаком. Почти сразу же к нам подбежал чумазый мальчишка в отцовской рубахе до пят с подвернутыми рукавами, сообщивший о местонахождении старосты. Мало того – староста приглашал нас к себе на обед.
Проснулся Лён. Зевнув и потянувшись, он спросил, что нужно старосте. Мальчишка этого не знал, но робко добавил, что у старосты "шибко трещит голова", отчего тот "дюже злой и серчает за что ни попадя".
– Тем более надо пойти, – сказал Вал. – А не то пропустим момент, когда староста начнет унимать треск прямо из горла.
Я пожала плечами.
– Пошли, конечно. Надо расспросить его о валдаках – не произошло ли в их стане чего необычного за последние пару месяцев?
– Да он-то откуда знает?
– Ну, соседи все-таки.
Лён спрыгнул с телеги, легко перемахнув через ее обрешетку. К нему, похоже, вернулись прежние сила и ловкость, но противоестественная бледность лица так и не сменилась здоровым румянцем. Он был похож на вампира как никогда.
– Идемте, на месте разберемся, что и у кого спрашивать.

* * *

На крыльце указанной нам избы дремали, трогательно обнявшись, две черно-белые кошки. Увидев, как мы поднимаемся по ступенькам, кошки засуетились, хрипло замурлыкали и, проскользнув между нашими ногами, первыми шмыгнули в дом.
Пройдя сквозь холодные сени, заставленные кринками и увешанные распяленными кроличьими шкурками, я открыла вторую дверь. За ней оказалась кухня, одну половину которой занимала огромная кирпичная печь, а вторую – не менее внушительный стол.
В кухне никого не было. Одна, а затем и вторая кошка вскочили на стол и начали обнюхивать пустую посуду. Я на мгновение задержалась в дверях, и Лён попытался войти, оттеснив меня в сторону, но я перегородила вход согнутой в колене ногой.
– К твоему сведению, – нравоучительно сказала я, не убирая ноги, – раньше мужчины пропускали женщин вперед, а еще лучше – вносили в дом на руках. И уж точно не пихались.
– Я учту, – пообещал Лён, подхватывая меня на руки.
– Эй, пусти, я пошутила!
Но Лён еще не закончил. Не обращая внимания на яростное сопротивление, он вскинул меня на плечо, животом вниз.
– А еще раньше, – невозмутимо продолжал он, одной рукой придерживая мои брыкающиеся ноги, – женщин вносили в пещеру именно так. Предварительно оглушив дубиной по голове. Вот откуда пошла эта традиция.
– Ну хватит, отпусти, я сдаюсь!
На шум из-за цветастой занавески, прикрывавшей, видимо, дверь в комнату, выглянула бабка. Стрельнув глазами, она расплылась в морщинистой улыбке.
– Молодожены, – констатировала она, опираясь на клюку. – Эх, мне бы ваши годы…
– Ну что, доигрался? Окрутили? – спросила я, смирившись и повиснув вниз головой.
Лён, вздрогнув, разжал руки и недоверчиво уставился на бабку, а я мешком свалилась на пол.
– Ну, нахал! – выдохнула я. – Хоть бы предупредил, что бросаешь!
Бабка, охая и придерживая рукой перевязанную серой шалью поясницу, подошла к печи и… исчезла. Растворилась, как соль в воде.
– Ребята, – отстраненно произнес Лён, – посмотрите – не торчит ли у меня из головы третья стрела?
– Странная бабка.
– Или печка, – предположил Вал, хлопая рукой по кирпичной кладке. – Нет, печка вроде нормальная.
– А я уж подумал – со мной что-то не в порядке, – с нервным смешком признался Лён. – Смотрю на нее – и ничего не чувствую. Словно разучился читать мысли…
– А призраки и есть мысли. Кто-то о них думает, вот они и являются. Увидишь еще раз эту старушку – перекрестись и прочти молитву.
Вампир только вздохнул.
Сделав шаг вперед, Вал рывком отдернул занавеси. Никакой двери за ними не было, а стояли ступа, кочерга, метла и два ухвата.
– Ни гхыра себе домишко, средь бела дня призраки шастают. Что ж тут ночью творится?
– Теперь мы знаем, зачем понадобились старосте, – развел руками Лён.
– А он существует?
Староста существовал. Как раз в этот момент он возник на пороге двери в комнату, кряжистый, одутловатый, заспанный, в отвислых штанах и длинной исподней рубахе.
– Ну здрасьте, гости дорогие, – зевнул он, протирая глаза. У старосты были длинные висячие усы, придававшие ему унылый вид, и удивительно живописная лысина, блестевшая, как спелое яблоко. Мы, надо признаться, уставились на него, как бараны на новые ворота. Вал, самый подозрительный и нахальный, протянул руку и пощупал подол старостиной рубахи.
– Не, это не бабка, – разочарованно засопел он.
– Какая бабка? – не понял староста. – Ах, бабка… Бабка еще в позатом году долго жить приказала. Знатная была сваха, почитай, все село переженила. Девки в канун Бабожника к ней гадать бегали – на волосах, блинах, гребнях, помете мышином, тараканах давленых и прочей мерзопакости. Истинно глаголют – дура баба, только она в давленом таракане черты суженого-ряженого углядеть может. А ежели таракан при этом еще ногами-усами шевелит – того лучше, значит, вот-вот сваты ко двору завернут. Моя сестра эдаким макаром всех тараканов в доме извела. Хлопнет лаптем – и всматривается, черты знакомые ищет, а потом, за завтраком, на тряпице показывает, какой знатный жених ей явился. Пакость, одним словом, а не гаданье. Так до сих пор в девках и ходит – кому она такая дура нужна.
– А мы видели вашу бабку. Вон там, в печке, – сдуру брякнул тролль.
Староста только плечами пожал:
– Да знаю, знаю. Она завсегда гостям является, привечает. А вы не обращайте внимания, пущай себе просачивается куда ей надобно. Так-то она ничего сделать не может, стращает только, ежели с непривычки.
– А вы привыкли? – спросила я.
Староста неопределенно махнул рукой и сменил тему.
– Да вы присаживайтесь, побалакаем. Давно к нам путники не забредали, не от кого узнать, что на белом свете деется. Скоро совсем одичаем. К другим хоть свояки на праздники приезжают, а у меня всей родни – сестрица Мажка да дочка Браська, единственное дитя от жены покойной. Куда это она запропастилась? К колодцу на минуточку выбежала – и на тебе, сгинула девка!
Меж разговором староста быстро и сноровисто накрывал на стол. По лицу Вала, словно масляная клякса по воде, расплывалась блаженная улыбка. Из печи выехал на рогах ухвата чугунок с тушеной курицей, печеная картошка, копченая колбаска. Поднялись из погреба миски с квашеной капустой, грибками, огурцами и мочеными яблочками, а также жбан с рассолом. Зашуршал лук, нарезаемый четвертушками, заскрипела соль, счищаемая с толстого куска сала, засуетилась толстая, рябая и некрасивая старостина сестра, расставляя по столу тарелки и кружки. И – предел мечтаний – из укромного закутка явилась на свет божий огромная, холодная и запотевшая бутыль мутного самогона.
Распахнулась дверь, и в горницу ярким вихрем ворвалась девочка лет двенадцати, в новехоньких сапожках и беличьей шубке, на голове – пестрый шелковый платочек, темно-русая коса до пояса, щеки раскраснелись от холода. Звучно, расплескивая воду, бухнула бадейку на приступок и, не обращая внимания на гостей, с порога затараторила:
– Тятенька, а что я знаю! Девчонки у колодца говорили, что Елемееву телушку волк задрал! Прямо посередь бела дня, заскочил в хлев и всю чисто в клочья порвал, вот те крест, не вру! Елемей спал, а жена слышит – телка ревет, давай его в бок толкать… Насилу разбудила, потому как выпимши с вечера был. Пока дошел до сарая, телка замолчала… он назад повернул, а жена его скалкой огрела и снова телушку глядеть послала – самой-то боязно. Елемей поворчал-поворчал, но пошел, открыл дверь – а там волчара!!! Здоровенный, с телка! Как зарычит на Елемея! Как зубишшами заскрежешшет! Тот так и сел, а волк через его скакнул – и деру! Белый, как молоко, а вся морда в кровишше!
Я словно примерзла к лавке, по спине забегали холодные мурашки. В клочья разодрал… Мне послышалось глухое волчье рычание, леденящее кровь, я словно воочию увидела животный ужас в коровьих глазах, прыжок, брызги крови на стенах… и огромного зверя, заживо пожирающего бьющуюся в конвульсиях жертву. Видение промелькнуло перед глазами и исчезло. Лён, как ни в чем не бывало, отщипнул корочку хлеба и отправил в рот. Вал сосредоточенно рассматривал порванный рукав.
– Какая горячка, такой и волк, – недовольно проворчал староста. – Нашла, кого слушать… Вечно этот Елемей сплетни распускает! То мракобес у него окорок из кладовой утянул, то леший по лесу три дня водил, пока самогон не кончился. Теперь волк белый, с телка… Тьфу, слушать тошно! Лучше бы поздоровалась с гостями – такой долгий путь проделали, из самого Стармина!
– Здрасьте! – звонко выпалила девочка, расстегивая шубку и присаживаясь на край лавки. – Тятенька, можно мне колбаски?
– Да бери, бери, егоза, что тебе хочется. А вы, господин заезжий, поди, купцом будете? – Староста со звучным хлопком откупорил бутыль и наполнил кубки.
– Купцом, – не раздумывая, согласился Лён. – Камушками интересуюсь.
– Ну, я так и подумал. Купцы, они завсегда для охраны троллей либо колдунов нанимают, а у вас прям полный комплект. Оно правильно, на одиноких купцов разбойники зело падки. Только навряд ли вы теперича чем-нито поживитесь. До вас уже шестеро с пустыми руками уехали. Не торгуют нынче норники, даже разговаривать с купцами не хотят. Нет камней – и весь сказ. Брешут, нелюди проклятые. Камней у них пропасть, шахты работают, сам видел, когда ячмень на продажу возил. Видать, цены взвинтить хотят. Но вы все ж сходите, попробуйте, может, уже подобрели.
– Обязательно, – пообещал Лён. – Вот только стемнеет, и отправимся.
Староста одобрительно кивнул головой и потянулся за соленым огурцом, крепко сжимая во второй руке опустевший кубок.
– Ну, и что там у вас, в стольном граде, слышно?
– Да всего помаленьку, – пожал плечами Вал. – Вот давеча вышел у нас на стрельбищах престранный случай, ну почти как с вашим Елемеем…
Тролль рассказывал хорошо, сочно, не стесняясь в выражениях, что придавало рассказу особый жизненный колорит. Старостина сестра ойкала и в самых жутких местах закрывала лицо передником. Браська слушала, раскрыв рот. Едва тролль умолк, как она подорвалась с места и, схватив шубку, вылетела во двор, торопясь пересказать байку подружкам.
Мажка не успевала наполнять кубки. У старосты раскраснелись нос и щеки, Вал лишь несколько оживился, на Лёна спиртное не произвело видимого эффекта. Я уже наелась и, откинувшись на спинку стула, рассеянно прислушивалась к разговору. Время от времени являлась бабка, то проходя сквозь дверь с подойником в руке, то с кряхтеньем вороша на печи какие-то тряпки.
Вскоре (происки шаловливой Браськи) по селу разнеслась весть, что к Мажутке приехали сваты, сватать ее за тараканьего короля, и Мажка-де согласна, а брат кочевряжится, приданого жалеет. Хату облепила любопытная молодежь, хохоча под окнами. В печную трубу после многократных попыток забросили дохлую ворону. Поднялась несусветная вонь, из открытой печи потянуло черным дымом от горящего пера. Староста, ругаясь, выскочил на улицу с кочергой наперевес, но проказники с визгом и хохотом прыснули в разные стороны.
Ворону выгребли из печи, избу проветрили, и застолье продолжалось. Удовлетворив старостино любопытство относительно столичных цен на брюкву, размера пошлины на ввоз соболей и куниц из Волмении, геройской смерти некоего Рынды Тупальского, войны с гномами (непроверенный слух), урожая овса и улова карпа, нам удалось тактично перевести разговор на валдаков.
– Совсем… ик!.. обнаглели, – жаловался изрядно захмелевший староста на валдаков. – Раньше еще… того… этого… а сейчас совсем стыд потеряли! Как объявился у них новый старшой, так вовсе обнаглели. Мажка! Наливай! За это… за нас с вами и леший с ними, во! Ух-х-х, забориста. О чем это я? А, об норниках. Так вот… ик!.. пришла ко мне на двор вчера ихняя ди... ду… дюлигенция! Давай, говорят, эту, как ее… девицу, одним словом, да чтоб покрасивше да пофигуристей, а не то худо будет. Ну, и стало им худо. Выкинули мы их, значит, прямо через плетень, чтоб неповадно было на человечьих баб заглядываться. И на кой им девица? Ума не приложу. Грозились-грозились, а тако ж ничего и не сделали, ушли несолоно хлебавши. Норники, одним словом. Мажка! Наливай, а то, ей-богу, отдам норникам!
Я задумчиво крутила в пальцах ложку, размышляя над словами старосты, и таракан, бегущий по чисто выметенному полу, сразу привлек мое внимание. И как это он ускользнул от бдительного ока рябой толстухи?
Когда таракан остановился у моей ноги, нахально ощупывая ее рыжими усами, я не выдержала. Хрясь! Обронив ложку, я нагнулась. Интересно, куда нужно смотреть – на пол или на ту часть таракана, что прилипла к подошве?
На пол упала вторая ложка. Извинившись, Лён приподнял скатерть.
– Ну что? – заговорщицким шепотом спросил он. – На кого похож? Эк ты его, беднягу, припечатала – и не шевелится. Послушай, тебе не кажется, что этим прекрасным утром мы сорвали кампанию по запугиванию нижнекосутинцев?
– Еще как. Выходит, кто-то призвал утопших арбалетчиков, чтобы разгромить непокорную деревню. А я-то тешила себя мыслью, что мертвое воинство брошено на битву со мной!
– А он определенно похож на старосту, – серьезно сказал Лён, носком сапога указывая на тараканью кляксу. – Усы так точно его.
– Сгинь, нечисть... – Я подобрала обе ложки и вынырнула из-под стола. О ужас, после слов Лёна староста показался мне точной копией таракана.
Речь нашего хозяина становилась все более нечленораздельной, пока не прервалась на смачном хлюпе – староста блаженно уткнулся носом в миску с остатками квашеной капусты. Мажка сноровисто убрала со стола и приготовила постели – мне на лавке у печи, мужчинам в комнате. Справедливо полагая, что ни один валдак не появится в деревне до темноты, мы решили передохнуть перед решающим броском и с удовольствием растянулись на чистом белье.

Лекция 16
Геология

– Вольха, просыпайся.
– О, боги. Уже утро?
– Нет, смеркается. Вставай.
– М-м-м… Сейчас. Голова трещит…
– Умойся холодной водой и хлебни рассола.
– А ты как себя чувствуешь? – Я повернулась на бок, лицом к Лёну, сидевшему на краю лавки и шнуровавшему сапоги.
– Терпимо, – лаконично ответил вампир.
– Грудь не болит?
– Нет.
– Лён…
– Да.
– Что – да?
– Да, это я задрал телку.
– Зачем?!
– Я потерял слишком много крови, чтобы полностью регенерировать за такой короткий срок, а время работает против нас. Пришлось занять чужой плоти.
– Что, и у меня мог занять? – я содрогнулась, вспомнив, как Вал не хотел оставлять нас вдвоем.
– Я контролирую себя гораздо лучше, чем думает этот тролль. Но мой тебе совет на будущее – никогда не приближайся к раненому вампиру. Случались… хм… накладки.
– Учту. Что это за вой? – сев и отбросив одеяло, я сладко потянулась. – Кто-то помер?
– Заезжий гусляр дает концерт на пустыре. Прямо сказать, репертуар у него… драматический.
– Драматический?! – рявкнул тролль, появляясь в дверях. Творчество гусляра, несомое в массы, ворвалось в горницу жуткой какофонией воплей, стонов и треньканья струн. – Да его, видать, повивальная бабка не просто вниз головой уронила, а с размаху башкой о стенку шмякнула – уж больно отвратный голос у младенца прорезался.
– Неужели у такого неординарного таланта нашлись поклонники? – я подошла к окну. Жиденькие сумерки, перемешанные с туманом, размывали очертания домов и облетевших деревьев. Тускло мигали лучины в окнах соседних изб. Нещадно чадил костерок, разложенный на незастроенном пятачке возле каменной колоколенки. Семь или восемь нижнекосутинцев с остекленевшими глазами внимали леденящей кровь балладе о Шиване-царевиче и Здыхлике Неумиручем. Фальшивое треньканье вызывало живейший отклик в сердцах страдающих от похмелья жителей.
– Ай-яй-яй-яй-яй-яй-яй, убили Ваню, убили Ваню, убили… – на разные лады завывал гусляр, терзая инструмент узловатыми пальцами.
Не удовольствовавшись простой констатацией факта, гусляр дрожащим фальцетом завел сказ о пытках, на которые проклятый упырь обрек несчастного царевича в отместку за заведомо безуспешное покушение на его, Здыхлика, бессмертное тело. Пять куплетов было посвящено подробному описанию клещей, щипцов и крючьев. Эту песню надо было петь не детям, а преступникам в исправительных учреждениях, чтобы закоренелые бандиты плакали, каялись и бились головами об пол. Последние часы Шивана были ужасны. В них не было ни рифмы, ни мелодии. Агония царевича смешалась с агонией струн.
Гусляр умолк, и я поняла, что Шиваня не воскреснет. На руках у женщины разревелся ребенок, ему с охотой вторила лохматая дворняга. Добрый дядя гусляр погладил несмышленого отрока по русой головке и пообещал спеть что-нибудь еще, столь же трогательное и нравоучительное. Штатный палач, присутствовавший в числе зрителей, плюнул и ушел, заявив напоследок, что теперь долго не сможет уснуть. Гусляр воспринял заявление профессионала как комплимент и вдохновенно прошелся руками по струнам.
– Еще одна жизнеутверждающая песня о смерти – и он труп, – мрачно процедил Вал.
И любимец муз не подкачал. Более веселой песни я в жизни не слыхала. Причитания плакальщиц над открытым гробом ей и в подметки не годились. На середине куплета тролль вскочил и с яростным воплем кинулся на свет костра. Не прошло и пяти секунд, как мы услышали пронзительный крик и треньканье гуслей, разбиваемых о голову злополучного барда. Слушатели разразились бурными аплодисментами.
– Хватит, собирайтесь. – Вал, тяжело дыша, подошел к окну и протянул руку за лежавшей на столе сумкой. – Пора идти.

Предыдущая страница 31 Следующая страница


Профессия: ведьма 32

* * *

Сосредоточенное внимание, с которым двое взрослых мужчин осматривали свежую кротовину высотой с доброго вепря, приводило меня в умиление. Они пробовали землю на вкус, на рассыпчатость, на влажность и, наконец, пришли к единому мнению, что ход действующий и, скорее всего, откроется с наступлением темноты. Это был не главный вход в Молтудир и даже не служебный. По аналогии с наземным городом – лаз в крепостной стене, надежно укрытый кустами и увитый плющом, о котором знают лишь разбойники да контрабандисты.
– То, что нужно, – авторитетно заявил Лён.
– И все-таки я не понимаю, почему ты с ходу отверг идею об официальном визите, – сказала я, зябко притопывая на месте. – Ты же не какой-нибудь там бандит в международном розыске, а Повелитель Догевы, у которого похитили законную собственность и который имеет право потребовать выдачи грабителя. Как мы, спрашивается, собираемся искать того валдаченка в многотысячном подземном городе?
– Мы ищем камень, а не вора, – спокойно объяснил вампир. – И если вор не горит желанием со мной встретиться, то зов камня я слышу даже отсюда. Не волнуйся, пойдем, как по нитке. А насчет официального визита… что-то мне подсказывает: не стоит уведомлять валдаков о нашем прибытии. Если меч похитили по указке нового вождя, мне его все равно не отдадут. Если без его ведома – тем более.
– Да зачем валдакам понадобилась твоя фамильная реликвия? Кому она, кроме тебя, нужна?
– Вот и я об этом все время думаю, – с явным беспокойством признался Лён. – Никому. Камень как камень. Как артефакт он никакой ценности не имеет, потому что становится таковым только в руках Повелителя Догевы.
– Э, чего там сейчас гадать, – пренебрежительно махнул рукой тролль. – Назад все равно не пойдем.
– Нет, конечно.
– Но и вперед как-то не очень хочется, – подхватила я. – Тут уже не кражей пахнет… некромантией… и зачем им понадобилась девица? Разве что… ой! Лён, что я вспомнила!
– Тихо! – оборвал меня Лён. – Смотри…
Кротовина зашевелилась, с верхушки рыжей волной поползла свежая земля, и существо с изяществом ласки выпрыгнуло из лаза. Встряхнулось, чихнуло и выжидательно уставилось на нас, ничуть не удивленное. Из одежды на валдаке были только кожаная жилетка да засаленная повязка на низком лбу, придерживающая длинные, заплетенные в мелкие косицы волосы. Тело покрывала короткая черная шерсть. Стоял валдак, как крыса на дыбках – на полусогнутых задних лапах с узкими, по-звериному вытянутыми стопами. Передние лапы были мускулистые, с длинными пальцами и безволосыми ладонями, как у человека. Морда напоминала собачью – короткое клыкастое рыло, острые уши торчком, черные бусинки-глаза. За спиной на двух лямках болтался набитый под завязку мешок.
– Ты глянь… – отрывисто протявкал валдак. – Аж сюда пожаловали… А те где?
– Кто? – удивленно спросила я.
– Фрома Анисов да Панька-перекупщик. – Валдак впервые проявил признаки беспокойства. – А вы что, не из их компании? Не купцы?
– Купцы, купцы, – поспешил заверить его Вал.
– Лады. Чем интересуетесь? – Валдак удобно сел на кротовину, скрестил задние лапы.
– Шкурами, – осклабился Вал. – Черными да бурыми. Ничего у тебя товарец…
Валдак тонко взвизгнул-хихикнул:
– Шутники, значит… Ну, алмазов у меня сегодня, считай, почти и нет, только технические, на вес продаю. Рубины-каратники могу предложить. Хорошие, для серег сгодятся или там на брошь по ободку кинуть. Изумруд имеется. На двадцать семь каратов, но с брачком – трещинка сбоку, для кулона – в самый раз.
– А бирюза? – поинтересовался Лён.
– Какая хотите, полмешка захватил – хоть мостовую мости! Спроса на нее в этом году почти никакого, по дешевке отдам. Смотреть будете?
– Показывай, – пожал плечами вампир.
Стоило валдаку отвернуться, чтобы сбросить заплечную лямку, как на его затылок с силой опустилась рукоять меча.
Безжизненное тело отволокли под ближайший куст и забросали охапками чертополоха. Я для верности прочитала над неудачливым торгашом одурманивающее заклинание сроком на шесть часов.
Ход был узковат. Валу, вызвавшемуся лезть первым, пришлось раздеться до штанов. На всякий случай тролль привязал к ноге тонкую, но прочную веревку, клубок вручил мне.
– На, цыпа, лови мракобесов на живца, – мрачно пошутил он и полез в нору головой вперед.
Веревка разматывалась рывками. Иногда в ее скольжении сквозь пальцы наступали томительные паузы, потом она снова оживала, проворачивая клубок. У меня в руках остался угловатый моточек, когда веревка остановилась в последний раз, а затем троекратно вздрогнула.
Я опустилась на четвереньки и заглянула в нору.
– Порядок! – чуть слышно донеслось до меня. – Цыпа, привяжи к веревке мою одежку и меч!
Привязанные вещи, как живые, нырнули и исчезли в норе.
– Теперь ты, – опередил Лён мой вопрос.
– Ладно, – я не стала ни раздеваться, ни оставлять оружие. Натяни я кольчугу, а поверх нее – зимний тулуп, и то, пожалуй, не сравнюсь с Валом в размахе плеч.
Лаз был тесный, темный и сырой. Почти вертикальный, так что приходилось упираться локтями и коленями, чтобы не пролететь сквозь него подобно брошенному в колодец камню. Благополучно спустившись, я оказалась в круглой пещере с земляными стенками. По всей видимости, она служила торговцу жильем – прямо на полу стояла миска с обглоданными костями, лежала груда затхлого тряпья. Вход в лаз был замаскирован грязной бахромчатой тряпицей, в которой с трудом угадывался гобелен с лебедями. Запертую изнутри дверь для надежности подпирала суковатая палка. Наш мохнатый купчина явно занимался нелегальным промыслом, утаивая часть добытых камней для собственной наживы.
Я с опаской выпрямилась во весь рост. Потолок оказался неожиданно высоким, в рост тролля. Вместо балок его укрепляли какие-то часто переплетенные корни с шишковатыми утолщениями, от которых ощутимо веяло свежим воздухом. Вал, уже одетый и во всеоружии, осматривал пещеру при помощи найденного и зажженного факела.
Из лаза выбрался Лён. Наспех отряхнувшись, вампир на цыпочках подкрался к двери, осторожно отвел пальцем язычок потайного глазка.
– Стражники, – с досадой прошептал он. – Двое у самых дверей, режутся в раксы, двое за поворотом… и так каждые пятьдесят локтей. Вооружены до зубов, в кольчугах… Вдоль обеих стен горят факелы. Похоже, Молтудир на военном положении. С чего бы это?
– Нас ждут, – мрачно пошутил тролль. – Эвон какую армию собрали, видать, боятся до жути.
– Нет. – Вампир сосредоточенно прислушивался к чужим мыслям. – Не боятся, а словно что-то предвкушают. Точнее сказать не могу, у этих тварей слишком примитивное мышление.
– Они хорошо видят в темноте? Цыпа могла бы погасить пару-тройку факелов, как в той корчме. Помнишь, цыпа? Ваша компашка тогда еще под шумок бочонок пива через оконце вытащила, пока хозяин за трутом бегал, а его служанка визжала дурным голосом, когда к ней по потемкам кто-то под юбку полез. И чего визжала? Я пощупал только…
– В абсолютной темноте не видит никто. Включая нас, – покачал головой вампир.
– Я могу сделать нас невидимыми, – предложила я. – Легче будет пробираться мимо стражников.
– Дело говоришь, – одобрил Вал. – Приступай.
Я вздохнула и закрыла глаза. Парни выжидательно уставились друг на друга.
– Вольха, – после долгой удивленной паузы вымолвил Лён. – Тебе не трудно сделать невидимыми также нашу одежду и снаряжение?
Я поспешно внесла коррективы в заклинание.
– Теперь главное – не потеряться, – буркнул Вал. Но стоило ему шевельнулся, как появились смазанные контуры тела. Тролль замер, и все исчезло.
– Лучше не будет, – заверила я парней.
– Ну, хоть что-то, – Лён сделал несколько шагов, привыкая к невидимости. – Приготовьтесь! Открываю…

* * *

– Ох уж и мудреная игра эти раксы! И кто ее только выдумал? Головастый, поди, валдак был… Это тебе не кости на пол бросать, тут соображать надо! Господин, правда, сердится, когда стражники на посту в раксы режутся – дескать, ента, как ее, ну, когда глядеть в оба надо, падает. А кого тут охранять, за кем следить? Вот ежели Шурп и Гооен, что в семи крогах вахту несут, тревогу подымут, тогда и мы за оружие схватимся, а пока… Эх, чтоб тебя, снова дракон единорога с тройки на единицу скинул! А вот на тебе жухана! Что, съел?! Как съел?!!! Да откуда же ты их набрался, козырей-то? А ну, покажь рукав! Нету? Потому и нету, что скинуть успел!
– Ты сперва играть научись, а потом за раксы садись! – проворчал второй игрок, придвигая к себе оба сапфира. – Еще раз кинем?
– А и кинем! Не может того быть, чтоб я и на этот раз не отыгрался!
Игра шла давно, с переменным успехом. Сапфиры кочевали из лап в лапы, валдаки лениво, больше по привычке, переругивались, шлепая вырезанными из дерева треугольными фишками, словно составляли разноцветную мозаику.
– А вот тебе кракена с фалем!
– Откуда тут фаль? Ты его на том уровне скинул!
– Не скидывал, придержал! Глянь, во – все записано! Не было фаля!
– Как не было, если я на нем химерой погорел?
– Да вон твоя химера, между василиском и огневиком!
– Хе-хе, так у меня химера в запасе? Ну, на тебе!
– Бью!
– На еще!
– Покрываю с третьего!
– Отбой, айда на второй ряд!
– Куда отбой?! А ну стой, гад, у меня еще лыцарь в запасе!
– Чхал я на твоего лыцаря!
Валдак поднял лапу с фишкой, но положить не успел – дверь, величаво провернувшись на петлях, смахнула пеструю мозаику в сторону, размела по углам. Стражники подорвались с места, выхватывая короткие палаши из парных ножен.
– Что за притча? Нет никого!
– Сама, что ль, распахнулась?
– Какое сама, ты ж, лом эдакий, все спиной ее подпирал, как отодвинулся, так она и раскрылась!
– Так вроде ж заперта была…
– Вроде… ты проверял?
– Нет.
– Ну и не вякай! Нарочно подгадал, чтобы раксы сбить, потому как моего лыцаря испугался!
– Нашел чем пугать! Да у меня полный расклад шельтов!
– Засунь его себе в …
Захлопнув дверь, валдаки снова расселись на полу, подбирая разбросанные фишки.
– Двадцать, тридцать… семьдесят… сто девятнадцать… еще одна где?
Валдак растерянно огляделся:
– А, вон она, у стены! Подай-ка.
Второй стражник потянулся за фишкой… и резко отдернул лапу.
– Я на что-то наткнулся! – взвизгнул он, недоуменно протирая глаза.
– Палашом, палашом рубани! – издевательски хмыкнул первый.
Второй принял шутку за ценный совет, но не успел он занести палаш, как в воздухе что-то мелькнуло, фишка подскочила на ладонь и отпрыгнула в сторону.
– А, чтоб тебя! – оба стражника торопливо вскочили и уставились на живой ракс, как благородные девицы на мышь. Не сговариваясь, вытянули палаши и стали подкрадываться к нему с двух сторон, но тут в дверь пустой комнаты требовательно постучали.
Валдаки так и подскочили. Первый прижал палец к губам и, на цыпочках подкравшись к двери, дернул ее на себя.
В пещерке, как и в коридоре, никого не было. Второй валдак, вспомнив о фишке, обернулся. Она лежала на том же месте и, когда стражник осторожно протянул к ней руку, не оказала сопротивления. Недоуменно повертев ракс в руках, валдак вернулся к двери.
– Бесовщина какая-то…
– Именно бесовщина… стучак, что ли, в штольне завелся?
– Господин же их вроде подчистую вытравил…
– Их вытравишь… – боязливым шепотом переговаривались валдаки.
– Что делать будем? Старшому доложим?
– А чего докладывать-то? Как у нас ракс по полу скакал? Запрещено же в них на посту играть…
– Запрещено, – согласился первый. – Кинем еще по разочку?
– Это можно… – не возражал второй.

* * *

Проклятый Вал! И угораздило же его наступить на костяшку, застрявшую в подошве! Хорошо хоть Лён не растерялся, отвлек внимание стражи, постучав по двери и быстро отпрянув в сторону.
В Молтудире и впрямь было неладно. Валдачий город выглядел как многоярусная подземная тюрьма – однообразные коридоры, одинаковые двери, ведущие в клетушки вроде той, которую мы покинули. Никого из мирных жителей мы так и не увидели – одни воины во всеоружии, и непременно парами – если один дремлет, второй караулит. Ярко горят факелы – и в кольцах, и просто воткнутые в щели в стенах, словно освещение города увеличили недавно и наспех.
Стража явно не придавала особого значения возложенной на нее великой миссии по охране города от непонятного врага – валдаки играли в карты, кости и раксы, потягивали сомнительное пойло из самодельных бурдюков, болтали и зевали во всю пасть, тупо глядя сквозь меня на противоположную стену. Стараясь все-таки избегать прямых взглядов, мы крались по коридору, отбрасывая белесые тени, неотличимые от факельных бликов. Лён шел первым. Я на всякий случай придерживала его за подол куртки, боясь потерять из виду, хотя вида как такового и не было – слабое мельтешение впереди, клок тумана, тающего в спертом воздухе катакомб. Валу, казалось, зрение было ни к чему – он безошибочно следовал за нами, изредка касаясь моего плеча в знак опасности, если кто-то из стражников начинал слишком уж подозрительно таращиться нам вслед.
Я думала, что мы идем прямо, но потом заметила, что коридор незаметно забирает влево и вниз, закручиваясь наподобие спирали. На третьем или четвертом витке в каменных стенах начали металлически проблескивать рудные жилы. Сам коридор расширился, теперь до потолка нельзя было достать и двухаршинным шестом, и этот же шест уместился бы поперек дороги.
Город по-прежнему казался вымершим, лишь потрескивали факелы да изредка шуршало из-за запертых дверей. Мало того, исчезли и стражники.
– Лён, ты уверен, что нам стоит идти дальше? – прошептала я, дергая вампира за куртку. – У меня такое ощущение, словно мы крадемся по драконьему пищеводу и недоумеваем, где же дракон! Как бы он не сомкнул зубы за нашими спинами!
– Уже немного осталось, – прошептал он в ответ. – Камень совсем близко…
Тишину разорвал издевательский, дребезжащий смешок. Мое заклинание разлетелось вдребезги, невидимость скатилась с нас, как вода с толстых гусей. Вампир и тролль, как по команде, выхватили мечи и заняли боевую позицию спиной к спине, тщетно пытаясь отыскать врага глазами.
– Ближе, чем ты думаешь, вампир! – отсмеявшись, сообщил голос, и коридор поплыл перед моими глазами, растворяясь в темноте забвения.

Лекция 17
Некромантия

– Вольха! Да Вольха же! Очнись!
Первое, что я почувствовала – боль в плечах и суставах рук. Медленно приходя в себя, я сообразила, что руки вывернуты вверх и затекли под тяжестью безвольно обвисшего тела. Я попыталась подпереться ногами, что удалось не сразу – они разъезжались и подворачивались, как у веселого селянина, за полночь бредущего из корчмы. Руки так и не опустились, но резкая боль в плечах пошла на убыль.
– Вольха, хватит валять дурака! Открой глаза!
Я открыла, почему-то один – левый. Первое, на чем он сфокусировался – Вал, прикованный к противоположной стене переброшенными через крюк наручниками на длинной цепи. Что-то подсказывало мне (явно не логическое мышление, пребывающее в состоянии правого глаза), что я нахожусь в столь же плачевном состоянии. Чуть повернув голову, я увидела Лёна. Цепь, куда более прочная – иного сплава и толщины – сковывала вампира по рукам и ногам.
– Какой жуткий сон… – пробормотала я, закрывая глаз.
– Вольха! – возмущенный вопль тролля заставил меня открыть оба глаза и начать соображать.
– Что происходит? Где мы?
– Спроси что-нибудь полегче!
Я потрясла головой, сбрасывая остатки забытья. Мы находились в довольно просторной комнате, вернее, пещере, но столь изысканно обставленной, что ее подземное расположение почти не ощущалось. Большую часть комнаты занимал низкий плоский камень, белый и гладкий, размером с обеденный стол на дюжину человек, из которого торчали разъемные кольца.
Жертвенник, сообразила я. Жертвенник?!
У стены, под длинными стеллажами с книгами стоял настоящий стол, коричневый, полированный, заваленный бумагами, свитками, необработанными драгоценными камнями, какими-то железками, из-за которых гордо выглядывал кончик гусиного пера, стоящего в чернильнице. На полу лежал гобелен тончайшей эльфийской работы, изображавший лес в потоке света; игра теней порождала диковинных зверюшек, птиц, бабочек, бутоны цветов, появлявшихся на мгновение и тут же исчезавших под вскользь брошенным взглядом. На бесценной вещи, как на обычной половой тряпке, отчетливо выделялись грязные следы валдачьих лап.
Я перевела глаза вверх. Весь свод пещеры был выложен драгоценными камнями. От бликов света на острых гранях рябило в глазах. Камни были подобраны таким образом, что образовывали сплетающиеся круги, звезды, вписанные друг в друга треугольники. Пестрый калейдоскоп узоров так ослепил меня, что я не сразу сообразила, что они складываются в гигантскую пентаграмму. Не пять, не пятьсот, а десятки и сотни тысяч камней! Что это такое? Зачем? Просто украшение? Почему она на потолке? Насколько я знала, жертва должна быть помещена в центр пентаграммы, и я не представляла, как это можно сделать.
– Цыпа, избавь нас от этого металлолома! – свистящим шепотом попросил Вал.
– Моя магия исчезла! – прошептала я в ответ. – Кто-то заблокировал ее!
Мы примолкли, услышав шаркающие шаги в коридоре. Заскрежетал ключ в скважине, и дверь распахнулась. Маленький, костлявый, сгорбленный старичок тщательно прикрыл ее за своей спиной, опустил щеколду. Под ногами у старичка путался кудлатый валдачонок, давешний воришка.
– Ну, как себя чувствуют мои долгожданные гости? – проскрежетал старик, пробегаясь по нам колючими, глубоко посаженными глазками. В отличие от Магистра Травника, вошедший был полностью лыс, а отсутствие бороды компенсировал пышными бровями, похожими на куски ваты. На шее у старичка на грубо сработанной золотой цепи висел платиновый кулон – то ли раздавленная мышь, то ли крот в столь же плачевном состоянии.

Предыдущая страница 32 Следующая страница


33 Ольга Громыко

Валдачий король собственной персоной.
Лён скривился и чуть слышно зашипел от боли.
– Что, не нравится? – ехидно поинтересовался старик. – А нечего читать чужие мысли без разрешения, нечего. У меня для таких нахалов специальный амулетик заведен – чем глубже копаешь, тем больнее получаешь.
Мы мрачно молчали в лучших традициях былин о плененных Здыхликом царевичах.
– Это искали? – старик кивнул в сторону стула, на котором небрежно валялся наш меч. – Можете забирать… мне он ни к чему… да и вам вряд ли уже понадобится.
Впившись мне в подбородок пальцами, сухими, как паучьи лапки, и цепкими, словно рачьи клешни, старик заставил меня поднять голову.
– Та самая? – строго спросил старик у валдачонка.
Воришка с жаром кивнул.
– Отлично. Оставь нас. И передай Вымре с Могом и Жащей, пусть немедленно явятся ко мне.
Маленькая тварь прытко выскользнула из комнаты, притворив за собой дверь. Я сердито вздернула верхнюю губу и старик поспешил отдернуть руку.
– И-зу-ми-тельно! – протянул он, в экстазе потирая сухонькие ладошки. – Девица и вампир, причем беловолосый. Ве-ли-ко-леп-но. Я и не рассчитывал на такую удачу.
– А на что вы рассчитывали? – не выдержав, спросила я. Всегда приятно знать о планах врага.
– Видите ли, девушка... – Старика переполняла неуемная радость по случаю нашей поимки, и ему хотелось с кем-то этой радостью поделиться. – Поймать вампира чрезвычайно трудно. Выследить его невозможно – он невидим для амулетов, внешность имеет обыкновенную и улыбается редко. Остается одно – поставить ловушку, да такую, чтобы, кроме вампира, никто в нее не попался, а значит, приманка должна быть весьма специфической. А что специфичней одного из артефактов Ведьминого Круга?
По полыхнувшим глазам Лёна я поняла – ничего.
– Я строил свои планы на том, что вампиры, эти скрытники и перестраховщики, доходящие в своей отчужденности до абсурда, не станут обращаться за помощью к Ковену Магов, – продолжал старик. – Но мне попался не просто глупый вампир, а полный идиот. Как я и рассчитывал, он не пошел к Магистрам. Он прихватил с собой не менее пустоголовую адептку, не утруждавшую себя маскировкой чар, и тролля, чья дурная слава летит перед ним на добрую сотню верст. И с этим, прости господи, воинством он попытался СКРЫТНО – ха-ха! – проникнуть в логово некроманта. Уважаю за смелость, но глупость должны быть наказуема. Можете поговорить напоследок. Мне надо еще кое-что подготовить для обряда.
– Для какого обряда?! – помимо воли вырвалось у меня.
– Для жертвоприношения, разумеется, – невозмутимо ответил старичок, водружая на нос очки и бережно раскрывая по закладке одну из книг.
– Э, нет, мы так не договаривались! – возопила я. – Немедленно прекратите эти средневековые штучки! Я буду жаловаться в Ковен!
– Жалуйтесь, жалуйтесь… – машинально повторил старичок. – Привидения вечно на что-то жалуются… как правило, безосновательно.
– Ни гхыра себе безосновательно!
Старик, больше не обращая внимания на мои протесты, смахнул со стола бумаги, разложил на нем какие-то хитрые щипчики, крючочки, заостренные стальные стержни, приволок из угла комнаты бронзовый треножник и торжественно водрузил его в центр стола. Под треножником само собой вспыхнуло пламя. Оно плясало по полированной столешнице, не оставляя следов.
В дверь загромыхали кулаком, старик, не оборачиваясь, щелкнул пальцами, и засов сам собой поднялся над крючьями. В коридоре столпилась добрая дюжина валдаков, но в комнату вошли только трое, остальные остались на карауле за вновь запертой дверью.
– Господин, – прорычал самый рослый, в ажурной кольчуге, явно снятой с убитого гнома, и шеломе, украшенном рогами – по виду коровьими, – по вашему приказу половину стражи сняли, факелы затушили, рудокопов выгнали на промысел. На первом этаже неспокойно, видели какую-то тварь, никого не сожрала, но по виду – хищная.
– Как выглядит?
– А пес ее знает. Никто толком не разглядел.
– Разглядите и убейте, и проследи, чтобы меня больше не отвлекали по пустякам. Начнем, пожалуй. С девицы. Она наметит путь, ну и потренируюсь заодно. Принести в жертву вампира куда сложнее, есть свои маленькие хитрости, тут надо действовать тонко, но с размахом. Вампир-Повелитель… знатная добыча… не ожидал, не ожидал… если правильно провести обряд… н-да, мне на редкость повезло… чего не скажешь о вас, хе-хе!
– А я? – обиженно подал голос Вал. – На девицу я не тяну, вампира тем паче. Может, извинишься и отпустишь?
– А на тебе, милый мой тролль, я опробую парочку новых пыток и отдам своим зверушкам. Они всеядные, видишь ли, и вечно голодные.
Валдаки с надеждой облизнулись.
– Ах ты, старый хрыч! – возмутился Вал, натягивая цепи. – Уж я до тебя только доберусь!
– А я вас знаю! – невесть чему обрадовалась я. – Вы – полоумный архимаг Кориус Переслега, ваш портрет висит в холле Школы под табличкой "Его разыскивает городская стража"!
Как ни странно, всеобщая известность старичку не польстила.
– Полоумный? – проскрежетал он, меняясь в лице и судорожно стискивая кулаки. – О, нет, напротив, я слишком умен, чтобы меня могли оценить по достоинству!
– Молчала бы уже… – скривился Вал.
– А что? Хуже не будет. Хуже просто не может быть!
– И за какие же "достоинства" его разыскивают? – невозмутимо поинтересовался Лён.
– Точно не помню, но вроде бы за жабу… Нет, за гадюку… Или за пиявку?
– Какую пиявку?
– А он превратил в пиявку принцессу Волмении… Или принца? Нет, кажется, принцессу. И, по-моему, все-таки в гадюку.
– В лягушку! – не выдержав, проговорился архимаг. – Я превратил эту уродину в милую, славную, тихую травяную лягушку!
– Мало того, что превратил, – продолжала я, освежая в памяти скандальную историю с волменской принцессой, – но еще распустил слух, что, дескать, если лягушку поцелует молодой красивый принц, то она снова превратится в принцессу.
– Задумано было неплохо, – признал Лён.
– Беда в том, что молодые и красивые принцы почему-то не горели желанием целовать лягушку. Принцы, как известно, народ избалованный, у них и без лягушек невест пруд пруди. Они начали старательно избегать приглашений на придворные балы и пирушки, потому как после обильных возлияний не то что лягушку – собственную тещу в обе щеки расцелуешь. Тогда лягушкин папа назначил награду, и весьма солидную. Принцы, зело охочие до гульбищ, игрищ и всевозможных дорогостоящих забав, сочли такой вариант весьма приемлемым и стали делать бизнес. Сложилась обратная ситуация – лягушка, естественно, и не думала превращаться в кого бы то ни было, зато принцы выстроились в очередь у ее кадки. Они приходили по несколько раз на дню, с фальшивыми усами, носами и волосами, выдавая себя за своих же братьев, кузенов, дядьев и прочих дальних родственников. Некоторые сделали на лягушке целое состояние, оплатили внешние долги и наполнили казну. С волменской казной происходили обратные процессы – в ней начинало просвечивать дно. В одно прекрасное утро, подписав очередную кипу счетов с тактичной пометкой "за лобзание" король освирепел, разогнал скипетром чужеземных принцев, ухватил несчастную лягушку за задние лапки и вышвырнул за окно, в глубокий замковый ров с водой. Той же ночью мокрая, несчастная, позеленевшая, но вполне человекообразная принцесса робко постучалась в двери отчего замка. Как выяснилось, расколдовал ее, причем абсолютно бесплатно, безымянный представитель лягушачьего рода, сделав принцессе предложение лапки и нереста. С тех пор, говорят, принцесса немного не в себе, просиживает ночами на берегу рва, слушает кваканье и горестно вздыхает.
– Большая любовь всегда кончается трагично, – подвел итог вампир. – И за такую мелочь его разыскивают?
– Вообще-то нет, – пожала я плечами, – разыскивают его за три убийства, взрыв королевского дворца, опыты на людях и нелегальную некромантию. А лягушка – это так, автобиографический факт.
– Ну хватит! – Архимаг бесцеремонно прервал поток моего красноречия. – На жертвенник ее!

* * *

Жертвоприношение происходило в спокойной, можно сказать, дружественной обстановке. Я безропотно позволила валдакам уложить себя на жертвенник и распять железными обручами. Некромант, согнувшись крючком, выискивал что-то в черной книге, шелестя пожелтевшими страницами. Мои спутники с интересом наблюдали.
– А я-то думал, что для такого обряда нужна девственница, – шепнул Лён, наклоняясь к троллю. Мои спутники были прикованы на достаточном расстоянии друг от друга, и возмутительное замечание вампира достигло как моих ушей, так и сухоньких ушек некроманта.
– Я и использую в нем девственницу ! – злобно буркнул он, скользя узловатым пальцем по строчкам книги.
– А… ну да, ну да, – глубокомысленно заметил Лён. Вал посопел, похмыкал и бесстыже, раскатисто захохотал.
– Это еще что такое? – Старик заложил страницы гусиным пером и обернулся ко мне, сдвинув очки на лоб. – Отвечай, девица, ты еще девица?
– Да! – буркнула я с видом оскорбленной невинности.
– Ну вот видите… – старик облегченно вздохнул и вернулся к книге.
– Кто ж признается... – опять-таки шепотом заметил Вал. Если учесть, что голос у тролля намного громче и пронзительней мягкого баритона вампира, то и шепот вышел зычный.
– Да девственница я, честное слово! – не выдержала я. – Не слушайте вы их, они вам обряд хотят сорвать! Приносите меня скорее, пока я пневмонию на вашем алтаре не схлопотала!
– Какое благородство! – опять-таки шепотом вздохнул тролль. – Она согласна принести себя в жертву, лишь бы сорвать обряд!
– Любимая, не делай этого! – с подкупающими рыданиями в голове взмолился Лён. – Позволь мне одному нести возмездие за свои грехи, и я умру счастливым, вспоминая о подаренных тобою ночах. Умоляю, скажи, что ты простила меня!
– Ни за что!
– Давай я тебя прощу, и этот лысый вагурц меня отпустит! – предложил тролль.
– О чем это он? – не на шутку разволновался некромант. Даже перо уронил, и книга закрылась.
– Прекратите свои грязные намеки! – возопила я, выворачивая голову, чтобы плюнуть в бесстыжие очи коллег по странствиям.
– Я сейчас сам проверю… – не выдержал маг, кидаясь к полке с амулетами и оберегами. – Проверю, что этот вампир наговаривает… Где же он… лежал же тут… куда я мог его засунуть?
– А кому лучше знать, как не ему! – хохотнул Вал. – Почитай, на каждом привале проверял!
– А тебе завидно, да? – окончательно взбесилась я, осуществляя долгожданный, но маломощный плевок, осевший на рукаве старика.
– Видите? Призналась! – ликующе объявил тролль.
– Уберите ее! – брезгливо приказал архимаг, оставив поиски необходимого амулета.
– Не смейте! Это дискриминация! Я требую, чтобы меня приносили в жертву!
Но валдаки торопливо отвязали меня от алтаря и препроводили к уже знакомым кольцам в стене.
– Куда катится этот проклятый мир! – шелестел старик, пытаясь найти успокоение в заветной книге. – Я готов был поклясться, что по выезде из Стармина она еще была девицей… Иначе не смогла бы отразить валдачьих чар… Но, коль скоро в моих руках оказался сам Повелитель, мы сможем обойтись и без нее. Давайте сюда этого растлителя!
Лён подошел к алтарю с видимым равнодушием. Валдак грубо дернул за цепь, принуждая вампира лечь на каменную плиту.
– Заговоренные цепи, – гордо сообщил архимаг. – Специально для дорогого гостя.
– Я догадался, – высокомерно бросил вампир, откидываясь на спину. Стальные обручи тут же защелкнулись вокруг его щиколоток, запястий, живота и лба. Цепи с Лёна тоже не сняли, закрепили в кольцах по краям алтаря.
Послюнив заостренный уголек, старик с книгой в руке стал делать осторожные наметки, расчерчивая углем мускулистую грудь вампира. Изобразив семь или восемь рун, некромант поставил жирную точку между пятым и шестым ребром с левой стороны и отступил на шаг, критически разглядывая свое произведение.
– А это потом смоется? – подозрительно спросил Лён.
– Смоется, смоется! – хехекая, пообещал старый хрыч. – Обмоется…
Налюбовавшись замысловатой символикой, старик с кряхтеньем полез в настенный шкафчик и извлек оттуда высокий глиняный горшок с орнаментом из леших и кикимор. Пошептав и пощелкав пальцами, маг сорвал крышку с горшка, и оттуда хлынул холодный синий свет. В горшке тлели угли из костей саламандры. Их использовали при закалке волшебных мечей. Уголек можно было взять в руку и даже проглотить, не поморщившись. Лишь соприкосновение с железом вызывало яростный температурный выброс. Подтверждая мою догадку, некромант опустил в горшок нечто вроде длинного узкого ножа на деревянной ручке. Из горшка прыснул сноп искр, послышалось шипение.
– И что же даст вам это уголовно наказуемое деяние? – иронично поинтересовался вампир.
– Вечную молодость, – рассеянно промурлыкал некромант себе под нос, наблюдая за раскаляющимся лезвием. – Для этого я собираюсь миновать порог с помощью ступенек. С вашей помощью.
– Да вы и так еще очень даже ничего! – покривил душой тролль. Старичка было впору закапывать и, надо признать, очень хотелось. – Цыпа, ты поняла, что он сказал?!
К сожалению, поняла.
– Теория "крылечка". Порог – это переход на иной энергетический уровень, где становятся доступны новые, качественно иные заклинания. Если разница между уровнями слишком велика, порог высок и преодолеть его с нахрапа не удается. А ступеньки – это маленькие подуровни, по которым можно достичь порога в несколько приемов.
– И мы – те самые ступеньки? – смекнул Вал.
– Похоже на то. В момент смерти происходит колоссальный выброс энергии, любой опытный маг может ею воспользоваться, тем более – некромант.
– А на кой ему сдался вампир? Наловил бы девок по окрестным селам, и вся недолга!
Я пожала плечами.
– Может, девицы – еще большая редкость?
Валдаки и тролль захохотали, Лён улыбнулся, некромант лишь брезгливо передернул плечами.
– Девицы… черные кошки… новорожденные младенцы… у них у всех один недостаток – момент смерти – всего лишь МОМЕНТ. А мне нужна долгая, мучительная агония, – проскрежетал старик. В зрачках некроманта отражались раскаленные грани клинка. – На нее способно лишь потенциально бессмертное существо – вампир в самом расцвете сил, ибо после трехсот лет они столь же уязвимы, как и простые смертные. Повелитель же АБСОЛЮТНО бессмертен и может умирать столько, сколько мне понадобится. Час, два. День. Неделю. Сутки. Месяц. Впрочем, мне хватит и пятнадцати минут.
– Спасибо и на этом, – проворчал Лён.
– Я провел множество экспериментов, – продолжал некромант. – Я искал подходящую жертву, перебрав все разумные и неразумные расы, все живое и всю нежить. Не осталось ни одного существа, не принесенного на алтарь науки…
– Это вы называете наукой? – не выдержала я. – Серию хладнокровных убийств во благо себя, бессмертного?
– Не только себя, – раздраженно перебил меня некромант. – Всех избранных. Всего Ковена Магов. Обретение бессмертия было целью моей научной работы, которую на протяжении многий лет финансировал сам Ковен. И вот, когда мои исследования наконец-то увенчались успехом и я представил на магическом Совете заключительный отчет, мою тему неожиданно закрыли, запретили, засекретили, все записи были отобраны и уничтожены, а лаборатория переоборудована и отдана на растерзание желторотым аспирантам-алхимикам, помешанным на создании философского камня. Философский камень! Тьфу! Променять бессмертие на погоню за мифом! Этот Ковен настолько туп и ограничен, что ему не поможет и искомый минерал, вот почему мне в нем не место… нет, это ему не место рядом со мной!
К концу монолога некромант уже не говорил, а кричал, брызгая слюной и жестикулируя раскаленным ножом. Инстинктивный страх перед сумасшедшими заткнул нам рты, не давая отпустить очередную колкость.
Наверное, те же чувства испытывал Совет Ковена Магов, слушая вдохновенные речи свихнувшегося архимага. Обрести бессмертие ценой чужих жизней! Ковен не пошел бы на такое даже в целях эксперимента… А впрочем, я прекрасно понимала этого безумца. Да, маги живут долго. Но и они не бессмертны. Магия может замедлить процессы старения, но прекратить их окончательно не в силах. И чем больше мы живем, тем меньше нам хочется умирать, сколько бы ни складывали байки об "уставших от жизни" магах…
– Господин, до рассвета осталось меньше часа, – проворчал валдак, держась на почтительном расстоянии от некроманта.
Архимаг осекся на полуслове, недоуменно взглянул на потемневшее лезвие.
– Проклятье! – прошипел он, торопливо погружая орудие убиения в горшок с углями. – Уже остыло? Как это я не проверил новую партию? Проклятые гномы! Жулики, варят сплав на глазок. Ну, они у меня попляшут!
– Да ничего, мы не торопимся, – вежливо заверила я.
Это только в сказках злобные ведьмы помелом смешивают в котле желчь драконов, кровь летучих мышей, толченые крысиные лапки и тому подобную дрянь, источающую несусветную вонь. В Школьном музее хранились эталонные образцы таких ингредиентов. "Каменный век" – презрительно отзывался о них Алмит.
Современному некроманту потребовалось немного дистиллированной воды, вылитой в плоское железное блюдо на треножнике, и фабричная упаковка порошка "Чернокнижный сбор №6, ароматизированный, годен до 7.04". Маг надорвал уголок пакета и круговыми движениями высыпал его содержимое в закипающую воду, одновременно размешивая все деревянной лопаточкой. Чернокнижный сбор кисельно заварился и тягуче забулькал. Приятно запахло ландышами.
Некромант внимательно наблюдал за процессом варки. Как только снадобье сменило исходный серый цвет на ядовито-зеленый, маг убрал блюдо с огня. Варево сразу перестало кипеть, из центра блюда потянулась вверх волнистая струйка дыма. Взяв блюдо в одну руку, а исчерканный вычислениями свиток – в другую, некромант дробными шажками обошел алтарь, не отрывая глаз от пергамента и скороговоркой нашептывая заклинание. Дымок, не рассеиваясь, узкой ленточкой струился за некромантом, пока не замкнулся в колечко и лишь тогда начал подниматься к потолку.
Первым тусклое свечение пентаграммы заметил Лён. Вампир сдержанно кашлянул, привлекая мое внимание. Хватило одного взгляда на потолок, чтобы обнаружить неестественную фосфоресценцию изумрудов, вделанных по внешнему краю пентаграммы. Некромант отставил блюдо в сторону, скрестил руки на груди и прошептал три известных любому адепту слова:
– Подчинись моей воле!
Изумруды вспыхнули. Их лучи спроецировались в четкую пентаграмму на алтаре, зеленую и пульсирующую.
За изумрудами пришел черед рубинов. Возле правой руки Лёна возникла алая руна, означающая тьму и хаос.
Бирюза. Голубая руна плодородия, в более узком смысле – мужского начала. Многозначительно возникла между ногами.
Алмазы. Белая руна души. Пугливо расположилась напротив печени.
Еще одна группа изумрудов, внутри пентаграммы. Руна жизни.
Желтый топаз. Руна перевоплощения. Иногда ее чертят на могильных камнях как символ вечности.
Остальных символов я не знала, хоть и сдала зачет по кабалистике на "отлично". Впрочем, нет.
Последней, возле затылка, медленно проявилась черная руна смерти.
Я завороженно наблюдала за пробуждением сверхъестественных сил, одновременно восхищаясь и ужасаясь их размаху.
Один из ящиков стола выехал сам собой, и старик бережно, двумя руками, как новорожденного младенца, вынул оттуда черный гримуар. Кожаный переплет, стилизованный под шкатулку, опоясывали серебряные обручи, сходившиеся к замку. Сначала поднял вверх, словно испрашивая благословения, потом прижал к сердцу, шепча с закрытыми глазами. Нашептавшись, на ладонях вытянул книгу вперед, и она сама собой лязгнула замком, заскрипела открывшимся переплетом, зашуршала страницами – желтыми, изъеденными временем, словно бы обугленными по краям.
Некромант начал читать прямо с разворота – громким, хорошо поставленным голосом, никак не вязавшимся с привычным старческим дребезжанием.
Пентаграмма на потолке исчезла, растворившись в сером клубящемся облаке, из которого пучками солнечного света сквозь грозовые окошки выбились разноцветные лучи-руны. Пахнуло ветром и озоном. Изначально легкое дуновение усиливалось по мере прочтения, под конец обернувшись настоящим ураганом. Лён зажмурился, его длинные волосы, ветром прижатые к алтарю, извивались вокруг головы, словно змеи. По комнате запорхали бумаги, гобелен всколыхнул кистями, как перегруженный ковер-самолет.
Некроманту ураган тоже не доставил удовольствия, став неожиданной и досадной помехой. Он попытался унять атмосферное явление с помощью амулета, но из облака плюнуло молнией, расколовшей амулет пополам и прожегшей в гобелене изрядную дыру.
Отчаявшись обуздать стихию, некромант приступил к заключительной фазе обряда. Увы, жертвоприносить вампира против непредусмотренного расчетами ветра оказалось очень неудобно!
Нож затрепыхался в мощном потоке воздуха, как схваченная за хвост плотва, норовя выскользнуть из пальцев. Держать его в вертикальном положении еще удавалось, но при нисходящем движении острие виляло вбок, подныривая под держащую его руку. Не зная о неблагоприятных погодных условиях, я могла бы подумать, что некромант пытается сделать себе харакири.
А тут еще пленники начали хихикать, сначала украдкой, потом в голос. Особенно изощрялась жертва.
– Точнее, точнее цельтесь! – подбадривал некроманта вампир. – А то все труды насмарку!
Старик уже не просто дрожал – его колотило. Он держал нож обеими руками, но выписывал им такие круги, что на груди у Лёна нужно было рисовать не точку, а мишень со значениями очков.
– Слушайте, я что, сам должен на него насадиться? Ну скорее, у вас опять острие остывает, чернеет! Кстати, а вы знаете, почему такие обряды советуют проводить как можно быстрее?
Некромант злобно заскрежетал зубами, не поддаваясь на провокации вампира и силясь преодолеть напор ветра.
– Да потому, – невозмутимо продолжал Лён, – что ни одна заговоренная цепь не удержит меня больше десяти минут.
В ту же секунду цепь на его правой руке звеняще лопнула посередине, обруч на запястье порвался, как гнилой бинт, и вампир, недолго думая, замахнулся и саданул некроманта болтавшимся на руке обрывком. Лысый череп издал гулкий звук, старичок закатил глаза и повалился на спину, смахнув горшок со стола. Угли раскатились по полу.
Валдаки, до сих пор молча стоявшие у стены, похватали свои мечи и булавы и кинулись к жертвеннику. Лён забился в оковах, как карась на раскаленной сковороде. Было слышно, как трещат расходящиеся звенья. Еще пять секунд, и вампир оказался бы на свободе, но у него не было даже одной – валдачьи булавы взметнулись над головой Лёна, а очнувшийся старик с протяжным стоном поднялся на колени, потирая ушибленный висок.
– Мама!!! – бездумно завизжала я от отчаяния.
Дверь вздрогнула и вылетела из каменного проема вместе с косяком, прихлопнув только-только начавшего оживать некроманта. В комнату ворвалась разъяренная мантихора. Маньку, нашу ласковую кису, она напоминала весьма отдаленно! Взъерошенная шерсть и расправленные крылья делали ее раза в три крупнее, вечно удивленная мордашка обернулась демонической харей, в составе которой особого внимания заслуживали горящие глаза и истекающие слюной клыки. Уши были прижаты к голове так плотно, что казались двумя черными полосками, а между ними угрожающе раскачивалось жало. Казалось, Манькин хвост живет отдельной жизнью: он извивался, сжимался, делал ложные выпады, как потревоженная кобра в капюшоне из распущенной кисточки.
Валдак обернулся. На тупой морде отразилось безграничное удивление, быстро сменившееся сосредоточенной жаждой убийства. Пригнувшись, он прочертил воздух белой полосой лезвия, тонко свистнувшего перед самым носом верткой кисы.
Не мудрствуя лукаво, Манька рявкнула ему в волосатое пузо. Звуковая волна эффектно прокатила валдака на гребне и впечатала в стену как раз под оленьими рогами. Рога упали сразу, валдак – немного погодя, оставив после себя четкий оттиск.

Предыдущая страница 33 Следующая страница


Профессия: ведьма 34

Второй валдак попятился к двери, но третий был не робкого десятка – раскрутив булаву над головой, он запустил ею в оскаленную звериную морду.
Манька ловко поймала булаву, подержала в пасти, как тросточку-поноску, рыча и злобно подрагивая хвостом, а потом чуть сильнее сжала челюсти и выплюнула срединную часть стальной ручки. Концы упали сами. Внушительная демонстрация силы повергла врагов в ужас. К моему восторгу, валдаки умели бегать не только по полу, но и по стенам, и даже по потолку, чего я никак не ожидала от столь крупных и неуклюжих существ! На потолок Манька не претендовала, ей трудно было махать крыльями в низкой, загроможденной вещами комнате, но все, что можно было разбить или уронить, она разбила и уронила. К счастью для валдаков, Манька повела себя как неопытная кошка – погнавшись за тремя мышами сразу, не сумела поймать ни одной. Притомившись и загнав валдаков на стеллажи, киса прохаживалась под ними с таким жутким шипением, что кровь стыла в жилах.
Тем временем Лён успел расправиться с цепями, обшарить карманы бесчувственного старикашки, найти в оных ключи и разомкнуть наши оковы. Самому вампиру обрывки цепей вроде бы не мешали, да и время поджимало.
– Сматываемся отсюда, и быстро! – скомандовал он, указывая на дверь, вернее, на сменившую ее дыру. Ураган, воронкой расходившийся из тучи, не утихал. Отражающиеся на алтаре руны дымились, все до единой сменив цвет на черный.
– Очень быстро! – поправила я, разминая ноющие запястья. – Потому что любая магическая сила, призванная, но не использованная, со временем переходит в ударную волну!
– Чего? – вытаращил глаза Вал.
– Видел, как рудничный газ взрывается?
– Убедили! – тролль бросился к двери. Вампир задержался, голыми руками выламывая камень из оголовья меча.
– Куда?! – на пороге возник огромный красноглазый валдак в тяжеловесной кольчуге и надвинутом на глаза шеломе. В руках чудище сжимало шипастую дубину ужасающих размеров. – А ну, назад!
– Манька, фас! – отчаянно скомандовала я.
Мантихора только того и ждала.
Перепрыгнув через рычащую и кричащую кучу-малу, мы помчались по коридору – Вал впереди, следом я, в шаге за мной – Лён. Клацанье болтавшихся на нем обрывков цепей странным образом прибавляло мне живости.
Глухой рокот прокатился под сводами туннеля. Земля содрогнулась, от потолка поползла дымка земляной крошки. Оставалось только надеяться, что тролль знает дорогу. Уточнять, так ли это, у меня не хватало духу. В туннеле было темно, редкие факелы в кольцах на стенах едва тлели. Из смежного туннеля появилась группа валдаков, они кинулись было на нас, но тут снова загрохотало, загремело, загудело, они взвыли, развернулись и убежали. Теперь мы гнались за ними – Вал свернул в тот же туннель, копию предыдущего. Колотье в левом боку, которое теоретически должно было смениться вторым дыханием, сменилось колотьем в обоих боках.
Левая стена штрека взбугрилась полосой, как будто за ней прополз гигантский червь. Стена дала трещину, и из открывшихся ниш прямо нам под ноги стали вываливаться скелеты в полной боевой амуниции, с секирами наголо.
Я не удержалась – взвизгнула, шарахаясь в сторону.
– Вожди! – крикнул Вал. Тролль почти не запыхался – опытный воин четко регулировал дыхание. – Валдаки хоронят своих мертвецов в стенах туннелей! Не бойся, они дохлые!
– Роют ход на поверхность! Почуяли, что дело дрянь! – продолжал тролль, ловко перепрыгивая через стальной доспех очередного мертвеца. – Похоже, туннель за нами обвалился, и они торопятся отрыть новый, чтобы спастись!
Второй червь прошелся вдоль правой стены.
– Они… роют… быстрее, чем мы… бежим! – последнее слово я выплюнула с кровью. Грудь разрывалась от нехватки воздуха.
– Значит, надо бежать быстрее! – рявкнул тролль, и в этот момент прямо перед ним выпал из ниши очередной мертвец. Это был не скелет – еще не скелет, хотя гниющая плоть уже сползала с костей и в мокром меху копошились черви. Несмотря на разложение, было видно, что труп страшно изуродован. – Эге, да это же последний вождь! Кажется, он был решительно против смены власти!
– Да уж! – выдохнул Лён.
Гул нарастал. Штрек трясся в агонии. Одна из потолочных балок за моей спиной премерзко хрупнула, сложилась пополам и рухнула вниз, погребенная земляной волной. В спину пахнуло-толкнуло ветром, повеяло сыростью и холодом. Земля бежала за нами, как взломавшая плотину вода по руслу пересохшей реки.
– Гхыр дгырыз! – ругнулся Вал, внезапно останавливаясь и преграждая нам дорогу.
– Ты что… – я запнулась. В конце длинного и прямого коридора поочередно гасли факелы. Кромешная тьма мчалась нам навстречу, отъедая кусочки освещенного пространства.
Штрек осыпался с двух сторон.

Лекция 18
Спецпрактикум

Это было странное и страшное ощущение – когда в ушах болезненно пульсирует гробовая тишина, прерываемая тяжелым дыханием, а по всему телу разливается грозная дрожь земли, превозмочь которую ты не в силах.
Земляные потоки остановились, разделенные десятью локтями туннеля. Тускло коптил единственный факел. Мы уставились друг на друга, как узники, бежавшие из разных камер и пересекшиеся подземными ходами.
– Что будем делать? – Вал, как ни в чем не бывало, сел и начал вытряхивать песок из сапога.
– А что ты предлагаешь?
– Я – ничего. Но уж больно помирать не хочется. Ты же ведьма, вот и колдуй!
Легко сказать. С трудом призвав к порядку разбегающиеся мысли, я перебрала свой арсенал. Стало еще страшнее. Показалось, что без конспекта не вспомню и простейшую формулу преобразования энергии.
– Вспомнишь, – спокойно сказал Лён. – Ты ее знаешь. Не нервничай.
Я оглянулась. По лицу вампира плясали алые отблески от чадящего факела. Лён пристально смотрел мне в глаза.
– Все нормально, – повторил он. – Начинай, я подскажу, если что. И не сопротивляйся. Вообще не думай обо мне.
И я неожиданно поняла, почему на Лёна не действует магия. В обществе мага он сам – маг. Вампир использует знания противника для контрудара. А значит, чтобы уничтожить его с помощью магии, достаточно выставить против него недоучку, натасканного убивать, но не защищаться. Там, где потерпели поражение знаменитые маги, справилась бы адептка восьмого курса… Мне вспомнился "дипломатический ужин" в Догеве, испуганные лица Старейшин…
Лён на мгновение закрыл глаза, едва заметно склонил голову.
– Извини, – тихо сказала я. – Прости меня. Теперь я знаю.
– Ты колдовать будешь, или нам за лопаты браться? – не выдержал Вал. Сам того не подозревая, тролль в очередной раз разрядил обстановку.
– Сейчас. Есть два варианта. Могу направленным ударом пробить ход вроде валдачьего лаза, но, боюсь, при такой тряске он сразу же обвалится, а могу попробовать телепортировать нас прямо на поверхность земли.
– Попробовать?!
– Честно говоря, никогда ничего подобного не делала, – я пожала плечами.
– Давай сначала ход, а там по обстановке!
– Не могу. Сил хватит только на одно заклинание. Они очень мощные. И так на крови придется.
Я расценила громкую ругань тролля и укоризненное молчание вампира как согласие. Сняв с шеи шнурок с авантюрином, я острым концом зуба стала выцарапывать на полу линии и руны. Одновременный перенос трех человек требовал концентрации куда большей, чем можно было добиться просто в уме. Помощь Лёна не понадобилась. Формулы всплывали в памяти по мере надобности.
– Ты уверена, что эта гхырь сработает? – тролль первым не выдержал томительного ожидания.
– На пятьдесят процентов!
– Выходит, столько же приходится на второй вариант?
– Эти пятьдесят какие-то более вероятные.
– Так действуй, а не трепись!
– Хорошо, хорошо… Не торопи меня!
Я провела последнюю линию, искренне надеясь, что треугольник вышел равносторонним. Свеч у меня не было, их заменили лучины, нащепанные из факела. Хрупкий, неровный огонь едва держался на обугленных кончиках, малейшее движение воздуха могло свести на нет все мои старания. Сам факел пришлось потушить, чтобы он не оттягивал на себя чары. Лучины чуть тлели, самый осторожный взмах руки повергал их в трепет. То, чем я занималась, не лезло ни в какие рамки – начиная с того, что из-за слабой освещенности я почти не видела земли и могла промахнуться при вычерчивании, неточно соединив линии. Самые маститые маги пользуются отполированной до блеска доской, загодя расчерченной, с гнездами для свеч. Моя вдохновенная импровизация напоминала шаманский обряд в глухой деревеньке. Не хватало только восторженных воплей экзальтированной толпы да визга черного поросенка на жертвеннике.
– Вольха, не отвлекайся.
Растворенный в темноте, Лён был моей незримой опорой. Пока он стоял рядом, – я слышала его ровное дыхание, чувствовала легкое касание его руки, вдыхала знакомый запах сильного, уверенного в себе и во мне мужчины, – я была неуязвима и всесильна.
– Встаньте напротив углов треугольника, но не касайтесь их, – резко скомандовала я. Итак, глубокий вдох…

Заклинаю вас, стихии небесные, дыханьем своим,
Заклинаю вас, стихии огненные, пламенем, горящим в сердце моем,
Заклинаю вас, стихии водные, кровью своей,
Заклинаю вас, стихии земные, смертной плотью человеческой,
Возьмите частицу себя, узнайте дочь свою,
Подчинитесь моей воле!

Я коротко и зло полоснула себя поперек ладони осколком гранита. Проклятые лучины опасно замигали, нарушая концентрацию. Прикусив губу, я отбросила камень и сложила ладони "лодочкой", наполняя их кровью. Знакомая боль стянула низ живота стальным обручем, переходя в жаркую пульсацию силы.
Я не единожды наблюдала обряды на крови, даже участвовала в них – под наблюдением Учителя. "Кровь – это жизнь, – нараспев говорил он, как бы походя вычерчивая магические знаки воздетыми руками. – Жизнь – это сила. У жизни есть начало и конец. Как и у силы. Она прирастает по дуге и по дуге же убывает. Для максимальной отдачи вы должны почерпнуть ее в момент наивысшего расцвета. Сосредоточьте свое заклинание в точке между концами дуги, не торопитесь, но и не мешкайте. Ваша задача – не с выражением пробормотать заклинание, но распознать в тысячелетии ожидания мгновение действия".
Итак, точка максимума. Дождаться точки. Сплести заклинание. Все очень просто.
В прошлый раз мне это не удалось. Опоздала на долю секунды, и дуга круто нырнула вниз, бесцельно распылив силу – под ехидное хихиканье одноклассников.
Сила прирастала. Кончики пальцев засветились, время замедлилось, звуки растянулись в невнятный монотонный гул, все тело превратилось в вибрирующий конденсатор. Может, уже пора? Нет, еще на подъеме. Подождать… подождать еще чуть-чуть, отогнать прочь голодную пасть нетерпения, рвущую сердце ледяными клыками... Только не спеши… Только не опоздай… Нет уже ни звуков, ни света лучин, ни серых стен пещеры – только ослепительно белый поток света, растворяющий сознание… Бесконечная дуга уходит вверх… Бесконечная ЛИНИЯ.
И тут мне стало по-настоящему страшно. СИЛА НЕ КОНЧАЛАСЬ, нарастая подобно лавине, вызванной падением одного-единственного камушка. Все новые и новые ее пласты поднимались из горсти с кровью, завихряясь вокруг меня светящимся полупрозрачным коконом.
Отступать было поздно. Леший с ним, с максимумом! Я развела ладони, кровь горящим комом полетела в центр треугольника и, не расплескавшись, беззвучно вошла в пол. Треугольник мгновенно раскалился добела, над ним нарисовалась безглазая череповидная морда, с рявканьем щелкнула пастью, принимая мою жертву, и совсем не прочь принять кое-что посущественнее. Освобожденная сила хлынула в матрицу заклинания, гневно забурлила в слишком тесной оболочке, норовя разнести ее в клочья. Я инстинктивно вскинула руки в защитном жесте, корявые линии мигнули, лучины вспыхнули по всей длине и рассыпались в пепел.
И… ничего. Треугольник угас. Морда с видимым неудовольствием самоликвидировалась.
– Шутки у тебя, цыпа! – не выдержал тролль.
– Колдуй сам! – огрызнулась я. – Сделала, что смогла!
У меня мелко дрожали руки. Тролль даже не подозревал, что, выжди я еще долю секунды, и волна силы попросту смела бы нас с лица земли вместе с пещерой, валдачьими катакомбами и доброй половиной Белории. Образно выражаясь, я погасила свечу бочкой воды. На обуздание избыточной мощи заклинания ушел весь мой резерв и часть ауры, из-за чего меня ощутимо поташнивало. Хорошо бы еще узнать, на что ушла бочка воды. Видимой перемены в нашем горестном положении не наступило. Мы по-прежнему стояли в тесном закутке, потолок потрескивал, земля сотрясалась, а затем ко всем этим удовольствиям добавилось премерзкое ощущение падения. Оно продолжалось недолго и закончилось сильным толчком. Не удержавшись, я упала на колени, Лён взмахнул крыльями, а тролль ругнулся, причем печатными в его комментарии были только запятые. Наступила тишина. Нехорошая, явно замыслившая какую-то пакость.
– Похоже, кусок туннеля вместе с нами провалился в нижнюю галерею, – предположил вампир.
– Чудненько, – буркнул Вал. – Нас и из верхней гхыр бы откопали.
По полу и стенам тупика зазмеились трещинки. С леденящим кровь похрустыванием они раздваивались и переплетались, как стрелки инея, растущие на стекле. Мы внимали разрушительному процессу в благоговейном молчании, даже Вал не посмел осквернить бранью последнюю минуту своей жизни.
Пещерка рухнула внезапно. Колючие осколки застучали по голове и спине. Взвизгнув, я вслепую протянула руки вверх, и в то же мгновение Лён прикрыл меня своим телом, до боли сжав в объятиях. Какая разница, успела растерянно подумать я, сейчас на нас обрушатся сотни тонн горной породы, камушком больше – камушком меньше....
Грудь сдавило железным обручем. Я вздохнула в последний раз.
"Все так просто. И совсем не страшно".
Сквозь камни ко мне потянулись разрозненные лучи света – торжественного, слепящего, внеземного. Они манили к себе, предвещая свободу, покой и блаженство, когда уйдет боль в искореженном камнями теле, а легкие перестанут разрываться от нехватки воздуха и я перестану слышать громкий стук своего сердца. И никогда больше не услышу, как рядом бьется сердце Лёна – самого ненавистного, самого прекрасного, самого любимого моего мужчины, который так никогда об этом не узнает. Это единственное, о чем я жалела в свои последние секунды. Свет заполонил все мое существо. Казалось, я растворяюсь в его сиянии, поднимаюсь вверх, уношусь вдаль, сама становясь светом…
"Постойте-ка, – внезапно спохватилась я, – да ведь я его уже где-то видела!"
И тут же вспомнила.
ЭТО БЫЛО СОЛНЦЕ. Желтое, яркое и по-осеннему колючее. Оно стояло в зените, и если бы Лён не лежал на мне мертвым грузом, я бы смогла разглядеть и облака в голубом небе, и облетевшие деревья, и шпиль башни телепортации, и остолбеневшего Учителя с неизменным посохом в руке, а также группу будущих коллег с тяпками и большими плетеными корзинами. Лён осторожно поднял голову. Мелкие камешки и пыль градом посыпались с его спутанных волос. Рядом, как зомби из могилы, восстал из груды камней несколько потрепанный Вал. Встряхнувшись, тролль бесцеремонно поднял вампира за шкирку, и я наконец-то узрела все вышеозначенное. Кроме капусты. Прекрасной, белокочанной, селекционной капусты, на уборку которой была брошена группа адептов с наставником во главе. Потому что гряда, на которой она произрастала еще минуту назад, была по колено засыпана щебнем.
Кажется, я слегка перестаралась. Вместо того, чтобы перенести себя и своих спутников за пределы катакомб, я перенесла всю пещеру… на Школьный двор.
Благоговейный ужас на лицах коллег, включая Учителя, был мне высшей наградой.

Лекция 19
Заключительная

В жизни любого из нас бывают моменты, когда хочется провалиться сквозь землю, сгореть дотла, рассыпаться прахом и развеяться по ветру. Увы, без диплома Школы Чародеев, Пифий и Травниц это практически невозможно.
Стоя перед Учителем, я страстно мечтала о дипломе. Выходя из кабинета, Лён подмигнул мне, но, даже зная, что конфликт, скорее всего, улажен, я не могла совладать с дрожью в коленках. Магистр смотрел куда-то в окно, лицо у него было задумчивое, отрешенное. Это насколько же Учитель должен быть зол, чтобы не выказывать своего гнева! В таком состоянии я его еще не видела и больше всего на свете не хотела видеть сейчас.
– Он забрал камень? – спокойно спросил Магистр. За окном летали чайки. Они всегда появлялись с наступлением холодов, кружили вокруг Школы с жалобными криками, словно прощаясь с кем-то. Изобретательная людская молва величала их душами погибших магов. "Души" не гнушались объедками с помойки и вполне материально загаживали крыши.
– Да, – голос предательски дрогнул.
– Хорошо… Ну что ж, иди… Напишешь отчет по форме командировки, в пятницу разберем на Совете.
Я не могла поверить своим ушам! Учитель не подавал виду, что сердится, потому что НЕ сердился!
– А разве меня не отчислили? – вырвалось у меня.
– Что еще за ерунда? – Учитель грозно сдвинул брови. – Кто тебе сказал?
– Я сама слышала… ну, проходила мимо… случайно… – окончательно смутилась я. Учитель смотрел на меня, удивленно сдвинув брови.
– Глупая девчонка, что ты себе вообразила? Никто тебя не собирался отчислять. Да, шел разговор об отчислении трех адептов – неизбежный постсессионный отсев. Уж взялась подслушивать, так делай это с толком, глупышка. Иди, пиши отчет.
Я помялась вокруг стола, но Учитель демонстративно отгородился от меня одной из бумажек и сделал вид, что читает.
Меня с новой силой обуяла тоска по диплому. Теперь уже не ради уклонения от разговора с Учителем, а чтобы не дать уклониться ему.

* * *

Лён уехал этим же вечером.
Мы стояли во дворе, ежась от пронизывающего осеннего ветра, и не знали, что сказать друг другу. Я не хотела, чтобы он уезжал. Он не хотел уезжать. И мы оба понимали, что расставание неизбежно.
Огонек, каурый жеребчик, выделенный Школой взамен Вольта, похрапывал и беспокойно пританцовывал под вампиром.
– Приезжай в Догеву на практику, – еще немного помолчав, сказал Лён.
– Ты это серьезно? – недоверчиво спросила я. На практику адептов обычно отправляли по дальним селам, группами по два-три человека, где они отрабатывали навыки волшбы и писали диплом по результатам работы. Конечно, Догева была куда лучше каких-нибудь там Малых Треухов с ящурными коровами.
Он кивнул:
– Присылай документы. Подпишу.
Молчанию не дал возобновиться подоспевший Вал, радостно заоравший издалека:
– А, вот ты где, упырь! Я уж думал, что свалишь, не попрощавшись!
– Прощай, – в голосе Лёна звучала ирония.
Я тоже сомневалась, что троллем двигает бескорыстная сентиментальность.
– Э нет, не так быстро! Я вот чего хотел спросить – цыпа, а как ты узнала, что Манька увязалась за тобой и плутает по этим гхыровым катакомбам? Не позови ты ее в нужный момент – и все, хана нам!
О Маньке я в тот момент думала в последнюю очередь, но напустила на себя многозначительный вид. Тролль посмотрел на меня с явным уважением. Вампир лишь усмехнулся в аккуратно подклеенную бороду.
Я тоже хотела кое-кого кое о чем спросить.
– Лён, а о чем ты думал… ну, когда мы лежали под обломками и еще не знали, что спасены?
Вампир заметно смутился.
– Да так, глупости всякие, – промямлил он, уставившись на конскую гриву и теребя повод. – Даже вспоминать стыдно. А ты?
– Ух, я-то боялась, что одна я такая дура. Тоже, честно говоря, лезла в голову разная ерунда.
– А я, – вмешался Вал, – я думал, что позорнее такой идиотской смерти только быть похороненным рядом с вами двумя. Вы мне при жизни до того осточертели, что, кабы не кодекс наемников, плюнул бы на гонорар да свалил куда подальше. Но, поелику не плюнул, придется тебе раскошелиться, упырек. Сто монет, как уговаривались. Лучше волменскими золотниками, сойдут и ратомские "ельцы".
– Я тебе что, обменный пункт гномьего банка? – фыркнул вампир, роясь в карманах брюк. – Бери, что дают, и скажи спасибо. Не сильно ты перетрудился за эти три дня, наемник.
– Да лучше бы я три года в угольных копях вагонетки толкал! – начал было тролль и тут же захлопнул пасть, увидев драгоценный камень в руке Лёна. Ограненный алмаз размером чуть побольше горошины, но такой чистой воды, что любой ювелир, не задумываясь, отвалит за него в два раза больше, чем потребовал наемник.
– Последний, – грустно объявил вампир, катая камень по ладони. – Э, нет, не обольщайся, это не надбавка за риск. Это вам с Вольхой пополам.
– Ничего мне не надо! – возмутилась я. – Не оскорбляй друзей деньгами, расплатишься в свой час… более достойным образом.
– Что, и от долга откажешься?
– Не возьму ни под каким предлогом.

Предыдущая страница 34 Следующая страница


35 Ольга Громыко

– Ты не поняла, – терпеливо сказал Лён. – Я не даю в долг. Я отдаю его.
– Нет, и не уговаривай.
– Уговаривать? Упаси боги! Сиди без стипендии.
– Что?!
– Ты не знала? С тебя вычли за пропавшую лошадь плюс казенная упряжь. Ровно восемьдесят монет, твоя стипендия за четыре месяца.
– Но это нечестно! – взвыла я. – Победителей не судят!
– Нет, их сажают в долговые ямы, – злорадно поддакнул тролль. – Давай камешек, беловолосый. Есть у меня на примете порядочный ювелир, он настоящую цену даст, не то что эти рыночные менялы.
Лён как-то странно посмотрел на тролля, протянутая рука наемника вопросительно зависла в воздухе.
"Отдай ему, – подумала я, – не заставляй меня натянуто улыбаться и фальшиво благодарить за деньги, которые, пусть заслуженные, все равно стыдно принимать из твоих рук".
– Прощай, упырек, приятно было иметь с тобой дело, – хмыкнул тролль, сжимая кулак. – Пока, цыпа, ты знаешь, где меня найти.
Я рассеянно кивнула, разглядывая ноющую ладонь, стянутую потемневшим струпом. Рана, против ожиданий, затянулась быстро, буквально в считанные минуты. Ныло и чесалось где-то под кожей, но воспаления я не чувствовала. Возможно, давал знать о себе побочный эффект магического врачевания – оно удавалось мне все лучше и лучше, в последнее время – почти машинально. Честно говоря, я вообще не помнила, как залечила эту рану. Все произошло само собой, как у… вампира.

* * *

…Из-за темноты лужа кажется черной. Но там, где свет факелов касается воды, пляшут алые блики. Ореол крови, медленно расползаясь, колышется вокруг моего тела. Великолепное зрелище. Я и не тороплюсь. Я наблюдаю. Я стою рядом, не отбрасывая тени…
– Arrless, genna! Tredd… Geriin ore guell…

* * *

Я тряхнула головой, отгоняя наваждение.
– Ну давай же, – нетерпеливо повторил вампир. – Не доверяешь?
– Что? – оказывается, Лен протянул мне руку на прощание.
– А у меня есть выбор? – наши ладони соединились в прощальном рукопожатии, долгом, крепком, болезненном. Я решительно заглянула в серые, насмешливые глаза.
"Не надейся, Лён. Не думай, что тебе вечно удастся водить меня за нос. Я не успокоюсь, пока не разберу по кирпичику-заморочке крепостной вал окружающей тебя тайны. Я возьму эту цитадель, Лён. Я осажу ее со всех сторон, я не дам тебе ни минуты передышки, я буду следить за каждым твоим шагом, и в один прекрасный день ты будешь вынужден отпереть ворота и вывесить белый флаг.
Потому что я не хочу, чтобы у нас были тайны друг от друга. Вот общие – пожалуйста".
Губы Лёна искривились в бесовской улыбке. Он принимал вызов.
– До встречи, – сказал он, разжимая руку. Выровнялся в седле и тряхнул поводьями. Капризный жеребчик захрапел, попятился, приседая на задние ноги. Вампир легонько пощекотал строптивца шпорами, и Огонек, покорившись неизбежному, задорно рванулся с места. Не оборачиваясь, Лён вскинул левую руку в прощальном жесте, и Школьные ворота сомкнулись за его спиной.
– До встречи, – прошептала я, разглядывая ладонь, на которой не осталось и тонюсенького шрама. – До скорой встречи, Лён!

* * *

Я догнала тролля, чему тот, похоже, совсем не обрадовался. Мне даже показалось, что он пытается спрятаться от меня за деревом, но там на него ни за что ни про что накинулась мелкая колченогая собачонка, привлекшая мое внимание на редкость противным лаем.
– Далеко собрался, Вал? – вкрадчиво спросила я, наблюдая за безуспешными попытками тролля отогнать собачонку взмахами рук, топотом ног и крепкими словцами. Шавка ярилась все пуще, подскакивая на месте, как ретивая блоха.
– Куш, поганка! – тролль сделал вид, что наклоняется за камнем, и собачонка, поджав куцый хвост, юркнула в ближайшую подворотню.
– Ну, давай делить гонорар, – потребовала я. – Где обещанный "порядочный" ювелир?
– Отсюда рукой подать, – неохотно признался тролль. – Я как раз к нему иду.
– Вот и отлично, я с тобой.
Тролль помрачнел, тоскливо глянул в сторону узкого темного переулка.
– На кой тебе эта канитель, цыпа? Я бы к вечеру поднес деньжата. Тебе, как самой принципиальной, восемьдесят, а мне все остальное.
– Нет уж, пополам, как договорились. Зря я, что ли, восемь лет училась? Почему я должна целиком отдать свой первый гонорар Школе? Я шубу из рыси хочу. И бусы из обсидиана. Знаешь, такие черные, с кулоном. В лавке у Регнера видела.
– Экие вы, бабы, жадные да мелочные, – недовольно крякнул тролль. – Только что нос задирала – мол, не нужны мне его поганые деньги, а теперь о тряпках да побрякушках думает.
– Я маг-практик, Вал. Мне положено быть практичной. Ну, пошли, что ли?

* * *

Лавчонка (свежеокрашенный домишко с односкатной крышей и расписными наличниками) звучно именовалась "Грай-птицей", лужи вокруг нее были аккуратно засыпаны песком, вход под вывеской задернут плотной цветастой занавесью. В десяти шагах от двери Вал остановился, сделав предостерегающий знак.
– Видишь ли, цыпа, – шепнул тролль мне в ухо, подозрительно оглядываясь на сонного стражника, патрулирующего вверенную ему улочку. – Этот тип, ювелир, он не слишком законопослушный гражданин. Точнее, он скупщик краденого. И в его лавке постоянно толкутся продавцы краденого. Меня они знают, а при виде тебя могут и за арбалеты схватиться. Ты же не хочешь получить по болту в каждый глаз, верно? Так что постой тут, в тенечке, а я пойду потолкую с ювелиром.
Я постояла пять минут. Десять. Полчаса. В лавку заходили и выходили прилично одетые люди. Они с опаской косились на меня, принимая то ли за шпионку, то ли за штатную вышибалу. Время шло, а тролль все не возвращался.
Когда я, заподозрив неладное, ворвалась в "Грай-птицу", там никого не было. Ни Вала, ни криминальных элементов, ни ювелира. В лавке торговали тканями. Седобородый гном неторопливо перемерял аршином отрез цветастого ситца и в ответ на мой возмущенный вопль: "Где этот жулик?!" – лениво кивнул в сторону запасного выхода.
Странно, но вместе с досадой и разочарованием я ощутила неподдельное облегчение. Эти нежданные и, как мне казалось, незаслуженные деньги смущали меня с самого начала. Тролль удрал и, похоже, далеко и надолго, коль решился навлечь на себя гнев мага. А я уж как-нибудь и без камня проживу – крыша над головой имеется, питание в столовой бесплатное, сапоги и куртка еще окончательно не развалились, как-нибудь продержусь четыре месяца.
Махнув рукой на уплывшие денежки, я развернулась и потопала обратно в Школу.

* * *

Адепты, попадавшиеся мне навстречу, торопились свернуть, а если это не удавалось, то хотя бы прижаться к стене, скромно потупив глаза. Мое эффектное появление посреди гряды в компании полуобнаженного вампира с браслетами из обрывков цепей произвело заметное впечатление на будущих коллег. Я шествовала по коридору как бравый рыцарь по женскому монастырю. За спиной у рыцаря шуршали испуганные и восхищенные шепотки, монашки подглядывали в замочные скважины келий, не решаясь приблизиться и заговорить.
– Вольха! Ну где ты шляешься?! – Подруга выскочила мне навстречу, схватила за рукав и втащила в комнату.
– Да так, пролетела по городу, загрызла парочку бродяг. Надеюсь, их никто не хватится, – я со вкусом провела рукой по губам.
– Брось придуриваться! Лучше скажи, что мне делать с этой дрянью?
– С какой? – насторожилась я.
– Вон, на подоконнике! – Велька возмущенно ткнула пальцем в сторону окна. – Твой вампир принес! Просил тебе передать и ни в коем случае не разворачивать!
На подоконнике лежала невзрачная, завязанная узелком тряпица.
– Что-нибудь еще говорил?
Велька отрицательно замотала головой. Плохо скрывая досаду, я развязала тряпицу.
– Вот гхыр! – непроизвольно вырвалось у меня.
– Ну, что там? – не выдержав, прошептала Велька, с опаской заглядывая через мое плечо.
– Алмаз, – как можно небрежнее ответила я, заворачивая углы тряпицы. – Всего-навсего алмаз… каратов эдак на десять.
– Какая прорва денег! – сипло вырвалось у Вельки. – А я его на подоконнике бросила, думала, отрава какая. А вдруг бы сперли? Ужас!
– Брось убиваться, зови ребят. Будем обмывать мой первый гонорар.
Лён, как всегда, обманул нас, не солгав. Перед тем, как расплатиться с Валом "последним" алмазом, он отдал Вельке предпоследний. Неужели он предвидел коварную измену со стороны тролля? Или просто хотел сделать мне подарок, но не решился вручить его лично?
– Ненавижу вампиров, – простонала я, ничком бросаясь на кровать. – Мерзкие, дрянные, низкие, лживые кровососы. Ну неужели так сложно было поговорить со мной начистоту? Чтоб он подавился своим дурацким камнем…
– Ты собираешься вернуть ему алмаз? – встревожилась Велька.
– Да ни за что, – невнятно буркнула я в подушку. – Такой глупости он от меня не дождется!

* * *

Письмо с нарочным.
"Дорогой Ксан! Спешу уведомить Вас, что аномалия, зафиксированная в районе села Нижние Косуты, бесследно самоликвидировалась. Занимаюсь выяснением причин сего непонятного феномена, но пока безуспешно. По всей видимости, в катакомбах валдаков произошел взрыв гремучего газа, сиречь метана, следствием коего явился гигантский провал не менее 100 локтей в глубину и 500-600 в диаметре. Творимая там волшба развеялась столь же неожиданно, сколь и возникла. Уцелевшие валдаки небольшими группами покидают место катастрофы, избегая контактов с местным населением.
Немаловажная деталь – перед самым обвалом мною был отмечен колоссальный по своему размаху выброс магической энергии, истраченной, по всем признакам, на пространственную телепортацию. Не хотелось бы мне стакнуться с магом, способным на такое.
Передайте Вашей ученице, Вольхе Редной, что ее "подарочек" вернулся ко мне после двухнедельной отлучки и прочно обосновался на подворье. Ведет себя примерно, службу несет исправно, вот только кур гонять повадился, ну да ладно. Все равно толком не неслись.
Кстати, ходят слухи, что на Козьих Попрыгушках завелся призрак. В облике белой лошади, которая якобы скачет по трясине аки посуху, из глаз мечет огонь, из ноздрей пыхает дымом (по холодной-то погоде) и норовит укусить либо лягнуть встретившихся путников. Суеверные селяне приносят ей жертвы зерном и хлебом, а она и рада – призрак призраком, а дармового фуража не чурается. Кузьмай грозился ее изловить, да все руки не доходят – то над книгами сидит, то крыша скита прохудилась, чинить надобно, то дождь зарядит. Способный парень, только уж больно осторожный.
P.S. На Вашу просьбу возглавить кафедру Травников и Знахарей в который раз отвечаю категорическим отказом. Не то у меня уже здоровье – по грабам лазить".
Впервые за семьдесят четыре года круг был замкнут.
Арр’акктур тор Ордвист Ш’эонэлл глубоко вздохнул, открыл глаза и поднялся с каменного ложа. С непривычки познабливало. Старейшина почтительно протянул ему плащ. Коротко поблагодарив, Арр’акктур набросил плащ на голые плечи. Коснулся левой груди, задумчиво растер между пальцами комочек свернувшейся крови.
С известных пор алтарь вызывал у Повелителя легкое неприятие. Оставив прочих участников церемонии в пещере, он поспешил выйти на белый свет.
Травница поджидала своего правителя, сидя на оплетенном плющом камне.
– Удалось?
– Да.
– Хвала богам!
– А не хочешь вознести хвалу непосредственно герою, возвратившему камень? – пошутил Арр’акктур, присаживаясь рядом. Келла шутливо взъерошила ему волосы – вольность, разрешенная ей одной.
– Нет, не хочу. Ты и так слишком задираешь нос, мальчик. Лучше расскажи мне о своих приключениях.
– Да что там рассказывать? – Арр’акктур машинально провел рукой по груди, с которой давно уже смылись черные руны. – Повезло, только и всего. Мне попался не просто глупый некромант… а полный идиот!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    СОЦИАЛЬНЫЙ УКЛАД, БЫТ И НРАВЫ ВАМПИРЬЕЙ ОБЩИНЫ     (Страница 1)
    • Введение (Страница 1)
    • Материалы и методы (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 9)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 11)
    • Глава 18 (Страница 12)
    • Глава 19 (Страница 13)
    • Глава 20 (Страница 13)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 15)
    • Результаты и обсуждение (Страница 16)
    • Выводы (Страница 16)
  • Часть вторая
    СЕССИЯ И УЧЕБНО-ПОЛЕВАЯ ПРАКТИКА     (Страница 17)
    • Лекция 1
      Драконология       (Страница 17)
    • Лекция 2
      Теория магии       (Страница 17)
    • Лекция 3
      Разумные расы       (Страница 18)
    • Лекция 4
      Ясновидение       (Страница 18)
    • Лекция 5
      "Форточка"       (Страница 19)
    • Лекция 6
      Дипломатия       (Страница 20)
    • Лекция 7
      Физическое воспитание       (Страница 21)
    • Лекция 8
      Логика       (Страница 23)
    • Лекция 9
      Теология       (Страница 24)
    • Лекция 10
      Неестествознание       (Страница 27)
    • Лекция 11
      Экология       (Страница 27)
    • Лекция 12
      Краеведение       (Страница 28)
    • Лекция 13
      Травоведение с основами растениеводства       (Страница 29)
    • Лекция 14
      Регенерология       (Страница 30)
    • Лекция 15
      Ворожба       (Страница 30)
    • Лекция 16
      Геология       (Страница 31)
    • Лекция 17
      Некромантия       (Страница 32)
    • Лекция 18
      Спецпрактикум       (Страница 34)
    • Лекция 19
      Заключительная       (Страница 34)


Ольга Громыко

Профессия: ведьма

Цикл: "Ведьма" - 1

 Читать книгу

Аннотация

Каждый здравомыслящий человек твердо знает: вампиров не бывает, вампиры очень любят человеческую кровь, вампиры боятся чеснока, осины и солнечного света. Интересно, а что думают на этот счет сами вампиры? Ох они бы и порассказали, найдись достаточно беспристрастный и храбрый слушатель! Перед вами - подробный отчет на основе личных наблюдений, составленный неунывающей адепткой Старминской Школы Магов, Пифий и Травниц. Но не удалось ли вампирам ввести в заблуждение и ее?..

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Ольга Громыко - Биография

Ольга Громыко

На основную страницу

Биография

Родилась 14 сентября 1978 г. на Украине в городе Винница. С шести лет живет в Минске. Имеет высшее биологическое образование и успешно применяет его как для работы в НИИ эпидемиологии, так и для создания на научной основе персонажей своих книг - от упырей до василисков включительно. Кроме того, за время обучения в университете исключительно ради интереса успела поработать дворником (что позволило в совершенстве освоить метлу, тем самым приобщив к профессии ведьмы) и получить удостоверение газорезчика-газосварщика (что дало бесценный опыт в понимании физиологии огнедышащих драконов, а также основ кузнечного дела гномов и ювелирного дела эльфов).

Хобби - разведение луковичных растений, рыбалка, путешествия куда и на чем угодно, воспитание черной кошки и мужа, а также коллекционирование кружек и пивных этикеток.

Фантастику пишет с 13 лет, первая книга вышла в 2003 г.

Роман "Профессия: ведьма" на международном фестивале "Звездный мост-2003" (г. Харьков) получил приз "Издательства Альфа-книга" ("Армада") "Меч Без Имени" за лучший дебютный роман в жанре юмористической и остросюжетной фантастики.

Трудно дать определение тому направлению, в котором работает автор: есть в ее книгах что-то и от героического фэнтези, и от народной сказки; что-то от дамского романа и что-то от иронического детектива - гремучая смесь! Ее герои живут полноценной сказочной жизнью, со своими страстями, интригами и приключениями - порой страшными, порой забавными, но неизменно захватывающими. И конечно же в романах Ольги Громыко присутствует ее величество Любовь - серьезное, глубокое чувство, слегка прикрытое улыбкой автора.
Потому обойдемся без определений: главное, что они есть, эти необычные, смешные и добрые книги!