Рекс Стаут - Смерть Цезаря

1 Рекс Стаут

Глава 1

Этот солнечный сентябрьский день оказался полон неожиданностей.
Первая из них произошла, когда я, мгновенно сообразив, что машина не перевернулась вверх тормашками, а все стекла целы, выключил зажигание и обернулся.
Я не ожидал, конечно, увидеть его на полу, потому что он всегда пристегивался ремнями, но был уверен, что мне предстоит выдержать его взгляд, преисполненный дикой ярости. Однако я увидел, что он совершенно спокойно сидит на своем месте и его круглое лицо выражает лишь облегчение, я бы даже сказал, умиротворенность. Я застыл от изумления.
- Слава Богу, - прошептал он.
- Я сказал: "Слава Богу".
Вульф отстегнул ремни и погрозил мне пальцем.
- Это все-таки произошло. Ты ведь знаешь мое недоверие к автомобилям. Я глубоко убежден, что они только делают вид, будто подчиняются управлению, но рано или поздно начинают вести себя согласно своим капризам. Так оно и вышло. Но мы уцелели. Слава Богу, что на этот раз каприз оказался не смертельным.
- Какой там к черту каприз!
- Я сказал - каприз. Отправляйся!
- В каком смысле "отправляйся"?
- Я имею в виду - поехали дальше. Заводи эту чертову машину.
Я открыл дверцу и выбрался наружу - посмотреть, что произошло.
Полюбовавшись зрелищем, которое предстало передо мной, я распахнул заднюю дверцу и доложил:
- Ничего себе каприз! Пожалуй, надо записать этот случай - впервые за девять лет, что я вожу ваши машины, мне пришлось остановиться не по собственному желанию. Вчера колесо было в полном порядке. Его или прокололи в гараже прошлой ночью, или я сам это сделал, хотя последнее маловероятно. Во всяком случае, мы ехали со скоростью пятьдесят пять миль, когда это случилось, Машина съехала с дороги, и все было бы нормально, не окажись тут это проклятое дерево. А теперь вот бампер погнут, капот помят, радиатор течет...
- Сколько тебе понадобится времени на ремонт?
- Нисколько. Легче восстановить Помпею.
- Кто же отремонтирует машину?
- Механики в гараже.
- Но ведь мы не в гараже.
Вульф закрыл глаза. Спустя несколько мгновений он рыл их и спросил со вздохом:
- Где мы?
- В двухстах тридцати семи милях к северо-востоку от Таймссквер. В восемнадцати милях к юго-западу от Кроуфилда, где ежегодно проходит Североатлантическая ярмарка, которая открывается во второй понедельник сентября и продолжается...
- Перестань паясничать, Арчи. - Он посмотрел на меня с упреком.
- Что мы теперь будем делать?
Признаться, я был растроган. Сам Ниро Вульф спрашивал меня, что нам делать!
- Не знаю, как вы, - сказал я ему, - но я собираюсь покончить жизнь самоубийством. На днях я вычитал в газете, что японцы всегда так поступают, когда подводят своего императора. А чем я хуже какого-нибудь японца? У них это называется сеппуку. Не харакири, как вы могли бы подумать так они крайне редко говорят, - а именно сеппуку.
- Что же нам теперь делать? - терпеливо повторил он.
- Остановим попутную машину и попросим подвезти. Желательно до Кроуфилда, где для нас оставлен номер в отеле.
- Ты поведешь ее?
- Кого?
- Машину, которую мы остановим.
- Я не уверен, что ее владелец доверит мне свою машину, вдев, что сталось с нашей. Вульф поджал губы.
- Я не поеду с чужим водителем.
- Тогда я отправлюсь в Кроуфилд один, возьму напрокат машину и вернусь за вами.
- Нет. Это займет два часа. Я пожал плечами.
- По дороге, примерно в миле отсюда, мы проехали мимо дома. Могу прогуляться туда и позвонить в Кроуфилд, чтобы за вами приехали.
- А я останусь наедине с этой покалеченной тварью?
- Совершенно верно.
Он отрицательно покачал головой.
- Вы не согласны?
- Нет.
Я отошел в сторонку, чтобы окинуть взглядом окрестности. Стоял прекрасный сентябрьский день, и окружающие нас холмы и ложбины уютно дремали на солнце. С тех пор, как я съехал с дороги и врезался в дерево, по ней еще не прошла ни одна машина. впереди, ярдах в ста, дорога сворачивала и исчезала за деревьями, Дом, который мы проехали, виден не был. Вдоль дороги тянулся белый дощатый забор, а за ним - зеленое пастбище. За пастбищем, между деревьями, виднелась крыша какого-то здания. Никакой дороги туда не было видно, и я решил, что она должна находиться впереди, за поворотом.
Вульф поинтересовался, какого черта я стою, и мне пришлось вернуться к машине.
- Гаража нигде не видать, - сказал я, - но вон там, среди деревьев, стоит дом. По дороге до него не меньше мили, но если пойти напрямик через пастбище, можно выгадать ярдов шестьсот. Если вы боитесь остаться возле машины, то остаться могу я - у меня есть оружие. А вы можете пойти позвонить. Ближе домов нет.
Вдали послышался собачий лай.
Вульф взглянул на меня.
- Там же собака!
- Вы угадали, сэр.
- Возможно, она из этого дома. Я не расположен сражаться со спущенным с цепи псом. Мы отправимся вдвоем. Только через забор я не полезу.
- Вам и не придется. Там есть ворота.
Он тяжело вздохнул и нагнулся к корзинам, одна из которых Стояла на полу, а другая - на сиденье машины. В них были горшочки с орхидеями. Цветы от каприза машины не пострадали. Затем Вульф начал вылезать из автомобиля, и я посторонился, чтобы освободить для него пространство, которого ему требовалось не так мало. Выбравшись на волю, Вульф потянулся, едва не Проткнув своей тростью небо, хмуро обвел взглядом окрестности и вслед за мной направился к воротам.
Мы были уже на пастбище, и я закрывал за собой ворота, когда со стороны дома до меня донеслись крики. Я обернулся и увидел какого-то типа, сидевшего верхом на заборе. Он орал, чтобы мы уходили. На таком расстоянии я не мог с уверенностью судить, что у него в руках - дробовик или винтовка. Он еще не целился в нас, но уже по меньшей мере грозил, потрясая оружием" Пока я закрывал ворота, Вульф успел уйти вперед. Я подбежал и схватил его за рукав.
- Стойте! Если там сумасшедший дом, а перед нами один из его обитателей, то он может принять нас за сурков или диких индеек и...
Вульф возмущенно фыркнул.
- Это просто какой-то болван. Мы же находимся на коровьем выгоне.
Будучи истинным детективом, он поспешил представить вещественные доказательства, для чего ткнул тростью в направлении коричневой кучи у наших ног. Затем взглянул на сидевший на заборе источник угроз, громко велел ему замолчать и двинулся дальше. Я последовал за Вульфом. Парень продолжал вопить, но мы упорно продвигались вперед.
Происходящее нравилось мне все меньше и меньше, потому что дробовик, который я разглядел-таки в руках у этого психа, вполне мог попортить нам шкуры.
Посреди пастбища возвышался довольно крупный валун, и мы находились уже поблизости от него, когда произошла еще одна неожиданность.
Мое внимание было полностью поглощено психом с дробовиком, который торчал на своем насесте и орал еще громче, чем раньше, как вдруг я почувствовал, что пальцы Ниро Вульфа сжали мой локоть, и тут же прозвучала его команда:
- Стой! Не шевелись!
Я замер на месте. Вульф, не поворачиваясь в мою сторону, сквозь зубы произнес:
- Стой абсолютно неподвижно. Медленно, очень медленно поверни голову направо.
Я решил было, что Вульф тоже спятил, но тем не менее поступил, как мне было приказано. Тут-то меня и ждал сюрприз. Справа, футах в двухстах, я увидел громадного быка - раньше я ни за что не поверил бы, что быки могут достигать таких колоссальных размеров. Краснорыжий, с белыми пятнами и большим белым треугольником на морде, бык неторопливо и уверенно приближался к нам, время от времени потряхивая головой, то ли потому, что нервничал, то ли пытаясь отогнать назойливых мух. Внезапно он остановился и, вытянув шею, принялся нас разглядывать.
Сзади послышался приглушенный голос Вульфа:
- Хоть бы тот болван перестал орать. Тебе что-нибудь известно о повадках этих животных? Ты видел бой быков? Я пошевелил губами ровно настолько, чтобы выдавить:
- Нет, сэр.
- Стой спокойно, - пробормотал Вульф. - Ты шевельнул пальцем, и у быка тут же напряглась шея. Ты быстро бегаешь?
- Думаю, что до забора добежать успею. Но вам это не удастся.
- Я и сам знаю. Еще лет двадцать назад я занимался спортом... Он уже роет землю копытами. И голова опущена. Если он на нас ринется...
И еще эти идиотские вопли. Потихоньку отходи назад. Смотри прямо на него. Он последует за тобой. Когда он бросится - поворачивайся и беги к забору.
Я так и не успел выполнить эти наставления. Ни я, ни Вульф не двигались с места, поэтому, наверное, быка раздразнил наш приятель на заборе. Может быть, он даже спрыгнул на землю. Как бы то ни было, бык напряг шею и перешел к активным действиям. Даже если объектом атаки был тот псих, нам от этого легче не стало, поскольку мы находились как раз между ними.
Бык надвигался на нас, как таран. Возможно, стой мы спокойно, он бы проскочил футах в трех правее, но стоять спокойно, когда на тебя несется разъяренное чудовище, выше человеческих сил. Вспоминая об этом теперь, я придерживаюсь мнения, что своим бегством решил отвлечь быка от Ниро Вульфа, но, сказать по правде, тогда я об этом и не помышлял. Я слышал за спиной топот копыт и готов поклясться, что ощущал на спине горячее дыхание. В то же время я услышал впереди какой-то шум и смутно различил красное пятно над забором - там, где я надеялся через него перемахнуть. Вот и забор. Даже не пытаясь притормозить, я с ходу взлетел на него, но когда мое тело уже готово было грациозно перелететь на другую сторону, одна рука вдруг сорвалась, и плашмя повалился на землю. Я сел, тяжело отдуваясь, и услышал прямо на собой голос:
- Изумительно! Какое счастье, что я не упустила такое зрелище!
Я поднял глаза и увидел двух девушек. Одна была в белом платье и красном жакете, другая - в желтой кофточке и брюках.
- Прикажете повторить? - прорычал я.
Тот идиот с дробовиком бежал ко мне вприпрыжку, что-то несвязно выкрикивая. Я велел ему заткнуться, с трудом поднялся, хромая, подошел к забору - приземляясь, я сильно ушиб колено - и заглянул через него. Бык прогуливался ярдах в ста от меня, время от времени мотая головой. А посреди пастбища возвышался величественный монумент. Это был Ниро Вульф, со скрещенными на груди руками, стоявший на большом валуне. Я впервые видел его в такой позе и не мог отвести глаз, настолько торжественно и волнующе все это выглядело.
- Все в порядке, шеф? - крикнул я.
- Скажи этому парню с ружьем, - отозвался Вульф, - чтобы он загнал быка в стойло! И передай, что я еще с ним поговорю, когда он уйдет отсюда!
Я оглянулся. Парень меньше всего на свете был похож на ковбоя.
Он выглядел жалким и испуганным. Даже лицо у него, со свернутым набок носом, было какое-то потрепанное. Тем не менее он напустился на меня:
- Откуда вы взялись? Почему не повернули обратно, когда я вам кричал? Какого черта...
- Попридержи язык, красавец. Мы представимся потом. Ты можешь загнать быка в стойло?
- Нет. И я хочу сказать...
- А кто может?
- Никто. Все на ярмарке. Через час, наверное, вернутся. И ж хочу сказать...
- Потом скажешь. Ты хочешь, чтобы он целый час простоя на том валуне со скрещенными на груди руками?
- Он может сесть, в конце концов. Только пусть сию минуту уберется оттуда! Я охраняю быка.
- От кого? Уж не от меня ли?
- От кого угодно. Слушайте, если вы думаете, что это смешно...
Я повернулся к нему спиной и закричал Ниро Вульфу:
- Он охраняет быка! Требует, чтобы вы немедленно оттуда убрались! Он не может загнать быка, а те, кто могут, будут здесь через час.
- Арчи! - прогремел Вульф. - Когда я...
- Да нет же, ей-богу, я говорю правду! Мне этот бык нравится не больше, чем вам.
Воцарилось молчание. Затем с валуна послышалось:
- Значит, только через час?
- Так он говорит.
- Тогда тебе придется это сделать самому! Ты меня слышишь?
- Да.
- Вот и прекрасно. Лезь обратно и отвлекай быка. Прогуливайся перед забором. Там, кажется, была какая-то женщина в красном?
Я оглянулся по сторонам.
- Видимо, уже ушла.
- Разыщи ее и одолжи эту красную штуку, Когда бык кинется на тебя, прыгай через забор. Повтори так несколько раз, продвигаясь на тот конец пастбища. Задержи его там, пока я не выберусь отсюда.
Только пусть ему все время кажется, что он вот-вот до тебя доберется.
- Ладно.
- Что?
- Я сказал: "Ладно!"
- Хорошо. Приступай. Будь осторожен, не упади. Трава скользкая.
Когда я спросил девушку, не повторить ли для нее мой трюк, я подумал, что остроумно пошутил, но теперь... Ее нигде не было видно.
Вторая, та, что в брючках, сидела на заборе, Я уже открыл рот, чтобы навести справки, как ответ прибыл сам, причем с другой стороны.
Откуда-то из-за деревьев вынырнула машина с откидным верхом и остановилась перед воротами. Из машины высунулась девушка в красном и крикнула мне:
- Идите сюда и откройте ворота!
Я, прихрамывая, направился к ней, но парень с ружьем опередил меня, прыгая, словно гибрид козла и кенгуру. Когда я догнал его, он стоял возле машины, размахивая дробовиком, и декламировал законы про быков и про ворота.
Девушка убеждала его:
- Не упрямься, Дейв. Не оставлять же его там! - Она повернулась ко мне. - Откройте ворота и, если хотите, залезайте в машину. Дейв закроет их за нами.
Но Дейв завизжал, как полоумный:
- Оставьте ворота в покое! Клянусь Богом, я буду стрелять!
Мистер Пратт приказал стрелять, если кто-нибудь полезет на пастбище!
- Чушь, - сказала девушка. -Ты уже нарушил его приказание.
Почему ты не стрелял раньше? И теперь почему не стреляешь? Стреляй, сними его с валуна. Посмотрим, как ты это сделаешь. Ну как, хотите спасти своего приятеля или нет? - обратилась она ко мне.
Я поспешил отодвинуть засов и распахнул ворота. Бык сразу развернулся в нашу сторону, наклонив голову набок. Дейв изрыгал угрозы и размахивал ружьем, но мы не обращали на него внимания.
Когда машина въехала на пастбище, я быстро забрался в нее, и девушка приказала Дейву закрыть ворота. Бык уже принял угрожающую позу и начал рыть копытами землю. Куски дерна так и летели ему под брюхо.
Тут я сказал:
- Подождите-ка, вы думаете, из этого что-нибудь выйдет?
- Не знаю. Попробуем. Или вы боитесь?
- Боюсь. Снимите эту красную штуку.
- Ну, это уж предрассудки!
- А я суеверный. Снимите.
Я помог девушке снять жакет и положил его на сиденье между нами.
Затем я полез под пиджак и вынул из кобуры пистолет. Девушка посмотрела на меня.
- Вы что, сыщик? Не валяйте дурака. Или вы надеетесь остановить быка с помощью этой штуки?
- Попытаюсь.
- На вашем месте я не стала бы этого делать, если вы, конечно, не готовы выложить сорок пять тысяч.
- Что выложить?
- Сорок пять тысяч долларов. Это не простой бык, это Гикори Цезарь Гринден. Так что спрячьте ваш пистолет.
Я глядел на нее несколько мгновений, а потом сказал:
- Уезжайте-ка вы лучше отсюда. А я последую инструкции и заманю быка в дальний конец пастбища.
- Нет. - Она нажала на газ. - Мне тоже хочется острых ощущений!
Нас трясло и болтало из стороны в сторону.
- С какой скоростью мне лучше ехать? Никогда еще никому не спасала жизнь. Кажется, для начала я выбрала довольно странного субъекта.
Бык изображал из себя коня-качалку. Он взбрыкивал задними ногами и при этом опускал голову, а потом вставал на дыбы. При этом он пристально наблюдал за нами. Когда мы проезжали ярдах в тридцати от него, девушка сказала:
- Взгляните только, какой потрясающий бык! В это время машина ухнула в какую-то яму, так что я чуть не вылетел наружу.
- Смотрите, куда едете, - рявкнул я, не отрывая взгляда от быка.
Он вполне мог подцепить машину на рога и понести ее с такой же легкостью и грацией, как индианки носят на кувшин. Мы подкатили к валуну. Девушка притормозила и зала нараспев:
- Такси вызывали?
Я выскочил из машины и открыл Вульфу дверцу. Я не предложил поддержать его под локоть, так как по выражению его лица понял, что это было бы равносильно попытке поджечь бочку с порохом. Он уже стоял на нижнем уступе валуна на одном уровне с подножкой автомобиля.
- Доктор Ливингстон, я полагаю? - спросила девушка. Губы Вульфа чуть заметно дрогнули.
- А вы - мисс Стэнли? Очень рад познакомиться. Меня зовут Ниро Вульф.
Ее глаза расширились от изумления. - Боже всемогущий! Тот самый Ниро Вульф? - Не знаю... Я - тот, который указан в Манхеттенском телефонном справочнике.
- Выходит, я и впрямь выбрала для начала довольно странную личность. Садитесь скорей!
С ворчанием взгромоздившись на сиденье, он изрек:
- Машину очень трясет. Я не люблю тряски. Она рассмеялась.
- Постараюсь ехать поаккуратней. Все же, я думаю, это лучше, чем трястись на рогах у быка.
Я заметил, что у нее довольно сильные пальцы, и теперь, когда она сняла жакет, было видно, как играют мышцы ее обнаженных рук, когда она крутит баранку, объезжая ухабы и рытвины. Я посмотрел на него . Ему уже надоело валять дурака, и все в его позе выражало величайшее презрение. Он выглядел даже более могучим, чем раньше.
Девушка тем временем говорила Вульфу:
- Стэнли - это, конечно, хорошо, но меня зовут Каролина Пратт.
О, извините, не заметила эту яму. Конечно, я не так знаменита, как вы, но два года я была чемпионкой столицы по гольфу. Здесь вообще собрались сплошные чемпионы. Вы - чемпион среди детективов, Гикори Цезарь Гринден - среди быков, я - чемпионка по гольфу...
"Так вот почему у нее сильные руки", - подумал я. Дейв тем временем открыл ворота и едва не прихлопнул нас, когда мы выезжали.
Каролина промчалась под развесистым дубом, нижние ветви которого чуть было не сбросили меня с сиденья, и остановилась перед большим новым зданием. Дейв вприпрыжку мчался за нами с дробовиком. Я выпрыгнул из машины на дорожку, посыпанную гравием. Чемпионка по гольфу осведомилась у Вульфа, не нужно ли его куда-нибудь подвезти, но он уже открыл дверцу и вытаскивал свою тушу из машины, посему и не удостоил девушку ответом. Тут к нему подскочил Дейв и начал что-то громко спрашивать, но Вульф грозно взглянул на него.
- Известно ли вам, что вы подлежите судебному преследованию за попытку преднамеренного убийства? Я имею в виду не ружье, а то, что вы спрыгнули с забора и раздразнили быка, из-за чего он и напал на нас!
Вульф обогнул машину, подошел к своей спасительнице и раскланялся.
- Благодарю вас, мисс Пратт, за вашу находчивость.
- О, не стоит. Мне это доставило удовольствие. Он поморщился.
- Это ваш бык?
- Нет, он принадлежит моему дяде, Томасу Пратту. Это его дом. Он скоро приедет. Могу ли я быть вам чем-нибудь полезной? Может быть, вы желаете пива?
- Благодарю. Я думал, что мне уж никогда не придется пить пиво.
Мы ведь попали в аварию. Мистер Гудвин не смог справиться с машиной... Прошу прощения, мисс Пратт, я забыл представить вам мистера Гудвина.
Она вежливо подала мне руку.
- Так вот, мистер Гудвин не смог справиться с машиной, - повторил Вульф, - и мы врезались в дерево. Потом он божился, что во всем виновата лопнувшая шина. Он же уговорил меня незаконно пересечь ваше пастбище. Хорошо еще, что я первым заметил быка. Мистер Гудвин проявил полное незнание повадок этих животных...
Еще подъезжая к валуну, я по выражению лица Вульфа понял, что он будет вести себя, как мальчишка, но не думал, что это произойдет на людях. Я бесцеремонно вмешался.
- Можно мне воспользоваться телефоном?
- О, вы перебили мистера Вульфа, - упрекнула меня Каролина. - Если он хочет объяснить...
- Я провожу вас к телефону, - послышался голос позади меня. Я обернулся и увидел девушку в желтом. Она была на голову ниже меня, у нее были красивые светлые волосы и насмешливые синие глаза, и она улыбалась уголками рта.
- Пойдемте, Эскамильо, - позвала она.
- Премного благодарен, - ответил я, устремляясь за ней.
- Кстати, меня зовут Лили Роуэн, - поведала она по дороге.
- Чудесное имя, - я широко осклабился. - А я - Эскамильо Гудвин.

Глава 2

- Который час? - донесся из открытой двери голос Ниро Вульфа.
Взглянув на часы, лежащие на стеклянной полочке, я вышел из ванной, придерживая рукав рубашки, чтобы не запачкать его еще не высохшим йодом.
- Три двадцать шесть. Надеюсь, пиво вас немного подбодрит. А то, как видно, радость жизни в вас угасает, если вы даже не можете позволить себе достать часы из собственного кармана.
- Какая там радость жизни, - простонал он, - когда наша машина разбита вдребезги, а мои орхидеи в ней задыхаются...
- Они не задыхаются. Я не до конца поднял стекла. - Я посмотрел, высох ли йод, и опустил рукав. - А действительно, почему бы вам не радоваться жизни? Капот - всмятку, а мы целы. Бык до нас не добрался. Мы познакомились с чудесными людьми, которые приютили нас, дали прекрасную комнату с ванной, угостили холодным пивом, а меня персонально - йодом. Если же вы считаете, что я все-таки мог убедить ребят из кроуфилдского гаража приехать за нами в самый разгар ярмарки, то попробуйте поговорить с ними сами. Они и вас сочтут за сумасшедшего. Вот-вот вернется мистер Пратт и отвезет нас в Кроуфилд вместе с багажом и цветами. Я звонил в отель, и мне обещали придержать наш номер до десяти часов вечера. Большего и ожидать нельзя. Там сейчас целые толпы народа из-за места в гостинице готовы вцепиться друг другу в глотки.
Застегнув рукав, я потянулся за пиджаком.
- Как пиво?
- Пиво хорошее.
Вульф нахмурился и пробормотал:
- Толпы народа...
Он осмотрелся по сторонам.
- Какая приятная комната... Просторная, светлая. Пожалуй, нужно сделать такие окна в моей комнате у нас дома когда, ты говорил, пришлют за нашей машиной?
- Завтра днем, - терпеливо повторил я.
- Завтра так завтра, - вздохнул он. - Раньше мне казалось, что я не люблю новые дома, но здесь очень приятно. Конечно, это заслуга архитектора. Знаешь, откуда взялись деньги на постройку дома? Мисс Пратт мне рассказала. Ее дядя - владелец нескольких сотен небольших ресторанчиков в Нью-Йорке. Он их называет праттериями. Видел их когда-нибудь?
- Естественно. - Я задрал штанину, разглядывая ушибленное колено. - Иногда в них обедаю.
- Да? И как еда?
Я пожал плечами.
В дверь постучали, и вошел какой-то тип с грязным лицом, в испачканных брюках и белоснежной накрахмаленной куртке. Он пробормотал, что приехал мистер Пратт и мы можем спуститься к нему, когда пожелаем. Вульф сказал, что мы скоро явимся, и тип ушел.
- Видимо, мистер Пратт - вдовец, - заметил я.

1 Следующая страница


Смерть Цезаря 2

- Нет, - ответил Вульф, сделав попытку подняться. - Он никогда не был женат. Так сказала мисс Пратт. Ты не думаешь причесаться?
Нам пришлось пройти через весь дом, чтобы разыскать хозяев.
Сперва мы попали в столовую, оттуда в гостиную, потом еще в одну комнату с роялем и, наконец, наткнулись на них на террасе, укрытой от солнца навесом. Обе девушки сидели в дальнем углу с каким-то молодым человеком, потягивая коктейли. Ближе к нам, за столом, двое мужчин оживленно разговаривали, тыча пальцами в какие-то бумаги.
Один из них, молодой и прилизанный, походил на маклера. У другого, довольно пожилого, были темные, седеющие волосы, узкий лоб и квадратная челюсть. Подойдя к ним, Вульф остановился. Пожилой мужчина нахмурился и сказал:
- А, это вы!
- Мистер Пратт? - Вульф слегка поклонился. - Я - Ниро Вульф.
Молодой человек встал. Пожилой по-прежнему хмурился.
- Знаю. Племянница мне говорила. Я, конечно, слышал о вас, но, будь вы хоть президент Соединенных Штатов, вы не имели права находиться на моем пастбище после того, как вам велели его покинуть.
Что вам там понадобилось?
- Ничего.
- Зачем же вы туда забрались? Вульф поджал губы, а затем спросил:
- Ваша племянница рассказала вам, что с нами произошло?
- Да.
- Вы считаете, она вам солгала?
- Почему? Конечно, нет.
- Значит, вы думаете, что я солгал? - Нет, - растерялся Пратт. Вульф пожал плечами.
- Тогда мне остается только поблагодарить вас за оказанное гостеприимство - за телефон, пристанище, напитки. Особенно мне понравилось пиво. Ваша племянница любезно предложила отвезти нас в Кроуфилд... Вы позволите?
- Не возражаю.
Он все еще хмурился. Затем скрестил руки на груди и сказал:
- Нет, мистер Вульф, я ни в коем случае не считаю, что вы солгали, но тем не менее хотел бы кое-что выяснить. Сами понимаете, ведь вы детектив, и вас могли нанять... Они на все могут пойти. Меня уже замучили до смерти. Сегодня я ездил с племянником в Кроуфилд на ярмарку, и меня буквально выкурили оттуда. Пришлось уехать, чтобы от них избавиться. Я спрашиваю вас: вы пошли через пастбище, потому что знали, что бык там?
- Опомнитесь, сэр! - вознегодовал Вульф.
- Вы приехали сюда из-за быка?
- Нет! Я приехал выставить свои орхидеи на ярмарке.
- Значит, вы выбрали мое пастбище случайно?
- Мы его не выбирали. Все дело исключительно в геометрии. Через пастбище - кратчайший путь к дому. Так нам казалось, - горестно добавил Вульф.
Пратт кивнул. Он посмотрел на часы, встал и повернулся к молодому человеку, складывавшему бумаги в портфель.
- Ладно, Пейви, поезжай шестичасовым поездом. Передай Джеймсону, чтобы он ни в коем случае не спускал цену ниже двадцати восьми долларов. С прошлого года аппетит у людей не ухудшился. Только запомни - никаких пирогов... - Он еще говорил что-то о ценах на блюда, о каких-то новых контрактах в Бруклине, а напоследок крикнул уже вдогонку Пейви, почем следует закупать салат. Затем наш хозяин вдруг спросил Вульфа, не хочет ли тот выпить чего-нибудь крепкого.
Вульф ответил, что он предпочитает пиво, но мистер Гудвин, без сомнения, не откажется от чего-нибудь покрепче. Пратт что было мочи заорал:
"Берт!" На его крик откуда-то вынырнул грязнолицый и принял заказы. Когда мы расселись, трио из угла террасы присоединилось к нам со своими бокалами.
- Ты позволишь? - обратилась мисс Пратт к своему дяде. - Джимми мечтает познакомиться с нашими гостями. Мистер Вульф, мистер Гудвин, а это мой брат Джим.
Я учтиво привстал и понял, что Вульф затеял какую-то отчаянную игру, так как вместо того, чтобы извиниться, как обычно, за то, что не отрывает свою многопудовую тушу от стула, он поднялся во весь рост. Затем мы все сели, а блондинка Лили раскинулась в креслекачалке с таким расчетом, чтобы мне лучше были видны очертания ее ножек.
- Я, конечно, слышал о вас, - сказал Пратт Вульфу. - Мой друг, Пит Хатчинсон, рассказывал, как вы несколько лет назад отказались вести расследование по делу о его разводе.
- Я стараюсь не браться за дела семейного характера, - кивнул Вульф.
- Поступай, как тебе нравится, - вот мой девиз, - изрек Пратт, отхлебнув глоток из бокала. - Это ваш бизнес, и вы вправе действовать, как хотите. Насколько мне известно, вы любите вкусно поесть. Мой бизнес - как раз питание, а точнее - массовое питание.
На прошлой неделе мы ежедневно продавали в Нью-Йорке в среднем сорок три тысячи обедов. Я вот к чему клоню - сколько раз вы обедали в моих праттериях?
- Я?.. - Вульф задержал дыхание, наливая себе пива. - Ни разу.
- Ни разу?
- Я всегда обедаю дома.
- Вот как... - Пратт не мог отвести взгляд от Вульфа. - Конечно, иногда можно и дома неплохо поесть. Но лучше все же... Мое имя прогремело, когда я пригласил в праттерию и накормил пятьдесят представителей высшего света. Видели бы вы, как они восхищались.
Своего успеха я достиг благодаря, во-первых, качеству, а, во-вторых, рекламе. - Он поднял два пальца.
- Всепобеждающее сочетание, - пробормотал Вульф. Мне захотелось лягнуть его под столом. Что это он вздумал лизать пятки этой деревенщине? Но он не остановился даже на этом. - Ваша племянница немного рассказала мне о вашей феноменальной карьере.
- В самом деле? - Пратт взглянул на нее. - У тебя пустой бокал, Каролина.
Он повернул голову и громко позвал Берта. Затем вновь обратился к Вульфу.
- Что ж, она неплохо разбирается в моих делах. Два года работала у меня. Она увлеклась гольфом, что-то у нее начало получаться, и я решил, что племянница-чемпионка послужила бы мне неплохой рекламой.
Так оно и вышло. Этим она принесла мне куда больше пользы, чем сидя у меня в конторе. Ее братцу до нее далеко. Единственный мой племянник, а ни на что не годится. Верно, Джимми?
Юноша улыбнулся.
- Совершенно верно.
- Сам-то ты, конечно, думаешь иначе. Я продолжаю тратиться на тебя только потому, что твои родители умерли, когда ты был еще ребенком. Это, пожалуй, моя единственная слабость. А стоит мне подумать, что после моей смерти все перейдет тебе и твоей сестре, больше ведь некому, и я начинаю мечтать о бессмертии. Ведь если представить, как вы распорядитесь моими деньгами... Позвольте спросить, мистер Вульф, вам нравится мой дом?
- Очень нравится.
Джимми фыркнул.
Не обращая на него внимания, Пратт косо поглядел на Вульфа.
- В самом деле? Его выстроил мой племянник. Дом был закончен только в прошлом году. Я-то сам здешний, родился на этом самом месте, в старой хибарке. И как только это удалось Джимми... Он продолжал разглагольствовать, а Вульф пока что откупорил еще одну бутылку пива. Да и я не терял времени даром, так как, слава Богу, пил не виски в праттерии. Я уже расправлялся со вторым коктейлем, устроившись так, чтобы было удобнее поглядывать на блондинку, и вовсе перестал обращать внимание на Пратта, размышляя, что ценнее в девушках - привлекательная внешность или умение спасти человека от бычьих рогов. Но течение моих мыслей было самым бесцеремонным образом прервано. Из-за дома появились четыре человека и протопали на террасу. Вспомнив слова нашего хозяина о том, что его преследовали на ярмарке, и заметив недоброе выражение на лицах пришельцев, я машинально сунул руку за пистолетом, но вовремя спохватился и сделал вид, что просто хотел почесаться.
Пратт вскочил и, наморщив узкий лоб, яростно уставился на вновь прибывших. Один из них, приземистый и жилистый, с острым носом и пронзительными глазками, выступил вперед.
- Ну, мистер Пратт, надеюсь, наше последнее предложение удовлетворит вас?
- Я уже говорил, что нынешнее положение меня вполне устраивает.
- А нас - нет. Позвольте объяснить, что мы...
- Вы зря теряете время, мистер Беннет. Я повторяю...
- Позвольте сказать мне! - перебил внушительный мужчина в отличном сером спортивном костюме и автомобильных перчатках - это в теплую-то погоду. - Вы Пратт? Лу Беннет втянул меня в это дело. Я тороплюсь в Кроуфилд, а оттуда в Нью-Йорк. Меня зовут Каллен.
- Дэниел Каллен, - услужливо добавил Беннет.
- О! - благоговейно произнес Пратт. - Это честь для меня, мистер Каллен. В моем скромном доме... Садитесь, пожалуйста. Выпьете что-нибудь? Джимми, принеси гостям стулья. Познакомьтесь с моей племянницей, мистер Каллен...
Он начал представлять всех друг другу. Оказалось, что Лу Беннет был секретарем Национальной лиги по разведению скота гернсейской породы. Долговязого мужчину с жидкими волосами и усталым лицом звали Монт Макмиллан, Дэниел Каллен нуждался в рекомендациях не больше, чем, скажем, Джон Морган. Четвертый гость, выглядевший еще более уставшим, чем Макмиллан, оказался председателем совета Североатлантической ярмарки по имени Сидни Дарт.
Берта отправили за выпивкой. Лили Роуэн подвинулась, и освободившееся возле нее место моментально оккупировал Джимми Пратт.
Было очевидно, что гости не вызывают у девушки симпатии.
Лу Беннет вновь заговорил:
- Мистер Каллен торопится. Мистер Пратт, я уверен, вы оцените то, что он, как и мы все, пытается сделать для вас. Вы не потеряете ни единого цента. Все будет в полном...
- Да это же просто произвол! - взорвался Каллен, воззрившись на Пратта. - Это можно пресечь в судебном порядке! Какого черта...
- Извините меня, - поспешно вставил Беннет, - но мы уже обсуждали этот вопрос с мистером Праттом, и он не разделяет нашей точки зрения. Слава Богу, что вы пришли к нам на помощь. - Он повернулся к Пратту. - Дело в том, что мистер Каллен великодушно согласился откупить у вас Гикори Цезаря Гриндена.
Пратт кашлянул, помолчал немного и спросил:
- А что он будет с ним делать? Беннет казался шокированным.
- Он же владеет едва ли не лучшим в стране стадом гернсейской породы.
Каллен сердито взглянул на Пратта:
- Поймите, Пратт, мне бык не нужен. У моего лучшего производителя, Махуа Галанта Мастерсона, сорок три чистопородные телки. Еще три моих производителя сейчас проходят испытания. Я покупаю Цезаря исключительно в интересах нашего животноводства и Лиги по разведению гернсейского скота!
- Мистеру Каллену действительно не нужен ваш бык, - подхватил Беннет. - Он поступает очень благородно, но не согласен платить за быка всю ту сумму, которую вы уплатили Макмиллану. Я, конечно, понимаю, что бык теперь ваш, но согласитесь: сорок пять тысяч долларов - сумма несуразная. Даже Голдуотер Гранде был продан за тридцать три тысячи, а Цезарю далеко до Гранде.
Гранде - отец ста двадцати семи племенных телок и пятнадцати бычков.
Так что наши условия таковы: мистер Каллен платит вам тридцать три тысячи долларов, а Макмиллан возвращает двенадцать тысяч из суммы, которую вы ему заплатили. Так что вы получаете все ваши деньги назад. Мистер Каллен тут же выпишет вам чек и сегодня же вечером пришлет за Цезарем людей и фургон. Если бык не потерял формы, то мистер Каллен выставит его в четверг на ярмарке. Надеюсь, он здоров.
Насколько мне известно, вы держите его на выгоне?
Пратт повернулся к Макмиллану.
- Вы меня уверяли, что полностью удовлетворены нашей сделкой и не станете способствовать каким-либо попыткам ее расторгнуть!
- Да, это так, - робко отозвался Макмиллан. - Но они меня убедили. К тому же ведь я старый гернсеец, мистер Пратт...
- Как вы смеете? - возмутился Каллен. - Вас следует исключить из Лиги гернсейцев! Вам нет прощения! Вы прекрасно знали, что станет с быком, если вы его продадите!
- Вам легко говорить, мистер Каллен, - устало кивнул Макмиллан.
- Ваше состояние измеряется миллионами. У меня же из-за кризиса осталось только мое стадо. А тут еще сибирская язва... И что осталось? Четыре теленка, шесть коров, один бычок и Цезарь. Как мог я содержать Цезаря? Мне даже не на что было купить овса. Я не знал никого, кто бы дал за него приличную цену, и разослал телеграммы крупнейшим скотоводам, И что я получил в ответ? Все знали, в каком бедственном положении я нахожусь, но никто не предложил мне больше девяти тысяч. Девять тысяч за Гикори Цезаря Гриндена! А тут ко мне пришел мистер Пратт. Он откровенно сказал, для чего ему нужен Цезарь. Это было невероятно, и, чтобы избавиться от него, я заломил неслыханную цену - сорок пять тысяч!
Макмиллан приподнял бокал, посмотрел на него и поставил на место.
- Мистер Пратт тут же выписал чек... А ведь вы, мистер Каллен, не предложили мне и девяти тысяч. Насколько я помню, ваша цена была семь с половиной...
Каллен пожал плечами.
- Мне он был ни к чему. Теперь же вы все равно получите тридцать три тысячи, точнее, оставите их себе из денег, уплаченных Праттом.
Можете еще считать, что вам повезло. С моей стороны это чистая благотворительность. Я беседовал по телефону со своим управляющим и не уверен, нужна ли мне в стаде линия Цезаря. У нас всегда были быки лучше Цезаря и всегда будут...
- Вот уже нет! - Голос Макмиллана задрожал от ярости. - Вы просто дилетант! Кто вы такой, чтобы высказываться о каком бы то ни было быке, о самой завалящей корове? Оставьте в покое Гикори Цезаря Гриндена! Цезарь был лучшим из племенных быков! Элита! Да, я сказал "был", так как он мне больше не принадлежит. Но он еще и не ваш, мистер Каллен. Он внук самого Берли Великого. У него были пятьдесят одна чистопородная телка и девять бычков. Я глаз не сомкнул в ту ночь, когда он появился на свет. Вот эти пальцы он сосал, когда ему было несколько часов от роду. - Он вытянул перед собой дрожащие руки. - Он получил девять главных призов на выставках, в последний раз в прошлом году в Индианаполисе. Двенадцать из его дочерей дают больше тринадцати тысяч фунтов молока и больше семисот фунтов масла каждая. А вы смеете утверждать, что он не нужен для вашего стада!
Надеюсь, Цезарь вам не достанется, черт побери! Во всяком случае, я пальцем не шевельну, чтобы вам помочь! Он повернулся к Беннету:
- Мне самому пригодятся эти двенадцать тысяч, Лу. Я не желаю участвовать в вашей игре.
Что тоща началось! Беннет, Дарт и Каллен обрушились на Макмиллана. Понять, в чем тут дело, было трудно, ясно было только, что он обманул их, что на карту поставлен престиж Национальной лиги и всего американского животноводства, что случившееся подорвет авторитет ярмарки, что у Макмиллана останутся тридцать три тысячи долларов, и так далее. Макмиллан упрямо отмалчивался, хотя чувствовалось, как все это для него мучительно, Внезапный громкий возглас Пратта заставил всех замолчать.
- Оставьте его в покое! Он здесь ни при чем. Я не возьму никаких отступных. Мне нужен только бык, он уже мой, и у меня в сейфе хранится купчая. Вот и все.
Они уставились на него.
- Но это невозможно, - залопотал Беннет. - Послушайте, я же объяснил...
- Я не отступлюсь от своих слов. - Пратт упрямо выдвинул челюсть. - Я заплатил хорошую цену за этого быка и удовлетворен сделкой. Приготовления к приему гостей уже идут...
- Но после того, что... - Беннет вскочил, яростно размахивая руками, и я решил, что мне все-таки придется доставать пистолет.
- Вы не смеете так поступить! - вопил он. - И вы этого не сделаете! Вы сумасшедший, если считаете, что это вам удастся, и я сделаю все, чтобы вам помешать! В Кроуфилде меня ждут двенадцать членов совета Лиги, и вы увидите, что будет, когда я расскажу о вашем решении!
Остальные тоже поднялись на ноги.
- Вы просто отвратительный маньяк, Пратт, - громко сказал Дэниел Каллен и повернулся к выходу. - Беннет, Дарт, пошли. Мне нужно успеть на поезд.
Он вышел. Беннет и Дарт послушно последовали за ним. После некоторого молчания морщины на лбу Пратта разгладились, и он взглянул на Макмиллана.
- Знаете, Макмиллан, - сказал он, - мне не нравится этот Беннет, и то, что он говорил, тоже не нравится. Он способен даже пробраться на пастбище, а я не слишком полагаюсь на человека, охраняющего быка.
Я понимаю" конечно, что за мои сорок пять тысяч долларов вы мне больше ничем не обязаны, но если вы не возражаете...
- Конечно, - Макмиллан встал, неуклюжий и долговязый. Пойду взгляну. Я и так собирался это сделать.
- Вы сможете побыть там?
- Конечно.
Скотовод ушел.
Мы остались сидеть. Племянник с племянницей казались встревоженными, Лили Роуэн зевала, а Пратт хмурился. Ниро Вульф подавил вздох и допил пиво.
- Одно беспокойство, - пробормотал Пратт. Вульф кивнул.
- Подумать только, из-за какого-то быка. Ведь не хотите же вы зажарить его и съесть! Пратт кивнул.
- Именно так я и собираюсь поступить. В этом-то все и дело.

Глава 3

Так вот где собака зарыта! Молодежь и глазом не моргнула, но я вытаращился на нашего хозяина в немом изумлении. И по тому, как дернулась голова Ниро Вульфа, я понял, что и он по-настоящему удивлен. Он выдал свое удивление еще и тем, что повторил свой вопрос, а такое случалось с ним крайне редко.
- Вы хотите съесть этого быка, мистер Пратт? Пратт снова кивнул.
- Да. Может быть, вы заметили яму, которую роют в роще? Там быка изжарят на вертеле. Пир состоится через три дня, в четверг.
Племянница с племянником и мисс Роуэн приехали сюда специально для этого. Я пригласил около сотни гостей, в основном из Нью-Йорка. Быка забьют завтра. Пришлось вызвать мясника из Олбани, так как местные ни за что бы на это не пошли.
- Потрясающе! - Вульф по-прежнему держал голову высоко поднятой.
- Значит, каждая порция обойдется вам примерно в четыреста пятьдесят долларов?
- Если так рассуждать, это и впрямь выглядит ужасно. - Пратт потянулся за бокалом, увидел, что он пуст, и кликнул Берта. - Но подумайте, что можно получить за сорок пять тысяч, если потратить их на газетную рекламу? Для радио такие деньги - вообще ничто. А из этого быка на вертеле я извлеку максимум выгоды. Вы разбираетесь в психологии?
- Я? - Вульф кашлянул и твердо ответил:
- Нет.
- А следовало бы. Вот послушайте. Представляете, какой поднимется бум, когда станет известно, что знаменитого быка, чемпиона породы, забили и подали в виде бифштексов сборищу эпикурейцев? И кто это сделал? Том Пратт, владелец знаменитых праттерий! В течение многих месяцев посетители праттерий, поедая ростбифа будут подсознательно чувствовать, что пережевывают кусочек Гикори Цезаря Гриндена! Вот что я имел в виду, говоря о психологии.
- Вы упомянули про эпикурейцев...
- Я пригласил по большей части влиятельных друзей, ну и, конечно, прессу. Но будут и несколько эпикурейцев. - Пратт неожиданно вскочил на ноги. - Кстати, вы ведь тоже ценитель изысканной пищи. Как долго вы пробудете в Кроуфилде? Может быть, составите нам компанию? В четверг, в час дня.
- Благодарю вас. Я не уверен, что чемпионские качества Цезаря распространяются и на вкус, но это звучит весьма заманчиво.
- Еще бы! Сегодня вечером я собираюсь звонить в свое нью-йоркское агентство. Могу я сказать, что вы будете у нас? Для прессы.
- Конечно. Присуждение премий орхидеям состоится в среду днем, возможно, что после этого я уеду. Но сказать вы можете. Простите, а вы не испытываете угрызений совести от того, что умерщвляете быка таких благородных кровей?
- С какой стати? Они ссылаются на то, что у Цезаря было большое чистокровное потомство. В нашей стране около сорока тысяч племенных коров гернсейской породы, и только пятьдесят одна из них от Цезаря.
А если послушать эту банду из Кроуфилда, то можно подумать, что я намереваюсь вырезать все поголовье гернсейского скота. Я уже получил около сорока телеграмм, в которых мне угрожают расправой. Это все Беннет! Он натравливает на меня скотоводов.
- Видимо, это весьма важно для них.
- Конечно, но и я могу сказать то же самое. Хотите еще выпить, мистер Гудвин? А вы, мисс Роуэн? Эй, Берт! Берт!
Грязнолицый, надо отдать ему справедливость, исполнял свои обязанности довольно проворно. Три коктейля превышали мою обычную норму, но после столкновения с деревом и корриды на пастбище я подумал, что лишний бокал мне не повредит. Разговоры о чемпионе-быке мне наскучили, я придвинулся к чемпионке-племяннице и принялся завоевывать ее расположение. Уголком глаза я заметил, что блондинка искоса поглядывает на меня, и, улучив момент, улыбнулся ей. Я мог бы действовать и поактивнее, но впереди меня ожидали отнюдь не розовые перспективы. Мне предстояло до наступления сумерек доставить Вульфа, багаж и орхидеи в Кроуфилд, в номер гостиницы, распаковать вещи, обеспечить Вульфа едой, которую он мог бы проглотить, не подавившись, выслушать назидание за мое неумение водить машину и рекомендацию не наезжать на встречные деревья, согласиться со всем этим и, возможно, еще час-другой сидеть и прислушиваться к его вздохам. Я уже раскрыл рот, чтобы напомнить племяннице, что пора везти нас в Кроуфилд, как вдруг услышал, что Пратт пригласил моего шефа остаться на ужин и Вульф дал согласие. Я злобно посмотрел на него, надеясь, что еда окажется отвратительной, так как знал, что если мы прибудем в Кроуфилд после наступления темноты, устроиться в гостинице будет затруднительно, и тогда никаких человеческих сил не хватит, чтобы сладить с Вульфом. Он заметил мой взгляд и закрыл глаза, я же притворился, что не замечаю его, и сосредоточил все внимание на племяннице. Она была довольно милая и сообразительная особа, но слишком сильная, на мой взгляд. По-моему, девушка должна быть девушкой, а спортсменка - спортсменкой, хотя, конечно, возможны и промежуточные варианты.
В ответ на приглашение Каролины я сказал, что с удовольствием составил бы ей компанию в теннис, если бы не повредил руку и колено во время упражнений на заборе, что, впрочем, было не правдой. В этот момент у входа на террасу появилась еще одна группа людей во главе с исключительно симпатичной особой лет двадцати двух, в полосатом костюмчике с пояском, с непокрытой головой, желтовато-коричневыми глазами и мягким чувственным ртом. За ней шел высокий стройный молодой человек не намного моложе меня. в коричневых брюках и пуловере. Замыкал шествие некий тип, которому следовало бы находиться в другом месте, а именно - на территории, ограниченной Сорок второй улицей с юга, Девяносто шестой - с севера, Лексингтонавеню и Бродвеем - с востока и запада. Там такие типы смотрятся, но в этой провинции их роскошные костюмы, модные рубашки и кричащие галстуки просто режут глаз.
Их появление вызвало довольно неожиданный эффект. У нашего хозяина удивленно отвисла челюсть. Джимми покраснел и встал.
Каролина что-то пробормотала. Лили Роуэн нахмурила брови. Подойдя к столу, уставленному пустыми бокалами, девушка обвела присутствующих взглядом и сказала:
- Нам, наверное, следовало предварительно позвонить?
Ее успокоили. Раздались приветствия. Субъект в модном костюме был здесь впервые - его пришлось представлять. Его фамилия была Бронсон. Девушку звали Нэнси Осгуд, а стройный оказался ее братом Клайдом. В очередной раз кликнули Берта. Мисс Осгуд принялась уверять, что они не хотели нам мешать, что они заскочили на минутку по пути с ярмарки, разве только на одну минутку... Клайд Осгуд, на шее которого болтался бинокль, ироническим тоном обратился к Пратту:
- Монт Макмиллан прогнал нас с пастбища: мы хотели взглянуть на вашего быка.
Пратт с безучастным видом кивнул, но я заметил, что жилы на его висках вздулись.
- Чертов Цезарь доставляет массу хлопот. - Он посмотрел на Нэнси Осгуд, потом перевел взгляд на ее брата. - Молодцы, что решили навестить нас. Приятный сюрприз. Я видел сегодня вашего отца в Кроуфилде.
- Да, он говорил мне.
Клайд замолчал, затем сделал несколько шагов и остановился прямо перед сидящей в кресле-качалке Лили Роуэн.
- Как поживаешь? - спросил он.
- Прекрасно. - Она запрокинула голову назад, чтобы лучше его видеть. - А у тебя все в порядке?
- Да, вполне.
- Очень рада. - Лили зевнула.
Этот диалог, видимо, как-то повлиял на Джимми Пратта. Он еще больше зарделся, хотя смотрел все время на Нэнси Осгуд, которая беседовала с Каролиной. Каролина настаивала, что гости обязательно должны остаться и выпить что-нибудь. Мистер Бронсон присел, напустив на себя усталый вид" Клайд внезапно повернулся спиной к Лили и подошел к Пратту.
- Можно вас на минутку?
- Да, мой мальчик?
- Мы зашли с сестрой, чтобы повидать вас.
- Что ж, очень приятно. Теперь, когда я выстроил этот дом, мы ведь снова соседи, не так ли? Клайд нахмурился.
- Соседи? - переспросил он. - Да, пожалуй. Формально, во всяком случае. Я хотел поговорить с вами насчет быка. Я знаю, зачем вам понадобилось все это... Вы просто хотите унизить моего отца. Отстань от меня, Нэнси, я знаю, что делаю.
Сестра вцепилась ему в плечо.
- Клайд, нельзя же так...
- Оставь меня в покое! - Он стряхнул ее руку. - Вы хотите сделать из отца посмешище, зарезав быка, которому любой отцовский и в подметки не годится. В одном могу вас поздравить - вы выбрали лучшего быка для этой цели. Гикори Цезарь Гринден... Представляю, какая будет сенсация. Я это говорю, потому что немного разбираюсь в скоте. Во всяком случае, когда-то разбирался. Когда Цезарь еще никому не был известен, я хотел, чтобы отец его купил. И вы думаете, что вам удастся прикончить его?
- Конечно. Только с чего ты взял, будто я хочу обидеть твоего отца? Чушь какая-то... Я это делаю исключительно для рекламы.
- Черта с два! Я вас раскусил. Вы ведете нечестную игру против моего отца. Отстань, сестра!
- Ты ошибаешься, мой мальчик, - терпеливо произнес Пратт. - Я на это неспособен. Послушай, что я тебе скажу. Насколько мне известно, лучший бык твоего отца уже довольно стар. Так вот, если бы твой отец пришел ко мне, когда я купил Цезаря, я бы просто подарил ему быка.
Ей-богу, подарил бы.
- Так я вам и поверил! - Клайд кипел от негодования. - Сегодня весь Кроуфилд только об этом и говорит. Конечно, мой отец как член Гернсейской лиги тоже в курсе дела. Он предвидел, что у Беннета и Каллена ничего не выйдет. Зная вас с детства, он был уверен, что вы от своего не отступитесь. Моей сестре взбрело в голову приехать сюда и попытаться вас уговорить, и я согласился. По дороге мы встретили Беннета, Каллена и Дарта. Они рассказали нам, что здесь произошло.
Тем не менее мы приехали, хотя я не могу понять, зачем. А теперь я хочу заключить с вами пари. Вы когда-нибудь заключаете пари?
- Ну, вообще-то я этим не увлекаюсь, - пожал плечами Пратт, - но иногда не против дружеского пари.
- Что вы скажете насчет дружеского пари со мной? Скажем, на десять тысяч долларов?
- По какому поводу?
- Бьюсь об заклад на десять тысяч долларов, что вам не удастся зарезать Гикори Цезаря Гриндена.
- Клайд! - воскликнула Нэнси. Вульф прикрыл глаза. Послышались оживленные возгласы, даже Лили Роуэн казалась заинтересованной.
- А что может мне помешать? - спокойно спросил Пратт. Клайд поднял обе руки ладонями вверх.
- Принимаете пари или нет?
- Десять тысяч долларов, что я не зарежу Гикори Цезаря Гриндена?
- Да.
- За какой срок?
- Скажем, в течение недели.
- Хочу предупредить, что я советовался с юристом. Нет такого закона, который мог бы воспрепятствовать мне это сделать, каким бы чемпионом породы Цезарь ни был.
Клайд молча пожал плечами. На его лице было выражение, которое я частенько наблюдал у игроков в покер.
- Что ж... - Пратт скрестил руки на груди. - Это становится интересным. Ну, тогда по рукам. Подпишем чеки? Клайд вспыхнул.
- Банк не оплатит мой чек. Вы это прекрасно знаете. Но если я проиграю, я заплачу...
- Ты предлагаешь джентльменское пари? Мне?
- Можете это так называть. Джентльменское пари.
- Мой мальчик, я очень польщен твоим доверием, но я не могу согласиться на такие условия, когда речь идет о десяти тысячах долларов. Боюсь, что не стану заключать пари, пока не узнаю, насколько ты платежеспособен.
Клайд рванулся из своего кресла. Мои ноги мгновенно подобрались для прыжка, но Нэнси Осгуд удержала брата. Она попыталась увести его, лопоча что-то насчет того, что им нужно спешить, но он вырвался, оттолкнул ее и свирепо уставился на Пратта, стиснув зубы.
- Как вы смеете сомневаться в слове Осгуда? Ладно, в таком случае я выиграю у вас эту сумму, раз деньги для вас самое главное!
Будет ли достаточно, если мой отец позвонит вам и подтвердит мою платежеспособность?
- Так ты действительно хочешь держать пари?
- На десять тысяч долларов? В присутствии этих свидетелей?
- Ладно, согласен. Если отец даст гарантию, тогда по рукам.
Клайд повернулся и вышел, ни с кем не попрощавшись. Бронсон отставил свой бокал и последовал за приятелем. Нэнси, хоть и была очень встревожена, задержалась, чтобы немного сгладить впечатление от невоспитанности своих спутников.
- Тут попахивает чем-то скверным, - задумчиво произнесла Лили Роуэн. Она мне указала на место рядом с собой, где сидел раньше Джимми Пратт. - Сядьте сюда, Эскамильо, и поведайте мне, что произойдет дальше.
Я встал, со свойственной мне грацией подошел к ней, сел, завладел ее левой рукой и внимательно уставился на ладонь.
- Дело будет так, - начал я. - Вы будете счастливы, но однажды, путешествуя под водой, натолкнетесь на лысого мужчину, сидящего среди водорослей. Вы подумаете, что это водяной царь, но он заговорит с вами по-русски. Вам покажется, что вы поняли, о чем он говорит, но через некоторое время вы, к своему великому ужасу, поймете, что ошиблись. Дайте-ка мне другую руку для сравнения.
Тем временем Джимми Пратт страстно убеждал в чем-то своего дядю:
- Вы позволили ему разговаривать с вами в таком тоне?! Мне хотелось ударить его! И я бы его ударил...
- Ладно, Джимми, - примирительно поговорил Пратт. - Ты бы не посмел поднять руку на Осгуда. Успокойся, мой мальчик. Кстати, если ты так агрессивно настроен, не согласишься ли помочь нам постеречь быка? Боюсь, что нам придется не спускать с него глаз этой ночью.
- Вообще-то, дядя... - замялся Джимми. - Дело в том... Я уже говорил, что не одобряю этого. Такой бык... Как-никак чемпион...
- Значит, ты не хочешь там подежурить?
- Я бы не хотел в этом участвовать, дядя Том.
- Ну, ладно. Надеюсь, что мы и сами справимся. Как вы считаете, мистер Вульф, имею я право съесть собственного быка?
Вульф пустился в пространные философские рассуждения о писаных и неписаных законах, духовной ответственности и бычьей генеалогии. Он говорил возвышенно и страстно, и всем присутствующим начало казаться странным, что некоторое время назад они могли волноваться из-за таких пустяков, как ссора Пратта с Осгудом, или какие-то бифштексы из Цезаря, или пари на десять тысяч долларов. Закончив свой монолог, Вульф обратился ко мне с предложением: поскольку мы приняли любезное приглашение мистера Пратта отужинать с ним, нам не мешало бы переодеться, для чего следовало достать из машины багаж. Джимми предложил было свои услуги, но Каролина сказала, что это должна сделать она, так как ей предстояло отвезти нас в Кроуфилд. Я последовал за ней к машине. Увидев поодаль, поддеревьями, кучу земли, на которой лежали кирки и лопаты, я остановился. Я заметил ее еще тогда, когда нас везли к дому, но не знал, для чего она предназначена.
- Там яма, где будут жарить быка? - осведомился я. Каролина кивнула.
- Ужасно, конечно, но я не могу придумать подходящей отговорки, чтобы отказаться от дядиного приглашения участвовать в этом пиршестве. Залезайте в машину.

Предыдущая страница 2 Следущая страница


3 Рекс Стаут

Когда мы выехали на дорогу, я спросил:
- Не мое это дело, но зачем все это понадобилось - для рекламы или чтобы утереть нос Осгуду-старшему?
- Не знаю... Мне надо подумать.
Я замолчал. Минуту спустя мы достигли места аварии. Каролина развернула свою машину перед останками нашей. Я выбрался наружу.
Деревья и телеграфные столбы, озаренные последними лучами заходящего солнца, отбрасывали длинные тени на зеленый ковер пастбища. На другом конце пастбища я увидел Монта Макмиллана, который внимательно смотрел в нашу сторону. Возле валуна величественной поступью прогуливался бык, выглядевший еще крупнее, чем прежде. Теперь, когда мне не грозила опасность, Цезарь казался красавцем.
Перетащив два чемодана, два саквояжа, опрыскиватель и корзины с цветами, я снова запер машину, в последний раз взглянул на быка, которого скоро должны были зажарить и подать на стол порциями по 450 долларов каждая, и занял свое место рядом с мисс Пратт. Я по-прежнему молчал, ожидая, пока она заговорит, и, наконец, дождался.
- Я хочу сказать вам, о чем я думала.
Я вежливо кивнул.
- Я думала о Лили Роуэн.
- Она зовет меня Эскамильо. Рассказала, что вы собираетесь завтра на ярмарку, и предложила мне пообедать с ней.
- И что вы ответили?
- Сказал, что не могу, так как не умею вести себя за столом. А на самом деле я просто не люблю кормить других за свой счет.
Каролина фыркнула.
- Она не собиралась кормиться за ваш счет. Она бы сама заплатила. Лили очень богата. Но она - вампир. Она очень опасна.
- Вы имеете в виду именно то, что она впивается людям в горло и пьет их кровь?
- Я имею в виду именно то, что сказала. Раньше разговоры об опасных женщинах я считала романтическими бреднями. Но Лили Роуэн действительно опасная женщина. Если бы не ее лень, я затрудняюсь даже сказать, скольких мужчин она могла бы погубить. Я знаю троих, которых она свела с ума. Вы видели Клайда Осгуда. Он, конечно, не Адонис, но по-своему довольно красив, Ему двадцать шесть лет, как и мне. Многие поколения Осгудов владели этой землей, да и сейчас у них несколько тысяч акров. После окончания колледжа Клайд обосновался здесь и вел дела своего отца, который занимался политикой. Говорят, Клайд неплохо справлялся. Но два года назад он познакомился в Нью-Йорке с Лили Роуэн, и она вскружила ему голову. Она не впилась ему в горло, а просто проглотила его со всеми потрохами. А прошлой весной выплюнула. Это звучит не слишком красиво, но разве можно красиво описать поведение жабы? Клайд с тех пор не возвращался сюда. Он слонялся по Нью-Йорку, пытаясь увидеть ее или заставить себя не искать с ней встреч. Не знаю, зачем он оказался здесь. Возможно, узнал, что она приехала.
- Вы думали об этом? - спросил я, - Нет, это только ключ к пониманию остального. - Она оценивающе посмотрела на меня. - Вы ведь детектив?
- Да, это моя работа.
- И вы... можете хранить тайну?
- Конечно, если это тайна.
- Так вот, Лили Роуэн пытается завлечь моего брата.
- Ну и что? - я удивленно приподнял брови.
- Я не хочу, чтобы она его окрутила. Он пока еще не поддается, но... Я надеялась, что у него хватит здравого смысла, однако, видимо, ошиблась. К тому же я думала, что он влюблен в Нэнси Осгуд.
А месяц назад Лили Роуэн начала завлекать его в свои сети. И Джимми... Даже Джимми наверняка не устоит перед ней. Черт бы ее побрал! И как это у нее получается?
- Не знаю. Но могу спросить.
- Я не шучу. Она же погубит его!
- Я и не воспринял это как шутку. Просто вы задали глупый вопрос. К тому же ее пребывание здесь... Зачем вы ее пригласили?
- Я думала, что если он увидит ее здесь, в провинции, то одумается. Но ошиблась... Я поежился.
- Хоть я и хороший детектив, но расследовать здесь нечего. Это как раз один из тех случаев, которые мой шеф относит к категории семейных дел, и помочь тут можно, либо отправив вашего братца в Австралию за шнурками для ботинок, либо перерезав Лили горло.
- Это я могла бы и сама - перерезать ей горло. Но, быть может, есть другой выход. Про это я и думала. Она кое-что про вас сказала, пока вы были наверху. Это и натолкнуло меня на одну мысль...
- Что же она сказала?
- Не могу повторить.
- Что-нибудь личное?
- Весьма.
- А что именно?
- Говорю же, что не могу повторить. Но это и то, что она попросила вас пообедать с ней... Я думаю, вы смогли бы отвлечь ее от Джимми. Если, конечно, позволите ей играть активную роль, как она привыкла. Что-то в вас ее привлекло, я поняла это с того момента, как она назвала вас Эскамильо.
- Продолжайте.
- Это все. Разве только... Я не прошу вас об одолжении. Пусть это будет деловое соглашение. Пришлите мне счет, и я его оплачу.
Только если он окажется слишком велик, мне придется выплачивать по частям.
- Понятно. Я притворюсь невинным сосунком, позволю ей погубить меня и затем пришлю вам счет.
- Уверяю вас, это не шутка. Все, что угодно, но только не шутка.
Могу я рассчитывать на вашу помощь? Выпятив губу, я испытующе посмотрел на нее.
- Послушайте, я все-таки считаю, что это шутка. Допустим даже, что она действительно погубит его. Мне кажется, если он попадет в ад, то непременно оттуда выберется. Ни один мужчина еще не оказывался в аду из-за женщины, если он сам того не желал. Вы хотите меня нанять, чтобы избавить вашего братца от Лили. Но я не могу взяться за самостоятельное дело, ведь я нахожусь на жалованьи у Ниро Вульфа. Учитывая ваше беспокойство, я готов пойти вам навстречу: я пообедаю с ней завтра при условии, что вы оплатите счет. Вам это обойдется доллара в два, а я обязуюсь рассказать все в мельчайших подробностях.
- И все-таки это не шутка, - отрывисто бросила она. - Два доллара вы получите, когда мы вернемся домой. - И она повернула ключ зажигания.
Конечно, не мешало бы отдохнуть часок перед ужином, но я, по-видимому, не заслужил такого счастья. Выгрузив корзины с орхидеями, я перенес их в ванную, затем втащил наверх чемоданы и, наконец, сходил за саквояжами.
Войдя в комнату и услышав доносившийся из ванной шум, я поставил саквояжи на пол и отправился выяснять, в чем дело. Оказалось, Вульф, подняв крышки корзин, смотрит, не требуют ли цветы немедленной поливки. Я сказал, что, на мой взгляд, они выгладят превосходно, с чем Вульф согласился. Затем я высказал еще одно соображение: поскольку наши рубашки и галстуки, наряду с прочими принадлежностями, находятся в чемоданах, саквояжи распаковывать ни к чему, хотя я их и принес.
Не удостоив меня взгляд ом он проронил:
- По-моему, лучше распаковать все вещи.
- Все? - изумился я.
- Да.
- Вы хотите сказать, чтобы я все вынул?
- Да.
- Чтобы после ужина запихнуть все обратно?
- Нет. Мы остаемся ночевать здесь.
Я хотел было отпустить по этому поводу язвительное замечание, так как, будучи натурой методичной, люблю, чтобы все шло по плану, но сообразил, что остаться здесь нам выгоднее, чем в Кроуфилде, который кишит охотниками завладеть нашим номером в гостинице. С другой стороны, я сознавал, насколько не правильно было бы потакать самолюбию Вульфа, соглашаясь с ним, и поэтому молча вернулся в спальню и начал колдовать над чемоданами. Вскоре Вульф пришел в комнату, снял пиджак и жилет, бросил их на одну из кроватей и принялся расстегивать рубашку.
- Как вам удалось добиться, чтобы мистер Пратт пригласил вас?
Использовали свое обаяние? - вкрадчиво спросил я.
- Я его не вынуждал. К тому же мы не гости. Мистер Пратт был очень рад принять мое предложение.
- О! - Я круто повернулся к нему, держа в руках охапку носков и носовых платков. - Ваше предложение?
- Да. Буду с тобой до конца откровенен, Арчи. Ведь я мог бы сказать, что предложение исходило от меня. Учитывая его затруднительное положение, вполне естественно было отплатить ему за гостеприимство. Он сразу же согласился и предложил условия работы, которые показались мне подходящими.
- Понимаю, - сказал я, по-прежнему не выпуская из рук предметы одежды Вульфа. - Что же это за работа, хотелось бы мне знать?
- Не слишком прибыльная, но и не трудная - вести наблюдение.
- Так я и думал. - Открыв ящик комода, я сунул туда носки и платки. Я стоял и наблюдал, как Вульф вылезает из рубашки, которая протестующе трещит по всем швам. - Я заподозрил это в то мгновение, когда вы велели распаковать чемоданы. Что ж, хоть какое-то разнообразие. Патрулировать пастбище. Быть телохранителем быка. Что ж, вы прекрасно выспитесь сегодня, ведь вам ни с кем не придется делить эту чудесную комнату.
- Не дерзи, Арчи. конечно, это будет скучно для такого непоседливого человека, как ты...
- Скучно? - Я замахал рукой. - Что вы! Скучать одному в ночи, поверяя свои тайны звездам? Вы меня плохо знаете. Я буду задыхаться от счастья, сознавая, что мое бдение позволит наслаждаться сном в этой прекрасной постели... И еще рассвет! Мистер Вульф, я обожаю встречать рассветы!
- Ты не увидишь рассвета.
- Черта с два! Разве что меня пристрелит Клайд. Или бык подцепит на рога.
- Ни то, ни другое. Я уже обо всем договорился с мистером Праттом и мистером Макмилланом. Тот человек, по имени Дейв, будет сторожить, пока мы ужинаем. В восемь тридцать ты его сменишь, а в час тебя сменит мистер Макмиллан. Ты и дома часто ложишься в такое время. Только будь потише, когда придешь. Я не привык, чтобы меня будили.
- Ладно. - Я снова полез в чемодан и достал Вульфу свежую рубашку. - Но будь я проклят, если потерплю рядом с собой дробовик этого Дейва. Я улажу это с Макмилланом. Кстати, я тоже подрядился на одну работенку. Не очень прибыльную. Я получу два доллара в качестве гонорара, но их поглотят расходы. Клиент - мисс Каролина Пратт.
- Не дури, - пробормотал Вульф.
- Истинная правда. Она заплатила мне два доллара, чтобы я спас ее брата от участи, что страшнее смерти. До чего все-таки здорово быть детективом! Половину ночи нянчить быка, чтобы на следующий день пасть жертвой блондинки. Гляньте, здесь оторвана пуговица - придется послать телеграмму Фрицу.

Глава 4

Поверить звездам свои тайны мне не удалось. Еще до захода солнца начали сгущаться тучи, и к половине девятого наступила кромешная тьма. Вооружившись фонариком и основательно набив желудок вкусной пищей, - конечно, не такой, как у Фрица Бреннера, но во много раз вкусней той, что подают в праттериях, - я покинул общество, когда все еще потягивали кофе, и отправился на дежурство. Миновав огород, я заметил Дейва. Он сидел на перевернутом бочонке и судорожно сжимал в руках дробовик.
- Все в порядке, - объявил я, выключая фонарик, чтобы не расходовать батарейки. - Ты, должно быть, уже предвкушаешь ужин?
- Нет, - ответил он. - Я не ем так поздно. Я поел мяса с картошкой в шесть часов. Зато я плотно завтракаю.
- Очень интересно. А где бык?
- Последние полчаса я его не видел. Но он был вон там, за большим деревом. И почему они не хотят его привязать, ума не приложу.
- Пратт объяснил, что в первую ночь быка привязали, но он так ревел, что не давал никому спать. Дейв хмыкнул.
- Ну и пусть бы себе ревел.
Решив поискать быка, - это все же лучше, чем торчать на одном месте, - я пошел вдоль забора к воротам, через которые мы въехали, когда спасали Вульфа. Да, ночка и впрямь выдалась темная. Пройдя ярдов тридцать, я посветил на пастбище, но быка не было видно.
Пройдя мимо ворот, я, наконец, увидел его. Он не лежал на траве, как ему, по моему мнению, полагалось, а стоял, уставившись на луч фонарика. Он был огромный, как слон. Я крикнул ему: "Все в порядке, дружище, это я, Арчи, не волнуйся!" - и с этими словами повернулся и отправился обратно"
Я считал, что скорее Цезарь начнет давать молоко, чем его похитят. Тем не менее, раз уж мне выпало дежурить до часа ночи, я решил проявлять бдительность на случай, если какой-нибудь болван все-таки решится сюда сунуться. Украсть быка можно было только через ворота, а для этой цели лучше подходили боковые. Туда я и побрел, придерживаясь рукой забора. Конечно, куда проще было бы пройти напрямик через пастбище. В такой темноте Цезарю вряд ли снова захочется поиграть со мной в пятнашки, но все же...
За огородом, ярдах в двухстах, виднелись освещенные окна дома.
Дойдя до угла забора, я повернул налево и не успел глазом моргнуть, как очутился в зарослях шиповника. Десять минут спустя я уже проходил мимо нашей машины, по-прежнему уютно уткнувшейся в дерево.
Вот, наконец, и ворота. Я оседлал забор и посветил на пастбище, но свет фонарика не достал до быка. И я его выключил.
Если долго живешь в деревне, то знаешь все ночные звуки. Мне же все было внове - каждый звук вызывал естественное любопытство.
Сверчки и кузнечики в счет не идут, но когда что-то шуршит в траве, интересно узнать, что это такое. Что-то зашуршало на дереве, за дорогой. Зашумела листва, затем все замерло и вновь зашумело. "Может быть, сова - решил я, - или какой-то безвредный зверек. Фонарик все равно не достанет".
Так я просидел с полчаса, когда услышал другой звук, на этот раз со стороны машины. Как будто ударилось что-то тяжелое. Я посветил фонариком, сначала ничего не увидел, но потом разглядел за машиной что-то белое. Я хотел было крикнуть, но сдержался, погасил фонарик, спрыгнул с забора и отскочил в сторону . Могло статься, что Гернсейская лига подослала парочку отчаянных парней или сам Клайд Осгуд оказался отчаянным. Я осторожно приблизился к машине, обошел ее сзади и ухватился за чье-то плечо.
Владелец плеча взвизгнул, дернулся и возмущенно вскрикнул:
- Эй! Больно ведь!
Я включил фонарик, разжал пальцы и отступил.
- Ради Бога, - сердито сказал я, - только не говорите мне, что вас обуревают нежные чувства к Цезарю.
Закутанная в темный платок поверх светлого платья, в котором она была за ужином, Лили Роуэн встала, потирая плечо.
- Если бы я не натолкнулась на крыло вашей машины, - заявила она, - вы бы и не догадались, что я здесь, и я бы вас напугала до смерти.
- Замечательно. А зачем?
- Черт побери, вы мне вывихнули плечо.
- Я вообще зверь. Как вы сюда попали?
- Пешком. Вышла прогуляться. Я не ожидала, что так темно, думала, что глаза привыкнут. У меня зрение как у кошки, но такого мрака я не припомню. Это ваше лицо? Стойте спокойно.
Она дотронулась до моей щеки. Сперва я решил, что она царапнет, но прикосновение оказалось нежным. Когда же я почувствовал, что ее пальцы начинают ласкать мое лицо, я отшатнулся:
- Не надо! Я боюсь щекотки. Она расхохоталась.
- Я хотела удостовериться, что это ваше лицо. Вы будете завтра обедать со мной?
- Да.
- В самом деле? - В ее голосе звучало удивление.
- Конечно. Точнее, вы можете пообедать со мной. Вы мне представляетесь довольной занятной особой. Почему бы не потратить на вас немного времени, как на игрушку, которую можно выкинуть, когда натешишься? Больше ни для чего женщины мне не нужны, потому что все мои помыслы сосредоточены на собственной карьере. Моя мечта - стать полисменом.
- Боже! Значит, мы еще должны быть вам благодарны за то, что вы уделяете нам хоть какое-то внимание? Давайте посидим немного в машине.
- Она заперта, а ключа у меня нет. К тому же сидя я мог бы заснуть, а это мне не полагается - я охраняю быка. Поэтому вам лучше уйти. Я обещал держать ухо востро.
- Чушь! - Обогнув машину, она села. - Идите сюда и дайте мне сигарету. Клайд Осгуд потерял голову и поэтому свалял дурака. Что может случиться с быком, если здесь всего двое ворот, из которых одни находятся возле дома, а вторые охраняете вы? К тому же сейчас вы ничем не можете способствовать своей карьере. Идите же сюда и поиграйте с одной из ваших игрушек.
Я посветил в направлении ворот, выключил фонарик и подсел к ней.
- Не так близко, - произнесла она совершенно другим тоном. - Я боюсь щекотки.
- Во всем этом был, конечно, элемент неожиданности, сказал я, доставая сигареты, - но должен предупредить, что такие выходки меня раздражают, а ничего нового для меня вы не придумаете. К тому же вы немного не рассчитали. Такая игра в кошки-мышки оправдана только тогда, когда вы уверены, что рыбка уже клюнула, а вам еще далеко...
Я прервал свои рассуждения, потому что она вскочила и зашагала прочь.
- Обед отменяется, - крикнул я вдогонку, - а что-то другое вы вряд ли сможете предложить.
Она вернулась, уселась в футе от меня и провела кончиками пальцев по моему рукаву.
- Дайте мне сигарету, Эскамильо. Я чиркнул спичкой, и она прикурила.
- Спасибо. Ну что ж, давайте знакомиться? Расскажите мне о себе.
- Что именно?
- Ну... расскажите о своей первой женщине.
- С удовольствием. Я плыл вверх по Амазонке на каноэ. Я был один, так как всю провизию шутки ради скормил крокодилам, а нанятые мной туземцы сбежали в джунгли. В течение двух месяцев я питался только рыбой, но однажды огромный тарпон оборвал мою снасть, и я оказался без средств к существованию. Я умирал от голода, но упорно двигался вверх по реке, пока на пятый день не наткнулся на маленький островок. На берегу его стояла женщина восьми футов ростом. Это была амазонка. Я причалил к берегу, она подхватила меня на руки и отнесла в свою хижину, уверяя, что мне не достает только женской ласки.
Ничего съедобного на острове не оказалось. Поэтому я избрал единственный выход и к заходу солнца уже варил амазонку в огромном котле, куда она обычно выжимала масло из лимонов. Она оказалась потрясающе вкусной. Насколько я помню, это и была моя первая женщина. Конечно, с тех пор...
Лили прервала меня и попросила рассказать о чем-нибудь другом.
Мы выкурили еще по сигарете, и, возможно, мое дежурство так и прошло бы, если бы с пастбища не донесся внезапный звук, похожий на глухой удар, едва слышный из-за стрекота сверчков и кузнечиков. Это меня не очень обеспокоило, но я вспомнил, что ближайшие ко мне ворота не единственные, и решил выяснить, в чем дело. Лили запротестовала, уверяя, что это нелепо, но все-таки пошла со мной.
Она уцепилась за мою руку, - по ее словам, чтобы не упасть. Я забыл о зарослях шиповника, и Лили запуталась в них, так что мне пришлось извлекать ее оттуда. Завернув за угол, мы очутились в огороде, рядом с домом, и я сказал, что теперь она может уйти, но она заявила, что ей нравится мое общество. Цезаря я так и не обнаружил. Видимо, он предпочитал другой конец пастбища. Мы приблизились ко вторым воротам, но быка по-прежнему нигде не было видно. Я остановился, прислушиваясь, и до меня донесся какой-то шорох, словно что-то волокли по земле. Я поспешил вперед, время от времени посвечивая на пастбище. Лили чуть приотстала. Признаться, шорох встревожил меня, поэтому я почувствовал огромное облегчение, когда увидел быка ярдах в десяти от забора. Потом мне показалось, что он стоит на голове, - во всяком случае, так это выглядело при тусклом свете фонарика. Я припустился трусцой. Когда я. остановился в очередной раз и включил фонарик, то увидел, что бык катает что-то рогами по земле. И вдруг я разглядел такое, что мои пальцы, державшие фонарик, онемели. Позади я услышал испуганный возглас Лили, а затем ее хриплый шепот:
- Это... это... Господи, да отгоните же быка!
Мне подумалось, что он, может быть, еще жив, а тогда надо действовать быстро и самостоятельно. Я переложил фонарик в левую руку, достал пистолет и начал медленно приближаться к быку.
Опасаясь, что он кинется на свет, я вытянул в сторону руку с фонариком и светил быку прямо в морду. Бык не тронулся с места.
Когда я находился в десяти футах от него, он поднял голову и заморгал. Я несколько раз выстрелил в воздух. Бык взбрыкнул и ускакал прочь, сотрясая землю. Я мигом подбежал к тому, что лежало на земле, и посветил фонариком. Одного взгляда было достаточно.
"Черта с два он жив", - подумал я и принялся освещать пастбище, высматривая быка, но тут же понял, что это глупо, и вернулся к забору. Лили была на грани истерики. Она забрасывала меня вопросами.
- Это Клайд Осгуд, - ответил я. - Мертвый. Убирайтесь отсюда или замолчите, а то... -Я услышал крики со стороны дома и что есть мочи завопил:
- Сюда! Сюда!
Показались огоньки фонариков. Через минуту на месте происшествия было уже четверо: Пратт, Джимми, Каролина и Макмиллан. Мне не пришлось ничего объяснять. Фонари были у каждого, а остальное лежало перед глазами. Каролина, взглянув, отвернулась и больше не оборачивалась. Пратт привалился к забору, не в силах отвести взгляда. Джимми влез было на забор, но тут же спрыгнул назад.
- Вынесите его оттуда, - сдавленным голосом произнес Пратт. - Надо вынести его... Где Берт? Куда подевался этот чертов Берт?
Макмиллан спросил:
- В кого вы стреляли? В Цезаря? Где он?
- Не знаю, - ответил я.
Появился Берт с сильным электрическим фонарем. Из темноты вынырнул Дейв с дробовиком в руках. Возвратившийся откуда-то Макмиллан сказал, что бык на другом конце пастбища и что его нужно привязать, но куда-то пропала веревка. Не видел ли ее кто-нибудь? Мы ответили, что не видели. Дейв вызвался принести веревку, и Макмиллан привязал быка. Я вдруг услышал свое имя и с изумлением увидел шефа.
- Где твой фонарик? - спросил он. Дай его мне.
- Как вы попали сюда?
- Гулял, услыхал выстрелы и встревожился, не случилось ли что с тобой. Когда я подходил, мистер Макмиллан, привязывавший быка, рассказал мне, что произошло, - вернее, что было обнаружено. Кстати, мне вновь придется тебя предупредить, чтобы ты сдерживал свои профессиональные инстинкты. Не хватало только оказаться замешанным в этом деле!
- При чем тут профессиональные инстинкты?
- О! У тебя шок. Когда он пройдет, постарайся сообразить. Он протянул руку.
- Дай сюда фонарик.
Я отдал ему фонарик, и он пошел вдоль забора. Тут Макмиллан позвал меня на подмогу. Соскочив на непослушных ногах на пастбище, я заставил себя вернуться к месту происшествия. Дейв притащил брезент, и Джимми с Макмилланом растянули его на земле.
- Не надо его... Может быть, еще не поздно... Вы уверены, что он мертв? - произнес Пратт дрожащим голосом.
- У вас есть глаза? - спросил Макмиллан, расправляя брезент. - Посмотрите сами. Помогите, Гудвин. Положим его на брезент и возьмемся все вместе.
Мы понесли брезент, - все, кроме Дейва, который поспешил вперед, чтобы открыть ворота. Когда мы шли мимо привязанного быка, он повернул голову и проводил нас взглядом. За воротами мы опустили брезент, переменили руки и понесли дальше. Взойдя на террасу, мы остановились в нерешительности, но тут появилась Каролина и провела нас в комнату за гостиной, где она накрыла простынями стоявший в углу диван. Мы опустили тело на диван, но брезент открывать не стали. Потом мы стояли вокруг, не глядя друг на друга.
Нарушил молчание Дейв:
- Никогда не видел ничего подобного. Господи, никогда такого не видел...
- Замолчи, - приказал ему Пратт. Он выглядел совсем раз битым. - Надо позвонить... Надо сообщить Осгудам. И доктору тоже. Обязательно надо вызвать доктора... Джимми взял его под руку.
- Крепитесь, дядюшка. Вы не виноваты... Какого черта его понесло на пастбище? Выпейте чего-нибудь. Я сам позвоню.
Берт выскочил из комнаты, как только услышал слово "выпейте".
Каролина вновь исчезла. Остальные топтались на месте. Я оставил их и пошел наверх.
В нашей комнате Ниро Вульф, уютно устроившись в кресле, при свете настольной лампы читал одну из книг, которые мы захватили с собой. Узнав мою походку, он не поднял головы, когда я вошел, - прямо как у себя дома. Я прошел в ванную, вымыл холодной водой руки и лицо, вернулся в комнату и сел.
Вульф оторвался от чтения:
- Ты не собираешься спать? Тебе бы следовало лечь. Расслабься. Я скоро закончу. Уже одиннадцать часов.
- Знаю. Скоро явится доктор и захочет меня видеть. Я был главным очевидцем.
Вульф кашлянул и снова углубился в книгу. Задумавшись, я сидел на краешке стула. Не знаю, сколько это продолжалось, но когда Вульф снова заговорил, я обнаружил, что, уставившись в пол, скребу ладонь левой руки пальцами правой.
- Арчи, меня это раздражает.
- Привыкнете со временем, - грубо отозвался я. Он дочитал до конца абзаца, закрыл книгу и вздохнул:
- Что, нервы не выдержали? Конечно, у тебя был шок, но ведь тебе и прежде доводилось с такими вещами сталкиваться.
- Нет, делю не в нервах. Продолжайте читать. Сейчас у меня просто паршивое настроение, но к утру все пройдет. Вы что-то говорили о профессиональных инстинктах. Есть же у меня профессиональная гордость - пусть немного, но есть. Должен был я следить за быком или нет? В этом ведь заключалась моя работа. А я сидел у дороги и покуривал, в то время как бык убивал человека.
- Ты охранял быка, а не человека. Бык цел и невредим.
- Благодарю покорно. Не было еще случая, чтобы вы дали мне важное поручение, а я с ним не справился. Если Арчи Гудвину поручили следить, чтобы на пастбище ничего не произошло, то ничего и не должно было произойти. А вы говорите, что бык цел и невредим и что он всего-навсего убил человека...
- Ты считаешь, что должен был это предотвратить?
- Да. Я был обязан не допустить этого.
- Когда, наконец, ты научишься точности? - вздохнул он. Ты говоришь, будто я сказал тебе, что бык убил человека. Я этого не говорил. Если бы я так сказал, я бы погрешил против истины. Мистер Осгуд безусловно убит, но не быком. Я вытаращился на него.
- Вы с ума сошли! Я видел это собственными глазами!
- Расскажи, что ты видел. Я не слышал от тебя никаких подробностей, но бьюсь об заклад, что ты не видел, как бык подцепил живого Осгуда на рога. Не так ли?
- Не видел. Когда я туда добрался, он катал его по земле. Я не знал, жив ли он еще, поэтому перелез через забор и пошел к быку, и когда я был в десяти футах...
Вульф нахмурился:
- Ты подвергал себя ненужной опасности. Осгуд был уже мертв.
- Тогда я этого не знал. Я выстрелил в воздух, бык убежал, а я пошел посмотреть. Собственно, и вглядываться особенно не пришлось. А теперь у вас хватает хладнокровия утверждать, что бык его не убивал.
Вы что, хотите состряпать из этого дело, потому что у нас сейчас затишье с работой?
- Нет. Я хочу, чтобы ты прекратил скрести себе ладонь и дал мне дочитать главу. Я же объясняю тебе, что смерть мистера Осгуда не была результатом твоей халатности. Это все равно произошло бы, где бы ты ни находился. Я могу назвать тысячу твоих недостатков, но сегодняшний промах к ним не относится. Это вообще не промах. Ты должен был следить за тем, чтобы быка не увели из загона. У тебя не было причин подозревать, что кто-нибудь попытается причинить быку вред - ведь задача противной стороны как раз и заключалась в том, чтобы сохранить ему жизнь. Я надеюсь, что ты не будешь больше... - он умолк, услышав шаги к коридоре. Раздался стук в дверь, и вошел Берт.
- Вас просят спуститься вниз. Приехал мистер Осгуд. Я ответил, что сейчас приду. Когда Берт вышел, Вульф сказал:
- Можешь ограничиться существом дела. То, что ты чесал ладонь, а я пытался это прекратить, касается только нас. Я ответил, что думаю точно так же, и оставил его наедине с книгой

Глава 5

Внизу у лестницы меня поджидал Пратт. Он стоял, засунув руки в карманы и крепко стиснув зубы. Молча кивнув, он проводил меня в гостиную. Там, кусая губы, сидел какой-то человек. Не успели мы войти, как он рявкнул:
- Это вы Гудвин?
На его лице так и было написано, что он из тех людей, кто обожает командовать. Я сдержался и спокойно ответил:
- Да. Арчи Гудвин.
- Это вы стреляли и отогнали быка?
- Да, доктор.
- Я не доктор! Я Фредерик Осгуд. Моего сына убили. Моего единственного сына.
- Извините, я подумал, что вы доктор.
- Доктор едет из Кроуфилда. Мистер Осгуд живет по соседству и приехал раньше, - сказал Пратт. Он стоял в сторонке и глядел на нас, по-прежнему держа руки в карманах.
- Расскажите, как все было. Я хочу знать, - потребовал Осгуд.
- Хорошо, сэр.
Я рассказал ему все вплоть до того момента, когда к месту действия подоспели другие. В конце я сказал, что остальные подробности он может узнать у мистера Пратта.
- Пратт вас не касается. Так вы говорите, что когда мой сын залез в загон, вас там не было.
- Именно так я и говорю.
- Вы нью-йоркский детектив?
- Частный, - кивнул я.
- Служите у Ниро Вульфа и приехали сюда вместе с ним?
- Совершенно верно. Мистер Вульф сейчас наверху.
- Чем вы тут с Вульфом занимаетесь?
Не меняя тона, я ответил:

Предыдущая страница 3 Следущая страница


Смерть Цезаря 4

- Если хотите получить по зубам, то лучше встаньте.
- Какого черта...
Я предостерегающе поднял руку.
- Полегче. Я знаю, что у вас только что погиб сын, и готов сделать на это скидку, но вы ведете себя нагло. И вообще, что с вами? Истерика?
Он закусил губу. Через мгновение он заговорил более сдержанно:
- Нет, не истерика. Я хочу решить, стоит ли вызывать шерифа и полицию. Я не могу понять, что случилось. Я не верю, что все произошло так, как вы говорите.
Я посмотрел ему в глаза.
- Очень жаль. Потому что мой рассказ может подтвердить свидетель, который все время находился рядом со мной. Одна... эээ.. молодая особа.
- Где она? Как ее зовут?
- Лили Роуэн. Он в изумлении уставился на меня, потом на Пратта и снова на меня. Он даже перестал кусать губы.
- Она здесь?
- Да. И вот что еще я могу вам рассказать: неподалеку отсюда с нашей машиной произошла авария, и мы с мистером Вульфом пришли в этот дом, чтобы позвонить по телефону. Мы никого здесь не знали, в том числе и Лили Роуэн. После ужина она отправилась прогуляться и наткнулась на меня. Она была со мной, когда я обнаружил быка и отогнал его. Если вы вызовете полицию и полиция решит удостоить меня своим вниманием, то только зря потеряете время. Я вам рассказал все, что видел и делал.
Пальцы Осгуда впились в колени, как когти.
- Мой сын был вместе с этой Лили Роуэн?
- Пока она была со мной - нет. Мы встретились около половины десятого. Вашего сына я не видел с тех пор, как он ушел отсюда днем.
Видела ли его мисс Роуэн - не знаю. Спросите ее.
- Я бы охотнее свернул ей шею! Что вы знаете о пари, которое заключил мой сын с Праттом?
- Я же вам все рассказал, Осгуд. Ради Бога, успокойтесь хоть немного, - громко запротестовал Пратт.
- Я хочу услышать, что скажет он. Вы знаете условия пари?
- Конечно, как и все другие, включая вашу дочь. - Я сочувственно взглянул на него. - Примите мой совет, сэр. У вас это плохо получается, ужасно плохо. Вы мне напоминаете плохого следователя, который пытается уличить карманника. Я видел многих людей, выбитых из седла внезапной смертью близких. Вам можно только посочувствовать, но если вы хотите разрабатывать какую-то версию, то лучше поручите это профессионалам. У вас есть подозрения?
- Да.
- Какие?
- Не знаю. Но я не понимаю, что произошло. Я не верю, что мой сын ни с того ни с сего полез в этот загон. Пратт утверждает, что он хотел увести быка. Это идиотское предположение. Мой сын не идиот. И в обращении со скотом он не новичок. Разве мог он подойти к быку, если тот не на привязи? Или стоять на месте, когда бык бросился на него, и ждать, пока его не поднимут на рога?
- Вы же слышали, что сказал Макмиллан! - снова запротестовал Пратт. - Он мог поскользнуться, упасть, а бык был слишком близко...
- Я этому не верю. Зачем ему понадобилось туда идти?
- Чтобы выиграть пари.
Осгуд вскочил с места. Он был широкоплеч и чуть повыше Пратта, но с брюшком. Он наступал на Пратта, сжав кулаки, и цедил сквозь зубы:
- Дрянь ты этакая, я же тебя предупреждал, чтобы ты... Я встал между ними, чувствуя себя более уверенно, чем при столкновении с быком. Лицом я стоял к Осгуду.
- Еще немного - и доктору придется лечить вас обоих. Если Пратт думает, что ваш сын пытался выиграть пари, то это его личное дело.
Вы хотели узнать его мнение и узнали. А теперь прекратите! Иначе мы пойдем, за шерифом и посмотрим, что он скажет. Потом все это попадет в газеты вместе с мнением Дейва, Лили Роуэн и всех остальных, дело завертится, вмешается публика. А потом какой-нибудь смышленый репортер из Нью-Йорка напечатает интервью с быком...
- Извините, мистер Пратт, я никак не мог приехать раньше. Мы обернулись. Вошедший оказался невысоким коренастым мужчиной, у которого, казалось, не было шеи. В руке он держал черный саквояж.
- Меня не было, когда позвонили... О, мистер Осгуд, это ужасно.
Ужасно. Ужасно.
Я последовал за ними в соседнюю комнату, где стояли рояль и диван. Врач быстро подошел к дивану и поставил саквояж на стул.
Осгуд встал у окна, спиной к нам. Когда отвернули брезент, врач громко вскрикнул: "Бог мой!". Осгуд невольно обернулся, но тут же принял прежнюю позу.
Через полчаса я поднялся наверх и доложил обо всем Вульфу, который в желтой пижаме чистил в ванной зубы:
- Доктор Сакетт засвидетельствовал смерть от несчастного случая вследствие раны, нанесенной быком. Фредерик Осгуд подозревает, что дело нечисто. По той же причине, что и вы. Или нет, не знаю - ведь вы мне своих подозрений не сообщали. Мне никто не поручал попытаться выведать у него...
Вульф прополоскал рот.
- Я просил тебя сообщить только факты.
- Все не так просто. Осгуд не хочет верить, что все случилось так, как случилось. Его главный довод - Клайд был слишком опытен, чтобы попасть быку на рога, и нет никакой причины, по которой он вообще мог оказаться в загоне. Осгуд заявил это доктору Сакетту и всем остальным, но Сакетт решил, что тот находится в шоковом состоянии, и это так и есть. Тогда Осгуд, даже не спрашивая разрешения позвонить, вызвал шерифа и полицию.
- В самом деле? - Вульф повесил полотенце на крючок. - Напомни мне завтра отправить телеграмму Теодору. На одной из орхидей я обнаружил мучнистого червеца.

Глава 6

Во вторник в одиннадцать утра я пил молоко из бутылки, которую купил в павильончике - в одном из сотен павильончиков, окружавших огромное круглое здание главного выставочного зала кроуфилдской ярмарки, - и наблюдал, как Ниро Вульф любезничает с конкурентом.
Чувствовал я себя усталым. Блюстители закона прибыли в дом Пратта около полуночи, и мне удалось лечь спать только в третьем часу, а утром Вульф поднял меня, когда еще не было семи. За завтраком с нами были Пратт и Каролина. Лили Роуэн и Джимми отсутствовали. Пратт, выглядевший так, будто он не ложился вообще, сообщил, что Макмиллан взялся сторожить быка до утра и теперь отсыпается наверху. Джимми поехал в Кроуфилд, чтобы отправить телеграммы об отмене назначенного приема. Похоже было, что Гикори Цезарь Гринден все-таки не будет изжарен в назначенный день. Однако его судьба оставалась неясной.
Было ясно одно, что в четверг его не съедят. Шериф и полицейские обнаружили в загоне около того места, где погиб Клайд Осгуд, веревку с крюком на конце, которая использовалась для того, чтобы перелезать через забор, и признали быка виновным в смерти молодого человека.
Это не убедило Фредерика Осгуда, но вполне удовлетворило полицию, и подозрения Осгуда были отвергнуты как туманные, неподтвержденные и надуманные. Укладывая наверху наши вещи, я спросил у Вульфа, удовлетворен ли он сам. В ответ он пробормотал:
- Я же сказал тебе вчера вечером, что Осгуда убил не бык. К этому убеждению привела меня моя дьявольская любознательность. Но я не желаю забивать голову второстепенными деталями, так что обсуждать их мы не будем.
- Вы могли бы просто упомянуть, кто это сделал...
- Прошу тебя. Арчи, хватит об этом!
Я вздохнул и продолжал укладывать чемоданы. Мы собирались переехать в гостиницу. Контракт на охрану быка был расторгнут, и хотя Пратт из вежливости просил нас остаться, обстановка в доме этому не благоприятствовала. Мне пришлось паковать; багаж и таскать его в машину, опрыскивать и грузить орхидеи, ехать в Кроуфилд с Каролиной в качестве шофера, выдерживать бой за комнатушку в гостинице, доставлять Вульфа и корзины на выставку, искать для них место, вытаскивать орхидеи из корзин, да так, чтобы не повредить их... В этих хлопотах прошло все утро.
Итак, в одиннадцать часов я пил молоко, пытаясь восстановить растраченные силы. Орхидеи были опрысканы, приведены в полный порядок и красовались на выделенных нам стендах. Вышеупомянутый конкурент, Чарлз Э. Шанкс, с которым любезничал Вульф, представлял собой низенькую толстую личность с маленькими черными пронзительными глазками и двумя подбородками, одетую в грязный, неглаженный шерстяной костюм. Потягивая молоко, я наблюдал за ним, что было весьма поучительно. Шанкс знал, что Вульф нарушил традицию и лично отправился в Кроуфилд с гибридными орхидеями-альбиносами только ради того, чтобы завоевать приз и обогнать Шанкса, который получил награду за выведенный им гибрид. Шанкс знал также, что Вульф мечтает выставить конкурента на посмешище, ибо он уклонился от участия в Нью-Йоркской выставке и дважды отказался обменяться с Вульфом альбиносами. Достаточно было одного-единственного взгляда на конкурирующие экспонаты, чтобы убедиться, что всеобщее осмеяние Шанксу гарантировано. Более того, Вульф знал, что Шанкс знал, что они оба знали это. Однако, слушая их милую болтовню, можно было подумать, что со лба у обоих струится не пот, а избыток братской любви. Именно поэтому, зная мстительность Вульфа, побудившую его затеять эту поездку, я предвидел, что послушать их разговор будет весьма поучительно.
Из-за трагедии, случившейся в загоне, мне пришлось испытать несколько мелких неприятностей. Во время сражения за номер в гостинице ко мне приблизился молодой человек с горящими глазами, большими ушами и блокнотом. Он схватил меня за лацканы и потребовал как можно более красочного описания смертоубийства, и не только для местной газеты, но и для агентства "Ассошиэйтед Пресс". Я сообщил ему кое-какие подробности в обмен за помощь в получении номера.
Интерес к этому делу проявили и несколько других охотников за новостями, прибывших в город для освещения ярмарки.
А когда я помогал Вульфу расставлять орхидеи, ко мне подошел высокий и тощий человек в клетчатом костюме с нацепленной на лицо улыбкой, которую я узнал бы даже в Сиаме, - улыбкой человека, занимающего выборный пост и ожидающего переизбрания. Оглядевшись кругом и убедившись, что за нами никто не подглядывает, он представился как помощник окружного прокурора и, стерев с лица улыбку, горестным тоном, более уместным для сообщения о смерти избирателя, почти шепотом поведал, что хотел бы выслушать мой рассказ о трагическом происшествии во владениях мистера Пратта.
Чувствуя, что это начинает меня раздражать, я, вместо того чтобы понизить голос, повысил его.
- Окружной прокурор, говорите? Хочет предъявить быку обвинения в убийстве?
Это смутило его, однако ему надо было показать, что он оценил мое остроумие, не уронив при этом собственного достоинства. Но мой возглас привлек внимание прохожих, и кое-кто из них уже остановился неподалеку от нас. Выпутался он довольно ловко. "Нет-нет, - сказал он, - никакого обвинения в убийстве, ничего подобного, однако желательно дополнить доклады шерифа и полиции сведениями из первых рук, чтобы избежать жалоб на небрежность следствия".
Я быстро и без всяких прикрас нарисовал ему всю картину, а он задал несколько довольно разумных вопросов. Когда помощник прокурора ушел, я оповестил об этом Вульфа, но на уме у шефа были только орхидеи и Чарлз Э. Шанкс, и он к моему сообщению интереса не проявил. Немного погодя появился Шанкс, вот тогда я и отправился за молоком.
Меня мучила этическая проблема, которая не могла быть решена до часу дня. После всего, что произошло у Пратта, я не знал, захочет ли Лили Роуэн отобедать со мной, и если не захочет, то как быть с двумя чеками , выданными мне Каролиной? В конце концов я решил, что если и не смогу отработать свой гонорар, то не по своей вине. На мое счастье, Вульф договорился пообедать с Шанксом. Я все равно не стал бы с ними обедать - был сыт по горло разговорами о хранении пыльцы, питательных растворах и противогрибковых средствах, так что незадолго до часа вышел из главного выставочного павильона и направился к закусочной под навесом, которую обслуживали дамы из методистской церкви. "Довольно неподходящее место, - подумал я, - для того, чтобы пасть жертвой коварной блондинки, но ведь она сама заверила меня, что там готовят лучшую еду на всей ярмарке, а Каролина подтвердила это во время нашей утренней поездки в Кроуфилд".
Стоял ясный день, и толпы народа поднимали тучи пыли. Ярмарка бурлила: игорные павильончики бойко делали свое дело, не говоря уже о продавцах флажков, воздушных шаров, сосисок, прохладительных напитков и воздушной кукурузы, заклинателях змей, владельцах рулетки и тиров, лотошниках с двухцветными авторучками и мадам Шасте, которая была готова предсказать ваше будущее всего за каких-то десять центов. Я прошел мимо помоста, на котором стояла улыбающаяся девушка в лифчике из чистого золота и мохнатой юбке длиной в целых одиннадцать дюймов, а мужчина в черном котелке охрипшим голосом объявлял, что через восемь минут в их шатре будет продемонстрирован таинственный и мистический танец Дингарулы. Человек пятьдесят толпились вокруг помоста, глазея на девицу. Лица мужского пола всем своим видом показывали, что не прочь приобщиться к мистике, женщины же глядели с презрением и никакого интереса не проявляли. Я не спеша отправился дальше. По мере того, как я продвигался по главной аллее, ведущей к входу на трибуны, народу становилось все больше. Я споткнулся о мальчугана, который пытался проскользнуть у меня между ног я и догнать свою мамашу, выдержал грозный взгляд довольно симпатичной дородной коровницы, которой я наступил на ногу, и еле увернулся от игрушечного зонтика, который пыталась воткнуть мне в ребра маленькая девочка. Наконец, пробившись через толпу и миновав закусочную баптистов с высокомерием светского человека, который знает, что к чему, я добрался до палатки, где размещалась методистская закусочная.
Хотите - верьте, хотите - нет, но она уже сидела за дальним столиком около полотняной стены. Скрывая удивление, я с важным видом направился к ней по посыпанному опилками полу. На ней был светло-коричневый трикотажный костюмчик, синий шарф и маленькая синяя шляпка. Среди упитанных сельских жителей она выглядела, как антилопа в стаде гернсейских коров. Я сел напротив и высказал ей это сравнение. Она зевнула и заявила, что, насколько она представляет себе антилопьи ноги, это не самый лучший комплимент. Еще до того, как я смог придумать достойный ответ, нас прервала методистка в белом фартуке, которая желала знать, что мы будем есть.
- Два куриных фрикасе с клецками, - заказала Лили.
- Подождите, - запротестовал я, - здесь написано, что у них есть говядина, запеченная в горшочках, и еще...
- Нет, - Лили была непреклонна, - фрикасе с клецками здесь готовит миссис Миллер. Ее муж четыре раза бросал ее из-за скверного характера и четыре раза возвращался из-за ее кулинарных способностей. Это рассказал мне Джимми Пратт.
Официантка отправилась выполнять заказ. Лили улыбнулась и заметила:
- Я пришла сюда, главным образом, ради того, чтобы посмотреть, как вы удивитесь. А вы вовсе не удивились и начали сравнивать мои ноги с антилопьими.
Я пожал плечами.
- Придирайтесь, придирайтесь. Признаюсь, мне приятно, что вы пришли, иначе я не узнал бы об этом фрикасе, а вот о ногах вы зря.
Ваши ножки необычайно хороши, и мы оба это знаем. Ноги даны женщине для того, чтобы на них ходить или любоваться, но не для того, чтобы разговаривать о них, особенно в методистской крепости. Вы, кстати, католичка? Знаете, в чем разница между католиком и рекой, текущей в рай?
Она не знала - я рассказал, и мы разговорились. Принесли фрикасе, и первый же кусок заставил меня подивиться мерзостному характеру миссис Миллер, из-за которого муж мог пытаться ее покинуть. Мне пришла в голову одна мысль, и когда через несколько минут я заметил, как в палатку вошли Вульф и Чарлз Э.Шанкс и устроились за столиком в стороне от нас, я извинился, подошел к ним и сообщил о фрикасе. Вульф с серьезным видом кивнул.
Лили спросила, когда я уезжаю в Нью-Йорк. Я ответил - это зависит от того, в какое время дня в среду судьи конкурса орхидей огласят свое решение, - мы уедем либо в среду вечером, либо в четверг утром.
- Само собой, мы встретимся в Нью-Йорке, - заявила она.
- Да? - Я подобрал остатки риса. - А зачем?
- Просто так. Но я уверена, что мы увидимся, потому что, если бы я вас не заинтересовала, вы не вели бы себя так грубо, а я заинтересовалась вами еще до того, как увидела ваше лицо. Это было, когда вы шли через загон. У вас такая походка. Вы ходите так... я не знаю...
- Вы хотите сказать - особенно? Может быть, вы заметили, что и через забор я перелез совсем по-особенному, когда бежал от быка?
Кстати, о быках - как я понимаю, пир отменяется?
- Да. - Она содрогнулась. - Конечно. Когда я ехала сюда, у загона толпились зеваки. Там, где стояла ваша машина... где мы встретились вчера вечером. Они бы залезли в загон и расползлись повсюду, если бы там не дежурил полицейский. Я не могу тут больше оставаться. Сегодня же уеду домой.
- А бык еще в загоне?
- Да, в дальнем конце. Где Макмиллан привязал его. - Лили поежилась. - Я никогда не видела такого, как вчера... Я чуть не потеряла сознание. Зачем они задают все эти вопросы? Почему хотят знать, была ли я с вами? Какое это имеет отношение к тому, что бык забодал Клайда?
- Так полагается при расследовании гибели от несчастного случая.
Показания свидетелей. Кстати, вы не сможете уехать сегодня, если они захотят начать дознание. Они вас спрашивали, видели ли вы Клайда после ужина, когда пошли гулять и встретили меня?
- Да. Но я его не видела. Почему это их интересует?
- Не знаю. - Я положил в кофе сахар. - Может быть, подозревают, что вы лишили его всякой надежды и он полез в загон, желая покончить жизнь самоубийством. Романтические бредни, такое бывает... Еще они интересовались, не явился ли Клайд в дом к Пратту, чтобы повидать вас, верно?
- Интересовались... - Она посмотрела на меня. - Этого я тоже не понимаю. Почему они решили, что он пришел повидаться со мной?
- Возможно, им это подсказал отец Клайда. Вчера вечером, узнав, что вы здесь, он чуть не взорвался. У меня создалось впечатление, что когда-то вы виделись ему в кошмарах. Я-то понимаю, что это не соответствует вашей внешности и всему прочему, но мне показалось, что он относится к вам именно так.
- Он просто зануда. - Она безразлично пожала плечами. - Он не имеет права ничего обо мне говорить. Во всяком случае, вам. - Ее взгляд скользнул по мне. - И что же он говорил?
- Ничего особенного, только сказал, что хотел бы свернуть вам шею. Я понял, вы когда-то дружили с его сыном. Полагаю, он сообщил об этом полиции и шерифу. Вот почему они интересовались, не ради ли вас Клайд пришел в дом Пратта.
- Нет, не ради меня. Вероятно, повидаться с Каролиной. Это для меня было новостью. Но я скрыл удивление и лениво осведомился:
- Разве между ними что-нибудь было?
- Да. - Она вытащила пудреницу и принялась изучать в зеркальце свою наружность с целью ее дальнейшего усовершенствования. - Кажется, они были помолвлены. Вы, конечно, не знаете отношений, которые существуют между Осгудами и Праттом. Осгуды богачи. Они ведут свой род от генерала, участника американской революции. В Нью-Йорке презирают этого выскочку Пратта. По мне все это ерунда. Моя мать была официанткой, а отец - иммигрант, который зарабатывал на жизнь прокладкой канализации.
- По вас этого не скажешь. Пратт вчера говорил, что родился в старой хибаре на месте, где теперь стоит его новый дом.
- Да, его отец служил конюхом у отца Осгуда. Клайд рассказывал мне об этом. Молодой Пратт был помолвлен с фермерской дочерью, красавицей Марсией, а когда Фредерик Осгуд вернулся домой после колледжа, он отбил ее у Пратта. Марсия родила ему Клайда и Нэнси.
Пратт уехал в Нью-Йорк, и вскоре у него завелись деньги. Он так и не женился и стал выискивать способ досадить Осгуду. Он купил здесь землю, начал строиться, и стало казаться, что ему это действительно удастся.
- И тогда, - подхватил я, - Клайд занялся изучением истории семейной вражды и пришел к выводу, что для их примирения ему следует жениться на племяннице Пратта. Конечно, в подобных случаях лучше дочь, но и племянница тоже годится.
- Нет, эта идея пришла в голову не Клайду, а Нэнси, его сестре.
- Лили захлопнула пудреницу. - Зиму она провела в Нью-Йорке, пропадала в лучших ночных клубах и повстречала Джимми и Каролину.
Она решила познакомиться с ними поближе, и когда приехал Клайд, все устроила. Вскоре она по-настоящему подружилась с Джимми, а Клайд - с Каролиной. Затем Клайд увлекся мной, и это, видимо, отразилось на отношениях между Нэнси и Джимми.
- Вы были помолвлены с Клайдом?
- Нет. - Она слегка улыбнулась и глубоко вздохнула. - Нет, Эскамильо. Я вряд ли выйду замуж. Ведь брак есть не что иное, как экономическое соглашение, и мне повезло, что я могу не принимать в этом участие.
- Клайд вам нравился?
- Одно время. - Она повела плечами. - Но вы же знаете, как бывает скучно, когда тот, кого вы считали восхитительным, оказывается занудой. К тому же он хотел, чтобы я вышла за него замуж. Не думайте, что я такая бессердечная, вовсе нет. Каролина будет для него женой получше, чем я, так я ему и сказала. Я думала, что у них все образуется, даже надеялась на это, вот почему я считаю, что вчера он приходил повидаться, скорее всего, не со мной, а с Каролиной.
- Может быть. Вы ее спрашивали?
- Бог мой, нет, конечно! Чтобы я спрашивала Каролину о Клайде! Я бы не осмелилась даже имя его упомянуть при ней! Она меня ненавидит.
- Но она же пригласила вас сюда.
- Да, из хитрости. Ее брат Джимми подружился со мной, и она решила, что если он поближе рассмотрит меня здесь, в деревне, то поймет, какая я легкомысленная и коварная.
- Понятно. Значит, вы коварная?
- Ужасно. - Она снова улыбнулась. - Потому что я откровенна и бесхитростна. Потому что я никогда не предлагаю того, чего не могу дать, и никогда не даю того, за что потом ожидаю платы. Я страшно коварна. Но я, наверное, зря упомянула о легкомыслии, вряд ли Каролина считает меня легкомысленной.
- Прошу прощения, мне на минуту нужно отойти, - прервал я ее и вышел из-за стола.
Ведя беседу с Лили, я краем глаза следил за столиком Вульфа, чтобы увидеть, как ему понравится фрикасе. Очевидно, оно оказалось вполне удовлетворительным, раз Вульф заказал вторую порцию, а покинул я свою искусительницу, повинуясь знаку, который он подал.
Около Вульфа стоял какой-то мужчина и что-то говорил. Когда Вульф посмотрел в мою сторону и поднял бровь, я понял, что нужен ему, извинился и поспешил к шефу. Когда я подошел, мужчина повернул голову, и я узнал Лу Беннета, секретаря Национальной лиги по разведению скота гернсейской породы.
- Арчи, я должен поблагодарить тебя за фрикасе. - Вульф положил на стол салфетку. - Оно великолепно. Только американские женщины могут делать хорошие клецки, да и то немногие. Ты знаком с мистером Аеннетом?
- Да, мы встречались.
- Ты можешь без особых осложнений освободиться от... - Он указал большим пальцем в сторону моего столика.
- Прямо сейчас?
- Как можно скорее. Если ты не слишком увлечен беседой. Мистер Беннет разыскал меня по просьбе Осгуда, который ждет нас в дирекции ярмарки.
- Хоть я и увлечен, но все улажу.
Я вернулся к своему столику, сообщил Лили, что нам придется расстаться, и попросил подать счет. Обед обошелся в один доллар шестьдесят центов, и, оставив еще двадцать центов на богоугодные дела, я с гордостью отметил, что на этом деле наша фирма получила двадцать центов чистого дохода.
С явным разочарованием, но без заметного раздражения Лила сказала:
- А я думала, что мы вместе проведем весь день, посмотрим скачки, покатаемся на карусели, побросаем в цель мячи...
- Нет! - твердо возразил я. - Не сейчас. Что бы ни готовило нам будущее, что бы ни случилось, днем я на работе. Запомните раз и навсегда, что я человек подневольный и могу развлекаться только в свободное время. Я работаю даже тогда, когда вы об этом меньше всего подозреваете. Во время нашего восхитительного обеда я тоже работал и зарабатывал деньги.
- Наверное, когда вы говорили мне все эти очаровательные комплименты, главная половина вашего мозга трудилась над какой-нибудь сложной проблемой?
- Вот именно.
- Милый Эскамильо, дорогой Эскамильо, но ведь день когда-нибудь кончится, да? Что вы делаете вечером?
- Это известно только Богу. Я служу у Ниро Вульфа.

Глава 7

Комната, куда провел нас Беннет, представляла собой просторное помещение с высоким потолком и обитыми тесом стенами, в одной из которых было два запыленных окна. Единственную мебель составляли три больших грубых стола и десяток стульев. На одном из столов была навалена охапка выцветших флагов и стояла корзина с яблоками.
Остальные столы пустовали. Из стульев были заняты только три. Сидней Дарт, председатель совета Североатлантической ярмарки, который помещался на одном из них, поднялся, когда мы вошли; Фредерик Осгуд сидел, ссутулившись, с усталым и горьким, но решительным выражением лица;
Нэнси Осгуд выглядела несчастнее всех.
Беннет представил нас. Дарт пробормотал, что его ждут дела, и торопливо вышел. Вульф с безнадежным видом обвел глазами комнату и остановил взор на мне, безмолвно умоляя найти где-нибудь более подходящий для него стул. Но я безжалостно покачал головой - это было невозможно. Он поджал губы, вздохнул и уселся.
- Если я могу быть чем-нибудь полезен, я могу остаться... - промолвил Беннет. Осгуд покачал головой:
- Спасибо, Лу. Можешь идти.
Беннет немного помедлил, всем своим видом показывая, что не прочь задержаться, и вышел. Когда дверь за ним закрылась, я пододвинул к себе стул и сел.
Осгуд окинул Вульфа хмурым взглядом.
- Значит, вы и есть Ниро Вульф? Я слышал, вы приехали в Кроуфилд выставлять орхидеи?
- Кто вам это сказал? - обрезал его Вульф. Выражение лица Осгуда начало было меняться, но затем он снова нахмурился:
- Разве это имеет значение?
- Нет. Не имеет значения и то, зачем я приехал в Кроуфилд.
Беннет сказал, что вы хотели проконсультироваться со мной, но, очевидно, не по поводу орхидей.
Я сдержал улыбку, зная, что сейчас Вульф не только захватывает власть над ситуацией - это необходимо и желательно, но заодно и вымещает свое негодование по поводу того, что за ним послали и он пришел.
- Ваши орхидеи меня не интересуют, - Осгуд продолжал хмуриться, - а знать, почему вы здесь, мне важно. Может быть, вы друг Тома Пратта или работаете на него. Вы были вчера в его доме?
- Почему это вам важно? - спросил Вульф пока еще терпеливо. - Вы хотите со мной проконсультироваться или нет? Если да и если при этом я решу, что чем-то обязан противной стороне, я вас извещу. Вы начали разговор грубо и оскорбительно. Я не обязан давать вам отчет о причинах моего присутствия в Кроуфилде или где-либо еще. Если вы нуждаетесь в моих услугах, то я перед вами.
- Вы друг Тома Пратта?
Вульф хрюкнул от раздражения, поднялся и шагнул к двери.
- Пошли, Арчи.
- Куда вы? - вскричал Осгуд. - Проклятье, имею же я право спросить...
- Нет. - Вульф воззрился на него сверху вниз. - Вы не имеете права ни о чем меня спрашивать. Я профессиональный детектив, имеющий определенную репутацию. Когда я берусь за дело, то довожу его до конца. Если по какой-либо причине я не могу выполнить его добросовестно, то отказываюсь от него. Пошли, Арчи.
Я неохотно поднялся с места. Мне не хотелось бросать это дело, которое могло оказаться весьма интересным. Кроме того, мне не давало покоя выражение лица Нэнси Осгуд. Когда Вульф собрался уходить, на нем отразилось облегчение, а когда Вульф направился к двери, это стало еще очевиднее. Подобные наблюдения всегда будоражили мой ум, поэтому я обрадовался, когда Осгуд, наконец, сдался.
- Ладно, - проворчал он, - прошу извинения. Садитесь. Я, конечно, слышал о вас и о вашей чертовой независимости. Придется это проглотить, вы мне нужны, ничего не поделаешь. Здешние идиоты... Во-первых, все они безмозглые, а во-вторых, трусы. Я хочу, чтобы вы расследовали смерть моего сына Клайда.
Вульф, конечно, принял извинения и снова уселся. С лица Нэнси сошло выражение облегчения, и рука ее, лежавшая на коленях, сжалась в кулак.
- Что именно вас интересует? - спросил Вульф.
- Я хочу знать, как он был убит!
- Его убил бык. Таково официальное заключение.
- Я ему не верю. Мой сын знал, как обращаться со скотом. Что он делал в загоне ночью? То, что говорит Пратт, - будто он забрался туда, чтобы увести быка, - просто абсурд. У Клайда наверняка хватило бы ума не дать себя забодать.
- И все же бык его забодал. Если не бык, то кто убил его, каким образом и чем?
- Не знаю. Вы специалист, и я хочу услышать ваше мнение.
- Мнение специалиста стоит денег, мистер Осгуд, - вздохнул Вульф. - Особенно мое мнение. Я беру высокие гонорары. Сомневаюсь, смогу ли я взяться за расследование гибели вашего сына. Я собираюсь выехать в Нью-Йорк в четверг утром и не хотел бы здесь задерживаться. Я домосед, и когда я покидаю свой дом, меня тянет обратно. За расследование я не возьмусь, а за гонорар в тысячу долларов я могу сейчас же сообщить вам свое мнение.
Осгуд уставился на него:
- Тысячу долларов за то, что вы сейчас скажете?
- Я сообщу вам о выводах, к которым я пришел. Не знаю, будут ли они стоить этих денег.
- Тогда какого черта вы их просите?
- Папа, я же говорила тебе, - вмешалась Нэнси. - Это глупо...
Это ужасно глупо.
Вульф взглянул на нее, затем на ее отца и пожал плечами.
- Такова моя цена, сэр.
- За догадку?
- О, нет. За правду.
- Правду? И вы готовы доказать ее?
- Нет. Я предлагаю вам купить правду, а не ее доказательства.
- Хорошо, я заплачу. Говорите.
- Так вот, - Вульф поджал губы и прикрыл наполовину глаза. - Клайд Осгуд оказался в загоне не по собственной воле. Он был без сознания, хотя еще жив, когда его туда втащили. Бык не бодал его, следовательно, и не убивал. Он был убит, вероятно, одним, возможно, двумя мужчинами, а возможно, женщиной или мужчиной и женщиной.
Нэнси выпрямилась и словно окаменела. Осгуд уставился на Вульфа.
- Это... это... - Он замолк и сжал зубы. - Вы утверждаете, что моего сына убили?
- Да. Таково мое мнение.
- Насколько это верно? Откуда вы это узнали? Черт побери, если вы валяете дурака...
- Помилуйте, мистер Осгуд! Я не валяю дурака, я работаю. Заверяю вас, что мое мнение вполне квалифицированное. А стоит ли оно тех денег, которые вы за него платите, зависит от того, как вы им воспользуетесь.
Осгуд поднялся, подошел к дочери и пристально посмотрел на нее.
- Ты слышишь, Нэнси? - сказал он, как будто обвиняя ее в чем-то.
- Ты слышишь, что он говорит? Я так и знал. Я говорил тебе! Его убили!
Он обернулся к Вульфу, хотел что-то сказать, но молча опустился на место.
Нэнси возмущенно спросила:
- Почему вы так говорите? С чего вы взяли, что Клайда убили?
Почему вы говорите, будто... будто вы знаете...
- Потому что я пришел к такому мнению, мисс Осгуд.
- Но как? Почему?
- Успокойся, Нэнси. - Осгуд повернулся в Вульфу. - Хорошо, я услышал ваше мнение. Теперь я хочу знать, на чем оно основано.
- На моих умозаключениях.
- Из чего они вытекают?
- Из фактов. - Вульф поднял палец. - Вы можете их узнать, если пожелаете. Но вы говорили о "здешних идиотах" и назвали их всех трусами. Вы имели в виду власти?
- Да. Окружного прокурора и шерифа.
- Вы считаете их трусами потому, что они не решились взяться за расследование смерти вашего сына?
- Они не просто не решились, они отказались! Заявили, что мои подозрения надуманны и необоснованны. Правда, выразились другими словами, но имели в виду именно это. Они боятся не справиться.
- Но у вас положение, власть, политическое влияние...
- Нет. Особенно это касается окружного прокурора Уодделла. Я выступал против него на выборах. Его избрали, в основном, на деньги Тома Пратта. Но это же убийство! Вы сами говорите, что это убийство!
- Они, возможно, убеждены в обратном. При данных обстоятельствах это вполне вероятно. Вы полагаете, они смогут замять убийство, чтобы избавить Пратта от неприятностей?
- Я знаю только, что они не хотят меня слушать. Но я добьюсь, чтобы убийца моего сына был наказан. Вот почему я обратился к вам.
- Так, так... - Вульф поерзал на стуле. - Дело в том, что вы не смогли сообщить им ничего существенного. Вы им говорили, что ваш сын не полез бы в загон, но он там оказался, что у него хватало опыта, чтобы не позволить быку себя забодать, но это лишь ваше утверждение, а никак не признанный факт. Вы просили меня расследовать убийство вашего сына, но я не могу взяться за дело, если одновременно этим не займется полиция. Нужно будет проделать большую работу, а у меня здесь, кроме мистера Гудвина, нет помощников. Кроме того, я не имею права допрашивать людей. Если я вообще возьмусь за дело, то прежде всего необходимо обеспечить участие в нем властей. Окружная прокуратура находится в Кроуфилде?

Предыдущая страница 4 Следущая страница


5 Рекс Стаут

- Да.
- Прокурор сейчас там?
- Да.
- Тогда я предлагаю встретиться с ним. Я берусь убедить его провести расследование немедленно. Это, конечно, потребует дополнительного гонорара, но я не стану называть непомерную сумму.
После этого мы вернемся к вашей просьбе о том, чтобы я лично взялся за расследование. Возможно, вы решите, что в этом нет необходимости, а возможно, я сам посчитаю это бесцельным. Ваша машина здесь? Вы доверите ее мистеру Гудвину? Мою он разбил.
- Я сам вожу свою машину. Я или моя дочь. Ох, до чего мне не хочется ехать к этому ослу Уодделлу...
- Боюсь, что это неизбежно. - Вульф поднял свою тушу со стула. - Некоторые меры должны быть приняты безотлагательно, и в этом может понадобиться помощь властей.
Большой черный "седан" Осгудов вела Нэнси. Я сидел рядом с ней.
Шоссе и улицы Кроуфилда были забиты машинами, направлявшимися на ярмарку или с ярмарки. Хотя Нэнси несколько импульсивно обращалась с рулем и судорожно нажимала на акселератор, в общем, со своей задачей она справлялась неплохо. Один раз я обернулся и заметил, что Вульф цепко держится за ремень. Наконец, мы подкатили к старому каменному зданию с вырезанными над входом буквами: "Кроуфилдский окружной суд".
Осгуд вылез из машины.
- Поезжай домой, Нэнси, побудь с матерью, - велел он. - Я позвоню, если будет что-нибудь новое. - Лучше, чтобы она осталась, - вмешался Вульф. - Возможно, мне потребуется переговорить с ней.
- С моей дочерью? - Осгуд нахмурился. - Зачем? Ерунда! - Как вам угодно, сэр. - Вульф пожал плечами. - Скорее всего я не захочу браться за это дело. К тому же для клиента вы чертовски воинственно настроены.
- Но зачем вам может понадобиться разговор с моей дочерью?
- Чтобы получить информацию. Позвольте дать вам один совет, мистер Осгуд: отправляйтесь вместе с вашей дочерью домой и забудьте о мести. Компетентное расследование убийства - процесс весьма неприятный, и я боюсь, что вам придется нелегко. Оставьте эту мысль.
Чек на тысячу долларов вы можете послать мне по почте, когда вам будет удобно.
- Я не отступлю.
- Тогда приготовьтесь к вмешательству в вашу личную жизнь, к назойливым расспросам, оскорбительной гласности.
- Все равно не отступлю!
- В самом деле? - Вульф наклонился и заглянул в несчастное лицо девушки, сидящей за рулем. - Тогда, пожалуй, подождите нас здесь, мисс Осгуд.

Глава 8

При обычных обстоятельствах нескрываемая самоуверенность Вульфа не вызвала бы ничего, кроме отвращения, но в этот день мне было жаль шефа. Его вынуждали нарушать самые нерушимые правила: ездить с незнакомыми водителями, пробираться сквозь толпу, являться по вызову вероятного клиента, посещать государственных чиновников и все время искать место, где он мог бы с удобством пристроить свою тушу.
Комната в гостинице, которую нам удалось получить (оставленный нам номер уже заняли), оказалась маленькой, темной и душной.
Единственное окошко выходило на строительную площадку, где беспрерывно грохотала бетономешалка. Стоило открыть окно, как в комнату влетали облака пыли. У наших стендов в выставочном павильоне негде было присесть. В закусочной у методистов стояли только складные стулья. В комнате, где мы разговаривали с Осгудом и где Вульф, видимо, ожидал найти что-нибудь сносное, стулья были лишь чуть-чуть лучше. Прокуратура оставалась последней слабой надеждой Вульфа. Когда мы вошли в кабинет, Вульф сразу заметил единственное кресло с подлокотниками, обтянутое вытертой черной кожей, и с невиданной прытью бросился к нему. Дождавшись, пока закончится обмен приветствиями, он рухнул в кресло.
Окружной прокурор Картер Уодделл оказался довольно болтливым, невысоким пухленьким человечком средних лет. Он не закрывал рта, выражая Осгуду свое сочувствие в связи с постигшей утратой и что прошлые выборы не оставили у него никаких враждебных чувств. Он говорил о любви к родному округу (две тысячи акров которого принадлежали Осгуду) и изъявил полнейшее желание продолжить утренний разговор, присовокупив, однако, что его мнение не изменилось. На это Осгуд заметил, что ничего не собирается обсуждать с ним, поскольку это будет лишь тратой времени, но мистер Ниро Вульф имеет кое-что сказать.
- Разумеется, разумеется, - затараторил Уодделл. - Репутация мистера Вульфа хорошо известна. Нам, бедным провинциалам, есть чему у него поучиться. Не так ли, мистер Вульф?
- Речь не об этом, мистер Уодделл, - изрек Вульф. - Сейчас я хочу сообщить вам кое-что об убийстве Клайда Осгуда.
- Об убийстве? - выпучил глаза Уодделл. - Ничего не понимаю...
Petitio principii не слишком хорошее начало для разговора, не так ли?
- Согласен, - Вульф устроился в кресле поудобнее и вздохнул. - Я говорю об убийстве не как об аксиоме, но как о том, что следует доказать. Вы когда-нибудь видели, как бык убивает или ранит человека рогами?
- Нет, не могу этого утверждать.
- Вы когда-нибудь видели быка, забодавшего человека, лошадь или любое другое животное? Сразу же после того, как это случилось?
- Нет.
- А я видел. На корридах. Убитые лошади, раненые люди... даже убитые... Видели вы это или нет, но легко можно представить, что происходит, когда бык вонзает рога в живое тело я подбрасывает жертву в воздух. Кровь жертвы обрызгивает морду быка. Несчастный истекает кровью. Так было и с Клайдом Осгудом. Его одежда окровавлена. Я слышал, что в полицейском протоколе говорится о луже запекшейся крови на том месте, где он был убит. Вчера вечером мой помощник мистер Гудвин видел, как бык рогами катал тело Клайда Осгуда по земле. Естественно было предположить, что именно бык явился причиной его смерти. Но не более, чем через четверть часа после того, как быка привязали, я осмотрел его. Морда у быка белая, на ней виднелось лишь одно пятнышко крови, и только кончики рогов были в крови. Этот факт включен в полицейский протокол?
- Не знаю... Кажется, нет, - медленно произнес Уодделл...
- Тогда я рекомендую немедленно осмотреть быка, если ему еще не вымыли морду. - Вульф поднял палец. - Я пришел сюда, мистер Уодделл, не для того, чтобы строить догадки. И я не собираюсь с вами спорить.
Часто, рассматривая различные аспекты явления, мы встречаемся с подозрительными обстоятельствами, которые требуют изучения и вызывают споры, но то, что я вам сообщил, служит бесспорным доказательством того, что Клайд Осгуд погиб не от рогов быка. Вы говорили о моей репутации. Я готов поставить ее на карту.
- Бог мой! - пробормотал Осгуд. - Бог мой, я же видел быка и даже не подумал...
- Боюсь, что вчера вам было не до размышлений, - заметил Вульф.
- Никто от вас этого и не ожидал. Но от полиции, тем более сельской...
Прокурор, ничем не проявив обиды, согласился:
- Вы говорите дело, я это признаю. Но я хотел бы знать заключение врача.
- Если вы хотите проконсультироваться с врачом, поговорите с тем, который видел рану.
- Вы говорите очень убежденно, мистер Вульф. Очень. Я заметил, что Уодделл старается не смотреть на Осгуда.
- Еще одно, - произнес прокурор. - Эта рана... Если ее нанес не бык, то кто и чем? Каким орудием?
- Орудие убийства валяется меньше чем в тридцати ярдах от забора. Или валялось. Вчера я его видел.
"Ага, - подумал я, сейчас начнется фейерверк". Мы все уставились на Вульфа. Осгуд что-то воскликнул, а Уодделл надтреснутым голосом переспросил:
- Что вы сказали?
- Я сказал, что видел его.
- Орудие убийства?
- Да. Я одолжил у мистера Гудвина фонарь, поскольку мне не очень верилось, что Клайд Осгуд мог позволить быку забодать себя. Днем он сам говорил, что разбирается в скоте. Позднее его отцу пришла в голову та же мысль, но мистер Пратт не знал, как ею воспользоваться.
Я взял фонарь, осмотрел быка и сразу понял, что не бык убил Клайда Осгуда. Возникает вопрос: кто же?
Вульф поерзал в кресле, которое все-таки было на восемь дюймов уже, чем ему требовалось, и продолжил:
- Весьма интересен вопрос - от чего зависит умение делать точные выводы: от природных способностей или от тренировки? Что касается меня, то как бы ни одарила меня природа, я имел возможность на протяжении длительного времени развивать свои способности. Один из результатов этого, не всем и не всегда приятный, заключается в том, что иногда я способен обращать внимание на вещи, меня не касающиеся.
Так случилось и прошлой ночью. Через тридцать секунд после того, как я увидел морду быка, я пришел к выводу относительно возможного орудия убийства. Догадываясь, где его искать, я нашел его и осмотрел. Мои догадки подтвердились. Тоща я направился к дому, поняв, как было совершено убийство.
- Что это за орудие? Где оно?
- Обычная кирка. Днем, когда на нас напал бык - а до этого мистер Гудвин разбил мою машину, - мисс Пратт вывезла меня из загона на автомобиле. Мы проехали мимо ямы - в ней, как я потом узнал, должны были жарить быка. Вокруг ямы были куча свежей земли и валялись кирки и лопаты. Осмотрев морду быка, я подумал, что орудием убийства могла быть кирка. Я отправился с фонарем к яме, и это подтвердилось. Там лежали две кирки. Одна совершенно сухая, с присохшими комочками земли, а другая влажная. Даже сам металл снизу был еще влажным, а деревянная ручка - тем более. На металле не было земли. Очевидно, кирку тщательно и недавно вымыли. Недалеко от ямы я обнаружил шланг для поливки, и, когда поднял его, оттуда потекла вода. Ощупав траву вокруг шланга, я обнаружил, что она мокрая. Я почти уверен, что смертельная рана была нанесена киркой, затем из шланга с нее смыли кровь и снова положили на кучу земли, где я ее и обнаружил.
- Вы утверждаете, что... - Фредерик Осгуд стиснул зубы.
Костяшки его сжатых кулаков, лежавших на коленях, побелели. - Мой сын... убит... киркой?
Уодделл встревожился и попытался перейти в наступление:
- Но почему же вы вчера молчали, когда там были и шериф, и полицейские?
- Вчера я не представлял ничьих интересов.
- А интересы справедливости? Вы же гражданин! Вы знаете, что означает сокрытие улик?
- Ерунда. Я не скрывал ни бычьей морды, ни кирки. А мои мыслительные процессы и выводы, которые из них вытекают, принадлежат только мне.
- Вы говорите, что ручка у кирки была мокрой, а на металле не было прилипшей грязи. А разве ее не могли вымыть по какой-нибудь другой причине? Вы расспрашивали об этом?
- Я никого ни о чем не расспрашивал. В одиннадцать часов вечера ручка кирки была мокрой. Если вы считаете разумным искать человека, который, не имея оснований чего-то опасаться, ночью моет кирку, что ж, действуйте. Если же вам нужно подтверждение моей версии, поищите лучше следы крови на траве возле шланга и отправьте кирку на анализ.
С дерева весьма трудно удалить кровь.
- Не командуйте мной. - Окружной прокурор пронзительно взглянул на Осгуда и вновь обернулся к Вульфу. - Поймите меня правильно... И вы тоже, Осгуд. Я прокурор округа, я знаю свой долг и блюду его. Если было совершено преступление, то мы не закроем на него глаза, но я не собираюсь поднимать шумиху ради шумихи, и вы не можете ставить это мне в вину. Этого не одобрили бы мои избиратели, да и никому это не нужно. Есть кровь на морде быка или нет, узнаю я или не узнаю, почему ночью мыли кирку, - все равно ваша версия кажется мне высосанной из пальца. Что же, убийца с киркой залез в загон - где, кстати, был бык, - потом туда же залез Клайд Осгуд и покорно ждал, пока убийца нанесет удар киркой? Или другой вариант:
Клайд находится в загоне, а преступник с киркой перелез туда следом за ним и убил его. Вы можете представить себе человека, на которого замахиваются киркой, а он спокойно ждет, пока его ударят?
- Я же вам говорил, Вульф! Только послушайте этого идиота, - прорычал Осгуд. - Вот что, Картер Уодделл! Я вам кое-что скажу...
- Прошу вас, джентльмены! - Вульф поднял руку. - Мы теряем время.
Он поглядел на прокурора и терпеливо промолвил:
- У вас неверный подход к делу. Не нужно закрывать глаза на факты. Вы ведете себя как женщина, которая прикрывает пепельницей пятно на скатерти. Но ведь кто-нибудь все равно сдвинет пепельницу.
Факты таковы, что кто-то убил Клайда Осгуда киркой, и ваша обязанность установить это, выяснить, как все произошло, а не изобретать невероятные версии.
- Я ничего не изобретаю, я только...
- Прошу прощения. Вы считаете, что Клайд сам перелез через забор в загон и покорно стоял в темноте, ожидая, пока ему нанесут смертельный удар. Я признаю, что первое маловероятно, а второе почти невозможно. Это пришло мне в голову вчера вечером на месте преступления. И, как я сказал, к тому времени, когда я вернулся в дом, мне уже было ясно, как было совершено преступление. Я не верю, что Клайд Осгуд сам перелез через забор. Сперва его, возможно, оглушили ударом по голове, затем отнесли к забору, подсунули под забор или перевалили через него и оттащили внутрь загона еще на десять-пятнадцать ярдов. Потом убийца с силой ударил его киркой, нанеся глубокую рану, которая очень похожа на рану от рогов быка.
Кровь, конечно, испачкала кирку, но не человека, который ее держал.
Затем убийца снял с забора веревку с крюком и бросил ее около тела, чтобы было похоже, будто Клайд сам забрался в загон. Вымыв кирку водой из шланга, он отнес ее на место и ушел.
- А бык? - возразил Уодделл. - Что же, бык дожидался, пока убийца уйдет, и лишь затем накинулся на тело?
- Не могу сказать. Было темно. Бык мог напасть, а мог и не напасть. Предлагаю три варианта. Первый; убийца умеет обращаться с быком и перед тем, как отвязать, измазал его рога кровью. Второй: нанеся удар киркой, убийца подманил быка к телу, зная, что запах крови заставит быка по крайней мере прикоснуться к убитому. Третий: убийца действовал, когда бык находился на другой стороне загона, и вообще не пытался испачкать рога быка кровью, рассчитывая, что в суматохе и под влиянием других обстоятельств на это не обратят внимание. Его счастье, что мистер Гудвин подошел как раз тогда, когда бык удовлетворял свое любопытство. Но ему не повезло, что там оказался я.
Уодделл сидел хмурый, поджав губы. Через мгновенье он выпалил:
- На ручке кирки должны быть отпечатки пальцев... Вульф покачал головой.
- Убийца мог стереть отпечатки носовым платком или пучком травы.
Вряд ли он идиот.
Уодделл нахмурился еще сильнее.
- Насчет того, что быка могли привязать к забору и вымазать рога кровью... Чтобы сделать это, надо знать норов быка. Мне кажется, проделать такое мог только Монт Макмиллан, ведь бык принадлежал ему.
Может быть, вы сумеете объяснить нам, почему Монт Макмиллан хотел убить Клайда Осгуда?
- Силы небесные, конечно, нет! Существуют, по меньшей мере, еще две альтернативы. Возможно, Макмиллан и был бы способен на убийство, желая уберечь быка, однако будьте осторожны! Помните, что убийство не имело отношения к попыткам спасти быка: Клайда лишили сознания не в загоне, а где-то еще.
- Это только ваша догадка.
- Таково мое мнение. Я очень осторожно высказываю свое мнение, это мой хлеб насущный и главный источник самоуважения.
Уодделл сидел, поджав губы. Осгуд вдруг набросился на него:
- Ну, что вы скажете теперь?
Уодделл встал, отпихнув ногой стул, сунул руки в карманы и с минуту молча разглядывал Вульфа. Затем отступил назад и снова сел.
- Черт побери, - сказал он с горечью. - Придется срочно этим заняться. Боже, какой кошмар! На земле Тома Пратта... Клайд Осгуд...
Ваш сын, Фред. И вы знаете, с кем мне придется работать... Знаете, чего стоит Сэм Лейк. Я сейчас же поеду к Пратту.
Он двинулся к телефону.
- Видите, каковы перспективы? - заметил Осгуд. Вульф со вздохом кивнул.
- Ситуация очень сложная, мистер Осгуд.
- Да... И вот что я хочу сказать вам. Во-первых, приношу извинения за то, что грубо разговаривал с вами сегодня. Вы действительно заслужили свою репутацию. Не о всяком это можно сказать.
Во-вторых, как видите, вам придется взяться за это дело. Вы не должны его оставить.
Вульф покачал головой.
- Я собираюсь выехать в Нью-Йорк в четверг утром. Послезавтра.
- Боже мой! Но ведь это же ваша работа! Какая разница, где вы будете - здесь или в Нью-Йорке? - Разница огромная. В Нью-Йорке у меня свой дом, кабинет, повар, привычное окружение.
- Вы хотите сказать... - Осгуд захлебнулся от негодования. - Вы хотите сказать, что у вас хватит бесстыдства отказать человеку в моем положении ради личного уюта?
- Хватит. - Вульф был невозмутим. - Я не несу ответственности за то положение, в котором вы оказались. Мистер Гудвин подтвердит вам - я терпеть не могу покидать свой дом, а тем более надолго. Кроме того, вы не сочли бы мои претензии не заслуживающими уважения, если бы видели, в каком шумном и вонючем гостиничном номере мне придется спать еще две ночи. И Бог знает сколько еще, если я приму ваше предложение.
- Тогда переезжайте ко мне. Мой дом всего в шестнадцати милях от города, и вы сможете пользоваться моей машиной, пока не починят вашу.
- Не знаю... - Вульф с сомнением посмотрел на него. - Разумеется, если я возьмусь за это дело, мне немедленно потребуется большое количество информации от вас и вашей дочери, и ваш дом - самое подходящее место для этого...
Я вскочил, щелкнул каблуками и отдал ему честь. Вульф уставился на меня. Он, конечно, знал, что я вижу его насквозь, Макиавелли был по сравнению с ним невинным пастушком. Не то чтобы я не одобрил его решение - ведь теперь я тоже мог рассчитывать на вполне приличную кровать, - но оно служило еще одним доказательством, что по-настоящему нельзя доверять Вульфу ни при каких обстоятельствах.

Глава 9

Нэнси отвезла нас в гостиницу за багажом, а потом на ярмарку, где мы еще раз глянули на орхидеи и обрызгали их водой. Шанкса там не было, и Вульф договорился с женщиной у стенда с георгинами, чтобы та присмотрела за нашими цветами.
Утром по дороге в Кроуфилд Каролина Пратт показала нам поместье Осгудов. Оно находилось всего лишь в миле от дома Праттов. Амбары и другие хозяйственные постройки были хорошо видны с шоссе, но сам дом скрывался за деревьями. Когда мы подъехали, это оказалось большое старинное белое здание с портиком.
Тут произошла неожиданная встреча. Когда мы входили в дом, к нам приблизился запыленный и потный Бронсон, вытиравший лоб носовым платком. На нем были уже другие костюм, рубашка и галстук, но выглядел он так же нелепо, как и вчера, когда я впервые увидел его - террасе у Пратта. Осгуд небрежно кивнул ему, но, заметив, что тот собирается что-то сказать, остановился. Вчера, когда мое внимание было занято другими людьми, я не особенно разглядывал Бронсона.
Теперь же я отметил, что ему около тридцати лет, он высокого роста и хорошо сложен, с толстыми губами, тупым носом и острым взглядом серых глаз. Они мне не понравились.
- Я надеюсь, вы не будете возражать, мистер Осгуд... - почтительно произнес Бронсон. - Но я был там.
- Где?
- У Пратта. Прошел лугом. Знаю, что обидел вас, когда сегодня утром не согласился с вами по поводу... случившегося. Я хотел осмотреть все сам. Я видел Пратта-младшего и этого Макмиллана.
- Чего вы хотели этим добиться?
- Ничего, наверное... Извините, если я снова обидел вас. Но я не хотел. Я был осмотрителен. Видимо, мне не следовало оставаться здесь, надо было бы уехать сегодня утром, но когда это случилось...
Клайда нет в живых, и я здесь единственный из нью-йоркских друзей.
Мне показалось...
- Неважно, - грубо оборвал его Осгуд. - Оставайтесь, я же сказал...
- Знаю, но, честно говоря, я чувствую себя неловко. Я сейчас же уеду, если вы...
- Прошу прощения, - вмешался Вульф. - Лучше вам остаться, мистер Бронсон. Вы можете нам понадобиться.
- О, если Ниро Вульф говорит, чтобы я остался... - Он развел руками. - Но я могу переехать в гостиницу.
- Ерунда. - Осгуд нахмурился. - Вы же гость Клайда. Оставайтесь здесь. Но если вам захочется прогуляться по полям, там есть много других дорожек, кроме той, что ведет во владения Пратта.
Он двинулся вперед, и мы последовали за ним. Несколькими минутами позже мы сидели в большой уютной комнате с окнами до пола и книжными шкафами вдоль стен. Нам прислуживала курносая девица, которая настолько же превосходила внешним видом праттовского Берта, насколько отставала от него в расторопности. Осгуд хмуро глядел на свой коктейль. Вульф потягивал пиво, которое, судя по выражению его лица, было слишком теплым, а я довольствовался чистой водой.
- В своей работе я пользуюсь только собственным методом, - брюзжал Вульф. - Я отбрасываю все несущественное. Факты таковы, сэр, что вчера вечером в присутствии мистера Гудвина вы вели себя неподобающим образом по отношению к нему и мистеру Пратту. Вы были грубы, самонадеянны и безрассудны. Мне надо знать, было ли это вызвано эмоциональным потрясением, которое вы перенесли, уверенностью в том, что Пратт замешан в смерти вашего сына, или же таково ваше обычное поведение?
- Конечно, я был потрясен, - отрывисто произнес Осгуд. - Наверное, у меня есть склонность к самонадеянности, если вы хотите это так назвать. Мне бы не хотелось думать, что я человек грубый, но в сложившейся ситуации я не мог вести себя с Праттом иначе.
Считайте, что я всегда так себя веду, и забудем об этом.
- Откуда ваша неприязнь к Пратту?
- Черт побери, это не имеет никакого отношения к делу. Старая история, которая никак не связана...
- А нет ли ответной ненависти к вам со стороны Пратта, которая могла бы стать мотивом убийства?
- Нет. - Осгуд сделал нетерпеливый жест и поставил бокал на стол. - Нет.
- Вы можете предположить другую причину, по которой Пратт мог бы желать смерти вашему сыну? Она должна быть правдоподобной.
- Я не могу придумать ни правдоподобную, ни не правдоподобную причину. Пратт мстителен и хитер, и в юности с ним случались припадки буйства. Его отец служил конюхом у моего отца. В припадке ярости он был способен на все...
- Не годится... - Вульф покачал головой. - Убийство задумано и осуществлено очень тщательно. Убийца был холоден и расчетлив.
- Не знаю. Ничего не знаю.
- Я задаю тот же вопрос в отношении Джимми Пратта.
- Я его не знаю. Я никогда его не видел.
- Никогда не видели?
- Ну... возможно, видел. Но я его не знаю.
- А Клайд?
- Кажется, они встречались в Нью-Йорке.
- Вы не знаете, были ли у Джимми Пратта причины желать смерти вашему сыну?
- Нет.
- Тот же вопрос в отношении Каролины Пратт?
- Ответ такой же. Они встречались в Нью-Йорке, но знакомство было поверхностным.
- Прошу прощения, шеф, - вмешался я. - Вы позволите мне сообщить кое-что новенькое?
- Конечно, - Вульф взглянул на меня.
- Клайд и Каролина Пратт были помолвлены, но дело разладилось.
- Так, так... - пробормотал Вульф.
Осгуд уставился на меня:
- Кто вам сказал эту чушь?
Я не обратил на него внимания и продолжал, обращаясь к Вульфу:
- Информация точная. Они были помолвлены довольно давно, только Клайд, очевидно, не хотел, чтобы его отец знал, что его поймала на удочку женщина из семьи Пратта, к тому же еще и спортсменка. Потом Клайд встретил другую особу и перекинулся к ней, а его дружба с Каролиной затрещала по всем швам. Этой особой была девушка, с которой я вчера познакомился, - Лили Роуэн. Позднее, а именно прошлой весной, она изменила курс и дала Клайду отставку. С тех пор он болтался в Нью-Йорке, пытаясь возобновить с ней отношения. Можно предположить, что он приехал сюда, зная, что она здесь, но это только предположение. У меня не было возможности...
- Это недопустимо! - вскипел Осгуд. - Абсурдные сплетни! Если вы считаете...
- Спросите, почему он готов свернуть шею Лили Роуэн.
- Мистер Осгуд... - Вульф решил расставить все по местам. - Я предупреждал вас, что расследование убийства неизбежно связано с грубым вторжением в личную жизнь. Вы должны смириться с этим или же прервать наши отношения. Если вам претят вульгарные выражения мистера Гудвина, я не могу вас винить, но и помочь тоже ничем не могу. Если вам не нравятся факты - давайте прекратим дело. Но факты нам необходимы. Так что же насчет помолвки вашего сына с мисс Пратт?
- Я впервые об этом слышу. Мой сын не говорил мне о помолвке, и дочь тоже, хотя она должна бы об этом знать. Она была дружна с Клайдом. Но я не могу в это поверить...
- Теперь можете. Мой помощник очень осторожно обращается с фактами. А что вам известно об увлечении Клайда мисс Роуэн?
- Это... Вы понимаете, что все это абсолютно конфиденциально?
- Сомневаюсь. Думаю, что в Нью-Йорке по меньшей мере сотня человек знает об этом больше, чем вы.
- Я знаю только, что около года назад эта девица вскружила голову моему сыну. Он хотел жениться на ней. Она богата - вернее, у нее богатый отец. Она не желала выходить за Клайда замуж. Если бы эта девица вышла за него, она бы его погубила, но она погубила его и так, во всяком случае, начала губить. Клайд ей надоел, но она так глубоко запустила в него когти, что он не мог вырваться. Его невозможно было убедить вести себя, как подобает мужчине. Он не хотел возвращаться домой и оставался в Нью-Йорке, потому что там была она. Он тратил уйму денег, и я перестал их ему посылать, но это не помогло. Не знаю, на что Клайд жил последние четыре месяца.
Подозреваю, что, несмотря на мой запрет, ему помогала сестра. Я уменьшил и ее содержание. В мае я поехал в Нью-Йорк и унижался перед этой Роуэн, но без толку. Проклятая шлюха!
- Не совсем точно. Шлюха брала бы деньги. Однако пока что я не вижу мотива, который мог бы побудить мисс Роуэн к убийству. Мисс Пратт... возможно. Он бросил ее ради другой, и она к тому же физически сильно развита. Женщина может очень долго таить обиду.
Когда ваш сын вернулся из Нью-Йорка?
- В воскресенье. Вместе с сестрой и своим приятелем Бронсоном.
- Вы знали о его приезде?
- Да, он позвонил из Нью-Йорка в субботу.
- К этому времени мисс Роуэн уже была у Праттов?
- Не знаю. О том, что она здесь, я узнал только вчера вечером от вашего помощника, когда был у Пратта.
- Она уже была там, Арчи?
- Не знаю, - покачал я головой.
- Ну, неважно. Я только пытаюсь отделить несущественное и сомневаюсь, что это обстоятельство имеет значение. - Вульф Снова обратился к Осгуду. - Чем ваш сын объяснил свой приезд после столь долгого отсутствия?
- Он приехал... - Осгуд помедлил, затем сказал:
- Они приехали на ярмарку.
- А на самом деле?
- Проклятье! - Осгуд сверкнул глазами.
- Я понимаю, мистер Осгуд. Мы обычно стараемся не полоскать грязное белье на людях. Зачем приехал Клайд? Просить денег?
- Откуда вы это узнали?
- Ниоткуда. Люди часто нуждаются в деньгах, а вы перестали посылать их сыну. Он вообще просил денег или имел в виду определенную сумму?
- Ему нужно было десять тысяч долларов.
- Вот как... - Вульф слегка поднял брови. - А зачем?
- Он отказался объяснить. Сказал только, что попадет в беду, если не получит денег. Ну ладно, раз уж я начал рассказывать... Он растратил кучу денег во время своей интрижки с этой женщиной. В мае я выяснил, что он увлекся карточной игрой - это была одна из причин, почему я перестал посылать ему деньги. Когда он попросил десять тысяч, я подумал, что дело в карточном долге, но он это отрицал.
- Вы дали ему деньги?
- Нет. Отказался наотрез.
- Он был настойчив?
- Очень. Произошла сцена, чертовски неприятная. А теперь... - Осгуд стиснул зубы и уставился в пространство. - А теперь он умер.
Боже милостивый! Если бы я знал, что эти десять тысяч как-нибудь связаны...
- Пожалуйста, успокойтесь. Давайте работать. Я обращаю ваше внимание на то совпадение, которое вы, возможно, уже заметили: вчера ваш сын заключил пари с Праттом на сумму именно в десять тысяч долларов. В связи с этим возникают кое-какие вопросы. Пратт отказался заключить с вашим сыном так называемое джентльменское пари, если вы за него не поручитесь. Насколько мне известно, он позвонил вам, и вы гарантировали выплату в случае, если ваш сын проиграет. Это так?
- Так.
- М-да. - Вульф нахмурился, глядя на стоявшие перед ним две пустые бутылки. - Это несколько непоследовательно... Сначала вы отказываетесь дать десять тысяч, необходимые вашему сыну, чтобы избежать неприятностей, а затем, как бы мимоходом, соглашаетесь гарантировать точно такую же сумму в случае проигрыша пари.
- Это было не мимоходом.
- У вас были особые причины полагать, что ваш сын выиграет пари?
- Какие к черту причины? Я даже не знал, по какому поводу заключается пари.
- Вы не знали? Ваш сын поспорил, что Пратт не зажарит Гикори Цезаря Гриндена на этой неделе.
- Нет. Тогда не знал. Дочь рассказала мне уже потом. Когда Клайда не стало.

Предыдущая страница 5 Следущая страница


Смерть Цезаря 6

- Разве Пратт не объяснил вам по телефону?
- Я не дал ему возможности. Когда я услышал, что Клайд находился у Тома Пратта и побился с ним об заклад, и что у Пратта хватает наглости спрашивать, поручусь ли я за своего сына, - неужели вы думаете, я буду дознаваться у этой скотины о подробностях? Я сказал ему, что любая сумма, которую мой сын может ему проспорить, будь это десять тысяч долларов или в десять раз больше, будет немедленно выплачена, и повесил трубку.
- Когда ваш сын вернулся домой, он не рассказал вам, в чем заключалось пари?
- Нет. Произошла еще одна сцена. Раз уж вы... тогда знайте все.
Когда появился Клайд, я был вне себя от гнева и потребовал объяснений. Я вспылил, он тоже. Я обвинил его в предательстве. В том, что он заключил с Праттом фиктивное пари, чтобы мне пришлось выплатить деньги, а Пратт передал бы их Клайду. После этого он ушел.
Как я уже сказал, я только потом выяснил, в чем состояло пари и как оно было заключено. Я сел в машину и поехал в Кроуфилд к одному своему старому другу. Я не хотел ужинать дома с дочерью, женой и Бронсоном, приятелем Клайда. Мое присутствие испортило бы весь ужин, обстановка и так была достаточно накаленной. Около десяти вечера я вернулся и застал жену, рыдавшую у себя в комнате. Примерно через полчаса позвонил племянник Пратта, и я отправился туда. Вот куда мне пришлось пойти, чтобы увидеть моего мертвого сына...
Осгуд умолк, и Вульф вздохнул:
- Это очень плохо... То, что вас не было дома. Я надеялся узнать от вас, когда, при каких обстоятельствах, куда и зачем ушел Клайд, а вы не можете мне это сообщить.
- Нет, могу. Моя дочь и Бронсон мне рассказали...
- Прошу прощения. Если вы не возражаете, я хотел бы услышать это от них самих. Который час, Арчи?
- Десять минут шестого, - сказал я.
- Спасибо. Вы понимаете, мистер Осгуд, что мы ищем иголку в стоге сена. Сотни людей в округе знают вашего сына. Один из них, а может быть, несколько могли достаточно сильно ненавидеть или бояться Клайда, чтобы желать его смерти. Несмотря на то, что мой помощник держал загон под наблюдением, кто угодно мог незаметно подобраться к дальнему концу загона. Ночь была темная. Но мы начнем расширять поле наших поисков только тогда, когда нас принудят к этому обстоятельства, поэтому сначала давайте закончим с теми, кто был у Пратта в тот вечер. Что можно сказать о Макмиллане?
- Я знаю Монта Макмиллана всю свою жизнь. Даже если бы он застал Клайда в тот момент, когда он пытался вытворить какую-нибудь идиотскую штуку с быком, Бог мой, Монт не убил бы его. И вы сами говорите...
- Я знаю. Клайда за этим не застали. - Вульф вздохнул. - Всех, кажется, перебрали. Пратт, Макмиллан, племянник, племянница, мисс Роуэн... И никаких намеков на возможные мотивы, Я полагаю, поскольку ваш дом расположен всего в миле от дома Пратта, что вполне можно назвать соседством, нам следует поговорить и о тех, кто находился здесь. Что вы можете сказать о Бронсоне?
- Ничего. Клайд приехал с ним и представил как своего друга.
- Старого друга?
- Не знаю.
- Раньше вы никогда о нем не слышали?
- Нет.
- Что можно сказать о людях, которые у вас работают? Кто-нибудь из них имел зуб на вашего сына?
- Нет, абсолютно никто. В течение трех лет Клайд управлял фермой. Он был компетентен, его уважали и даже любили. Разве что...
- Осгуд вдруг замолк, приоткрыв рот, а затем продолжил:
- Бог мой, я только сейчас вспомнил... Но нет, это смешно.
- Что именно?
- Так... Один наш бывший работник. Два года назад у нас пал теленок от племенной коровы. Клайд обвинил этого человека и выгнал.
С тех пор тот постоянно болтает, что он был не виноват, и как мне говорили, высказывает разные дикие угрозы. Когда об этом начинаешь думать... Теперь он служит на ферме у Пратта. Пратт нанял его прошлой весной. Зовут его Дейв Смолли.
- Он был там вчера вечером?
- Возможно.
- Конечно, был, - вмешался я, - вы же его помните. Это он противился тому, чтобы вы использовали валун в качестве зала ожидания.
Вульф оглядел меня.
- Ты имеешь в виду того идиота, который сидел на заборе и размахивал ружьем?
- Угу. Это и есть Дейв Смолли.
- Фу! - Вульф чуть не плюнул. - Он не подходит, мистер Осгуд. Вы же сами совершенно справедливо заметили, что убийца должен был отличаться умом и сообразительностью. Дейв не виновен.
- Он много всего болтал.
- Слава Богу, что мне не пришлось это слышать. - Вульф поудобнее устроился в большом мягком кресле. - Продолжим нашу работу. Перед разговором с вашей дочерью я хочу высказать несколько соображений.
Во-первых, должен предупредить, что, несмотря на мой разговор с Уодделлом, официальная версия почти наверняка будет состоять в том, будто ваш сын сам залез в загон с целью что-то сделать с быком. Они узнают, что Клайд побился об заклад с Праттом и пари заключалось в том, что Пратт не зажарит Гикори Цезаря Гриндена на этой неделе. Они станут утверждать, будто Клайду для выигрыша пари надо было задержать пиршество всего лишь на пять дней, и он, возможно, попытался это сделать. Их заворожат слова "на этой неделе". Действительно, в том, как были сформулированы условия пари, есть кое-что важное, но они этого не заметят.
- Что же там важного? Это было чертовски глупое...
- Нет. Я сомневаюсь, что оно было глупым. В свое время я объясню вам важность этой формулировки. Во-вторых, мы должны проявлять уважительное отношение ко всему, что делает мистер Уодделл. Если он станет оскорблять вас, не позволяйте себе по своей раздражительности посылать его к черту, поскольку нам могут понадобиться собранные им факты. Многие из них. Например, чем занимались различные обитатели дома Пратта вчера вечером, между девятью и десятью тридцатью. Сам я этого не знаю, поскольку в девять часов почувствовал тягу к уединению и поднялся к себе в комнату почитать. Нам понадобится знать медицинское заключение о времени смерти вашего сына. Можно предположить, что она произошла не ранее, чем за пятнадцать минут до обнаружения тела мистером Гудвином, но заключение специалиста будет более точным. Нам надо будет знать, подтвердятся ли мои слова относительно следов крови на траве около шланга и на ручке кирки, и так далее. В-третьих, я хотел бы повторить вопрос, ответа на который я от вас не получил, а именно - почему вы ненавидите Пратта?
- Я же сказал, что это никак не связано с делом!
- В любом случае ответьте мне. Конечно, это бестактно с моей стороны, но мне самому придется решать, имеет это отношение к делу или нет.
- Тут нет никакого секрета. - Осгуд пожал плечами. - Это известно здесь всем. Никакой ненависти к нему я не питаю - только презрение. Я вам рассказывал, что его отец был конюхом у моего отца.
В юности Том был дик и буен, но не лишен честолюбия, если это можно так назвать. Он ухаживал за одной девушкой по соседству и вынудил ее дать согласие на брак. Когда я вернулся домой после колледжа, мы с ней встретились, влюбились друг в друга и поженились. Том уехал в Нью-Йорк и больше не появлялся. Очевидно, все это время он таил обиду, потому что лет восемь назад начал мне досаждать. Он разбогател и стал использовать свои деньги и всю свою изобретательность, чтобы уязвить меня или причинить мне неприятность. Затем, два года назад, он купил землю рядом с моей и построил дом, что еще больше осложнило ситуацию.
- Вы пробовали отплатить ему?
- Если я когда-нибудь попробую отплатить ему, то только хлыстом.
Я предпочитаю не обращать на него внимания.
- Хлыст очень уж не демократичное орудие. Вчера днем ваш сын обвинил Пратта в том, что тот хочет зажарить Цезаря с единственной целью оскорбить вас. Он считал, что если зажарят и съедят быка, превосходящего по всем показателям вашего лучшего производителя, то это унизит вас и выставит на всеобщее осмеяние. Мне эта мысль показалась надуманной. Пратт утверждал, что устраивает это пиршество из рекламных соображений.
- Меня это не интересует. Какая разница?
- Наверное, никакой. Но факт остается фактом, что в нашем деле бык - центральная фигура, и было бы ошибкой об этом забыть. Конечно, стоит помнить и о Пратте. Вы отвергаете возможность, что воспаленное чувство обиды заставило его пойти на убийство?
- Да. Он не сумасшедший... По крайней мере я так думаю.
- Хорошо. - Вульф вздохнул. - Пошлите, пожалуйста, за вашей дочерью.
Осгуд нахмурился.
- Она у матери. Вы настаиваете на разговоре с ней? Я знаю, что вы компетентны в таких вопросах, но, как мне кажется, люди, которых следует расспрашивать, находятся не здесь, а в доме Пратта.
- Вы мне платите именно за компетентность. Следующий будет ваша дочь. У Пратта сейчас Уодделл, которому и подобает там быть как представителю властей. - Вульф поднял палец. - С вашего разрешения.
Осгуд поднялся и, подойдя к столу, нажал кнопку звонка.
Вернувшись на место, он тремя глотками проглотил свой коктейль, который к этому времени, видимо, стал таким же теплым, как и пиво Вульфа. Появилась курносая девица и получила указание пригласить мисс Нэнси.
- Не понимаю, чего вы хотите добиться, Вульф, - заявил Осгуд. - Если считаете, что, поговорив со мной, вы исключили из числа подозреваемых всех, находившихся у Пратта...
- Ни в коей мере. Я никого не исключил. - Голос Вульфа звучал слегка раздраженно, и я сообразил, что настало время попросить у курносой девицы еще пива, и похолоднее. - Единственный способ окончательно исключить любого человека из числа подозреваемых в убийстве - это найти настоящего убийцу. Трудно ожидать, что вы поймете цель, которой я добиваюсь; будь это так, вы бы и сами оказались в состоянии провести расследование. Могу предложить вам попробовать силы на одной частной проблеме. Например, что если мисс Роуэн - сообщница убийцы? Вчера вечером она и мистер Гудвин битый час просидели возле моей машины, которую мой помощник разбил о дерево. Не была ли эта встреча устроена специально для того, чтобы отвлечь его, пока совершалось преступление? Или, если вы предпочитаете другой тип задачи...
Он скорчил гримасу, умолк и приготовился встать. Я тоже поднялся, а Осгуд направился к двери, навстречу своей дочери и женщине в темном платье с высокой прической. Осгуд пытался уговорить ее уйти, однако она подошла к нам. Осгуду пришлось представить нас:
- Мистер Ниро Вульф, Марсия. Его помощник, мистер Гудвин. Моя жена. Послушай, дорогая, тебе нет смысла оставаться здесь; это ничем не поможет...
Пока Осгуд уговаривал жену, я с вежливым видом разглядывал ее.
Эту фермерскую дочку, которая, согласно одной из версий, несла ответственность за злосчастную затею Тома Пратта сделать бифштекс из Гикори Цезаря Гриндена, кое-кто, возможно, счел бы еще красивой. Мне трудно определить, красива ли женщина, которой идет пятый десяток, из-за моей склонности сосредоточиваться на подробностях, теряющих в этом возрасте свою привлекательность. Однако сейчас судить о ней было вообще несправедливо: глаза покраснели я распухли от слез, все лицо было в красных пятнах.
- Фред, уверяю тебя, я не помешаю, - убеждала она мужа. - Нэнси мне все рассказала. Ты прав, наверное... Ты всегда прав... Только не смотри на меня так. Ты совершенно прав, что хочешь все выяснить, но я не могу оставаться одна. Ты же знаешь, Клайд всегда говорил, что без меня у него никакое дело не ладилось... - Губы ее задрожали. - И если вы будете говорить о нем с Нэнси, я хочу присутствовать.
- Поверь, Марсия, в этом нет никакой необходимости. - Осгуд взял ее за руку. - Если бы ты...
- Прошу прощения, - нахмурился Вульф и заговорил решительным тоном. - Выйдите, пожалуйста, оба. Я хочу поговорить с мисс Осгуд. Не забывайте, сэр, что я работаю, - и работаю на вас. Как бы мне ни хотелось посочувствовать вашему горю, я не могу позволить вам мешать моей работе. Я делаю все, что нужно.
Осгуд пристально посмотрел на Вульфа и обернулся к жене.
- Пойдем, Марсия. Я догнал его в дверях.
- Извините, но было бы хорошо, если бы ему принесли еще пива.
Бутылки три, и похолоднее.

Глава 10

Нэнси села в освободившееся кресло с гораздо более неприступным видом, чем того требовала ситуация, особенно если учесть, что клиентом Вульфа был ее отец. Разумеется, она только что потеряла брата, и от нее нельзя было ждать жизнерадостности, но эта скованность казалась напряженной и враждебной.
Вульф смотрел на нее, откинувшись назад и полуопустив веки.
- Я постараюсь быть как можно более кратким, мисс Осгуд, - начал он ласково. - Мне кажется, в отсутствие ваших родителей мы сможем быстрее достигнуть цели.
Она кивнула. Вульф продолжал:
- Я должен как можно подробнее проследить действия вашего брата после того, как он вчера покинул дом Пратта. Скажите, вы, Бронсон и он ушли вместе?
- Да. - Голос ее был низким и уверенным.
- Что вы делали после того, как ушли?
- Прошли через лужайку к машине, сели и поехали. Хотя нет, Клайд задержался, потому что его позвал Макмиллан. Клайд вылез, подошел к нему, они поговорили с минуту, затем Клайд вернулся, и мы поехали домой.
- Вы слышали их разговор?
- Нет.
- Это не было похоже на ссору?
- Не думаю. Вульф кивнул.
- Макмиллан ушел за вами с террасы, объявив, что намерен посоветовать вашему брату не делать глупостей. Значит, он исполнил это намерение без шума.
- Они просто поговорили, и все.
- Понятно. Вы вернулись домой, и Клайд имел разговор с отцом.
- Разве?
- Мисс Осгуд, ваша скрытность лишь задерживает нас. - Вульф поднял палец. - Ваш отец описал неприятную, как он это назвал, сцену, которая произошла между ним и Клайдом. Это было немедленно после вашего приезда домой?
- Да, папа ждал нас на крыльце.
- Разъяренный телефонным звонком Пратта. Вы присутствовали во время этой сцены?
- Нет. Они ушли в библиотеку... сюда, в эту комнату. Я поднялась наверх, чтобы привести себя в порядок. Ведь мы пробыли в Кроуфилде почти целый день.
- Когда вы снова увидели вашего брата?
- За ужином.
- Кто был за столом?
- Мама, я, Бронсон и Клайд. Папа куда-то уехал.
- В какое время закончился ужин?
- Чуть позже восьми. Здесь, в деревне, мы ужинаем рано, а вчера тем более не засиживались, потому что было совсем невесело. Мама была сердита. Отец рассказал ей о пари, которое Клайд заключил с Монте-Крис... с Праттом, а Клайд сидел мрачный.
- Вы назвали Пратта Монте-Кристо?
- Оговорилась, простите.
- Разумеется. Не тревожьтесь, вы никого не предаете; ваш отец рассказал мне о мстительности Пратта. Вы назвали его Монте-Кристо?
- Да, мы с Клайдом так его называли... - Ее губы дрогнули, но она сдержалась. - Когда мы придумали это прозвище, оно показалось нам смешным.
- Вполне возможно. А теперь, пожалуйста, расскажите, что вы делали после ужина.
- Я с мамой пошла в ее комнату, мы немного поговорили, а затем я отправилась к себе. Позже спустилась посидеть на веранде. Когда отец вернулся, я была еще там.
- А Клайд?
- Не знаю. Я не видела его после ужина.
Ложь удавалась ей плохо; она не умела лгать. Вульф учил меня, что одно из самых важных условий для успешной лжи - расслабить голосовые связки и мышцы гортани; в противном случае приходится прилагать дополнительные усилия, чтобы протолкнуть ложь сквозь горло, а от этого человек говорит быстрее и более высоким голосом, и к лицу приливает кровь. У Нэнси Осгуд все эти признаки были очевидны. Я взглянул на Вульфа, но он спокойно задал следующий вопрос:
- Итак, вы не знаете, когда ваш брат вышел из дому?
- Нет, - ответила она и повторила, - нет.
- Жаль. Разве он не сказал вам или вашей матери, что собирается к Пратту?
- Насколько я знаю, он никому об этом не говорил. Нас прервал стук в дверь. Я встретил курносую девицу и взял у нее поднос с тремя бутылками пива. Потрогав одну из них и одобрив температуру, я отнес пиво Вульфу. Он открыл бутылку и предложил пива Нэнси. Та, поблагодарив, отказалась. Вульф выпил, поставил пустой стакан на стол и вытер губы платком.
- Итак, мисс Осгуд, - сказал он изменившимся тоном, - у меня есть и другие вопросы к вам, но этот вопрос, возможно, самый существенный из всех. Когда ваш брат рассказал вам, каким образом он рассчитывает выиграть пари с Праттом?
Она секунду смотрела на Вульфа, затем довольно естественным, как мне показалось, голосом ответила:
- Он вообще не говорил мне этого. С чего вы взяли?
- Это показалось мне весьма вероятным. Ваш отец утверждает, что вы с братом были очень дружны.
- Да.
- И он ничего не рассказал вам о пари?
- Ему незачем было рассказывать. Я же присутствовала при этом. А как он рассчитывал его выиграть, Клайд мне не сказал.
- О чем вы говорили, возвращаясь домой от Пратта?
- Ни о чем особенном.
- Поразительно. Неужели вы не говорили о только что заключенном и таком необычном пари?
- Нет, Бронсон был... От Пратта до нас всего минуты две езды.
- Бронсон был что?
- Ничего. Он был с нами, вот и все.
- Он старый друг вашего брата?
- Он не... Нет, не старый друг.
- Но все же, видимо, приятель, раз вы и ваш брат пригласили его сюда?
- Да, - отрезала Нэнси. Невозмутимая женщина.
- Он и ваш приятель?
- Нет. - Она слегка повысила голос. - Почему вы спрашиваете меня о Бронсоне?
- Моя милая девочка, - Вульф пожевал губами, - вы должны изменить свое отношение к делу. Я всего лишь инструмент отмщения, нанятый вашим отцом. В наши дни богини отмщения носят пиджаки и брюки, пьют пиво и работают за деньги, но задачи их не изменились и должны быть исполнены без всякой жалости. Я намерен найти убийцу вашего брата. В эти поиски входит проверка всех доступных фактов. Я займусь мистером Бронсоном так же, как и всеми другими, кто имел несчастье находиться недалеко от места преступления. Возьмем, к примеру, мисс Пратт. Вы одобряли ее помолвку с вашим братом?
Нэнси оцепенела, беззвучно открыла и закрыла рот.
Вульф покачал головой.
- Я не пытаюсь хитрить, привести вас в замешательство, загнать в угол. Мне вряд ли придется к этому прибегать - вы сделали себя более уязвимой. Чтобы вы это поняли, вот несколько вопросов, на которые я желал бы получить ответ. Почему, несмотря на отвращение, которое вы испытываете к Бронсону, вы позволяете ему оставаться здесь в качестве гостя? Я знаю, что вы его не выносите. Вчера на террасе у Пратта он случайно задел вас, и вы отшатнулись от него, как от зачумленного. Почему вы предпочитаете свалить все на быка? Я знаю это, потому что видел, какое облегчение отразилось на вашем лице, когда в ответ на невежливость вашего отца я хотел уйти. Почему вы сказали, что не видели брата после ужина? Я знаю, это ложь, потому что я наблюдал за вами в тот момент. Видите, как вы себя разоблачили?
Нэнси вскочила. Губы ее сжались еще сильнее, чем раньше. Она сделала шаг к двери и сказала:
- Мой отец... Я спрошу, хочет ли он...
- Ерунда, - оборвал ее Вульф, - пожалуйста, сядьте. Ваш отец хочет узнать, кто убил его сына, и этому сейчас подчинены все прочие соображения, включая достоинство и душевное спокойствие его дочери.
Вы все равно ничего не добьетесь, скрывая факты. Вы должны дать удовлетворительные и полные ответы на мои вопросы, и для вас будет лучше, если вы ответите мне, здесь и сейчас.
- Но вы не должны этого делать. - Нэнси нервно взмахнула рукой.
У нее задрожал подбородок, однако она сдержалась. - Не должны...
Она выглядела настоящей красавицей, попавшей в беду, и если бы на месте Вульфа был кто-нибудь другой, я уложил бы его одним выстрелом и умчался бы, перебросив ее через седло.
- Теперь вы видите, как обстоит дело, - нетерпеливо начал Вульф.
- Садитесь. Проклятье! Или вы хотите, чтобы я позвал вашего отца и мы вдвоем начали на вас кричать? Вам придется рассказать обо всем, потому что мы должны знать факты, пригодятся они нам или нет. Вы не сможете их скрыть. К примеру, ваша неприязнь к Бронсону. Я могу взять телефонную трубку и позвонить в Нью-Йорк одному толковому старательному человеку по имени Сол Пензер - он разузнает все, что касается Бронсона, вас и вашего брата. Вы же видите, как глупо заставлять нас тратить лишнее время и деньги. Итак, о Бронсоне. Кто он?
- Если я расскажу вам о Бронсоне... - Она попыталась овладеть своим голосом. - Нет, я не могу. Я обещала Клайду...
- Клайда нет в живых. Говорите, мисс Осгуд. Мы все равно узнаем, уверяю вас.
- Да... Наверное... - Она выпрямилась, закрыла лицо ладонями и замерла.
- Говорите, - резко приказал Вульф. - Кто такой Бронсон?
Она медленно подняла голову.
- Мошенник.
- Профессиональный? Чем он занимается?
- Не знаю. Я его не знаю. Я познакомилась с ним всего несколько дней назад. Знаю только, что Клайд... - Она умолкла, глядя на Вульфа и словно надеясь на какое-то чудо, которое избавит ее от пытки. - Ладно, - решилась она. - Я думала, у меня хватит мужества. Что это даст? Кому это поможет, если вы, или папа, или еще кто-нибудь будет знать, что его убил Бронсон?
- Вы уверены?
- Да.
- Бронсон убил вашего брата?
- Да.
- Так-так. И вы это видели?
- Нет.
- Был ли у него повод для убийства?
- Не знаю. Во всяком случае, не из-за денег. У Клайда их не было.
Вульф откинулся назад и вздохнул.
- Ну что ж, - пробормотал он, - нам придется это выяснить. А какие деньги Бронсон хотел получить и почему?
- Те, которые ему задолжал Клайд.
- В количестве, я полагаю, десяти тысяч долларов? Не спрашивайте, пожалуйста, откуда я знаю. И Бронсон настаивал на уплате?
- Да. За этим он и приехал. Клайд надеялся получить эту сумму у отца. Он должен был уплатить на этой неделе или же... Она замолкла, в отчаянии вскинула и опустила руки.
- Я прошу вас, - взмолилась она, - пожалуйста... Я обещала Клайду никому про это не говорить.
- Это обещание умерло вместе с ним. Поверьте мне, мисс Осгуд, если бы вы не были так потрясены и опечалены, вы бы по-иному смотрели на вещи. Эти деньги Клайд одолжил у Бронсона?
- Нет. Бронсон заплатил ему...
- За что?
Вульф терпеливо вытянул из нее всю историю. Суть ее была коротка и не очень приятна. Клайд потратился на Лили Роуэн, затем последовали другие траты. Он лишился поддержки отца, брал деньги у сестры, одалживал у приятелей. Потом он решил поправить дела за карточным столом, но слишком поздно обнаружил, что фортуна повернулась к нему спиной. Когда он сидел по уши в долгах, некий Говард Бронсон помахал у него перед носом солидной пачкой купюр и выразил желание быть принятым в определенных кругах, включая два самых привилегированных карточных клуба в Нью-Йорке. Фамильные связи Клайда открывали ему доступ почти всюду. Клайду деньги требовались немедленно, и он согласился. Он рассчитался с долгами, а остаток спустил за карточным столом. Он во всем признался сестре, и ее ужас в сочетании с его запоздалым презрением к самому себе помогли Клайду осознать, что он взял на себя такое обязательство, которое не может выполнить ни один Осгуд. Он уведомил об этом Бронсона, пообещав возвратить десять тысяч долларов при первой возможности. Но тут Бронсон показал свои когти и потребовал выполнить обязательства или же немедленно вернуть деньги. Сложность состояла в том, что Клайд опрометчиво дал расписку на эти деньги, в которой говорилось и о том, что должен был Бронсон получить в обмен, - Бронсон грозил предать ее гласности. Дело принимало дурной оборот. Тогда Клайд решился использовать последний шанс для спасения - поехать в Кроуфилд и попросить денег у отца. Но Бронсон уже настолько не доверял ему, что настоял на том, чтобы поехать вместе с Клайдом. Отделаться от него было невозможно. Нэнси поехала тоже, чтобы помочь уговорить отца. Тот, однако, был непреклонен, и в понедельник стало похоже, что Клайду остается только во всем признаться отцу. Это было бы хуже худшего, но тут на террасе у Пратта фортуна снова повернулась к Клайду своим прелестным личиком, и ему удалось заключить пари.
Вульф терпеливо вытянул из Нэнси все это вместе с различными мелкими подробностями и датами. Допив вторую бутылку пива, он сообщил, что хотя эти сведения явно говорят о сомнительной репутации Бронсона, они совершенно не раскрывают возможного мотива убийства.
- Знаю, - вымолвила Нэнси. - Я же говорила вам, что он убил не из-за денег, - их у Клайда и не было. Если бы были, он рассчитался бы с Бронсоном.
- И все же вы утверждаете, что Клайда убил Бронсон?
- Да.
- Почему?
- Потому что я видела, как Бронсон пошел вместе с Клайдом к ферме Пратта.
- Вот как! Вчера вечером?
- Да.
- Расскажите.
Она уже и так рассказала многое, а теперь стала выкладывать все, что осталось.
- Было около девяти часов, может, чуть позже, когда я ушла от мамы, чтобы разыскать Клайда и узнать, зачем он заключил это пари с Праттом. Я боялась, что он собирается сделать какую-нибудь глупость.
Около теннисного корта я увидела Клайда, который разговаривал с Бронсоном, но когда я подошла, они замолчали. Я сказала, что хочу поговорить с ним, и мы отошли в сторонку, но он ничего не захотел объяснить. Я сказала, что почти наверняка смогу достать деньги через маму, напомнила его обещание перестать делать глупости и добавила, что если он сделает еще одну, это может плохо кончиться. Ну, и дальше в том же духе. Он возразил, что на этот раз я ошибаюсь, а он прав, что он не собирается делать никаких глупостей, что он открыл новую страницу в своей жизни и ведет себя разумно и практично, и что я соглашусь с ним, когда все узнаю, но вдаваться в подробности он не хотел. Я пыталась настаивать, но Клайд был упрям.
- У вас не создалось никакого представления о том, что он задумал?
Нэнси покачала головой:
- Ни малейшего. Он что-то сказал в том духе, что не помешает Пратту зарезать быка.
- Вы помните это дословно?
- Ну, он сказал: "Я не собираюсь никому причинять вреда, даже Монте-Кристо, разве что выиграю у него деньги. Я даже не буду мешать этому его дурацкому пикнику, и он ничего не поймет, пока все не кончится, если я все устрою, как хочу". Вот, кажется, и все.
- Он что-нибудь говорил еще о пикнике, или о быке, или о ком-нибудь из тех, кто был у Пратта?
- Нет, ничего.
- Вы оставили его на улице?
- Да. Я поспешила домой, переоделась в темный свитер и юбку и вышла из дома через дверь в западном крыле, потому что на веранде горел свет и я не хотела, чтобы меня видели. Я не знала, собирается ли Клайд куда-то идти или что-то делать, но хотела это выяснить.
Поначалу я не могла его найти. Там, куда не падал свет с веранды, было совершенно темно. Я походила кругом, вглядываясь и вслушиваясь изо всех сил, но Клайда нигде не было. Все машины стояли в гараже, но даже если бы он взял машину или один из грузовиков, я бы наверняка услышала. Если он замышлял что-нибудь, то это могло быть только у Пратта, поэтому я решила пойти туда. Я прошла через рощу и вышла на луг. Это самый короткий путь. Затем я перешла через другое поле к лесополосе...
- И все в темноте? - осведомился Вульф.
- Конечно. Я знаю здесь каждый фут, я же здесь выросла. Я вполне могла найти дорогу и в темноте. Я прошла около половины пути вдоль лесополосы, когда впереди увидела свет фонарика. Тут я сделала ошибку. Я побежала, чтобы посмотреть, не Клайд ли это, и наделала шума. Луч фонарика посветил в мою сторону, раздался голос Клайда, и мне стало ясно, что прятаться нет смысла. Я отозвалась. Подошел Клайд. С ним был Бронсон. Он держал дубинку - просто обломок ствола тонкого дерева. Клайд был очень зол. Я потребовала рассказать мне, что он собирается делать, и это еще больше его разозлило. Он сказал... В общем, неважно, что он сказал. Он велел мне вернуться и лечь спать.
- Так и не раскрыл своих планов?
- Да. Он не хотел ничего говорить. Я пошла домой, как обещала.
Если бы только я не послушала его! Если бы только...
- Вряд ли это изменило бы что-нибудь. Не укоряйте себя. У вас и без того хватает огорчений, мисс Осгуд. Но вы еще не сказали, почему вы считаете, что вашего брата убил Бронсон.
- Почему? Он вместе с ним пошел к Пратту. Он из тех людей, которые способны на любую подлость.
- Ерунда. Вы не спали эту ночь и сейчас плохо соображаете. Когда вернулся Бронсон?
- Не знаю. Я сидела на веранде, пока не приехал папа.
- Тогда вот вам задание. Вам полезно чем-нибудь заняться.

Предыдущая страница 6 Следущая страница


7 Рекс Стаут

Выяснить, не видел ли кто-нибудь из прислуги, когда вернулся Бронсон. Это может сэкономить нам время, - Вульф выпятил губы и снова поджал их. - Было бы логично, если бы Бронсона беспокоило, что вчера вечером вы видели его вместе с Клайдом, но его это не беспокоит. Вы не знаете, почему?
- Знаю. Он... он говорил со мной утром. Он сказал, что оставил Клайда одного в конце лесополосы, у ограды, где кончается наша земля, вернулся к дому и сел покурить у теннисного корта. Бронсон сказал, что мой отец ошибается и что Клайда убил бык. Он показал мне фото Клайда и выразил надежду, что я не захочу допустить ее разглашения, чтобы не очернить памяти брата. Он добавил, что готов дать мне возможность вернуть ему деньги до того, как он пойдет к отцу, при одном условии: я забуду, что видела его с Клайдом, и тем самым избавлю от расспросов.
- И даже когда последующие события заставили вас прийти к выводу, что убийца - Бронсон, вы все же решили молчать, чтобы не запятнать память брата?
- Да. И жалею, что мне это не удалось. - Она подалась вперед к Вульфу, на ее щеках вспыхнул легкий румянец. - Вы вырвали у меня признание. Но больше всего Клайд хотел, чтобы об этом не узнал отец.
Папе обязательно знать это? Зачем? Что это даст?
- Вы можете отдать Бронсону десять тысяч? - усмехнулся Вульф.
- Не сейчас. Но после утреннего разговора с Бронсоном я пыталась придумать, как это сделать... Разве Клайд не выиграл свое пари с Праттом? Ведь пикник теперь не состоится, правда? Разве Пратт не проиграл пари?
- Моя милая девочка, - Вульф посмотрел на нее широко раскрытыми глазами, - это великолепная мысль! Просто удивительная! Подумаем, что можно с ней сделать. Я недооценивал вас и приношу за это свои извинения. Вы заслуживаете того, чтобы считаться с вашими желаниями.
Если будет возможно - а так и должно быть, - вы сдержите обещание, данное вашему брату. По просьбе вашего отца я взялся найти убийцу его сына и думаю, что это можно сделать так, чтобы он не узнал о сделке Клайда с Бронсоном. Отличная мысль - взять деньги у Пратта и отдать Бронсону. Она мне нравится. Выиграв пари, ваш брат хорошо отомстил фортуне за все свои прежние неудачи. Достойно всяческой похвалы, что вы решили уважить его память. Заверяю вас, что сделаю все возможное...
Он замолчал и посмотрел на меня, потому что в этот момент в дверь постучали. Я поднялся и пошел к двери, но она открылась сама, и в комнату вошли два человека. Я остановился, вылупив глаза, потому что это были Том Пратт собственной персоной и Макмиллан. Сзади их нагнала горничная, которая возмущенно трещала, что мистера Осгуда здесь нет и что им следует подождать в холле.
Затем события начали развиваться быстро и несколько путано. Я заметил Говарда Бронсона, который стоял около одного из окон и заглядывал внутрь, и понял, что Вульф тоже его видит. В это время в коридоре раздался топот, и в библиотеку влетел Фредерик Осгуд с таким злобным выражением лица, что оно побивало все его прошлые рекорды. Не обращая ни на кого внимания, он направился к Пратту и остановился перед ним.
- Вон отсюда!
Макмиллан начал что-то говорить, но Осгуд обрушился на него:
- Черт вас побери, Монт, это вы привели его сюда? Уведите его немедленно! Чтобы и ноги его не было в моем доме!
- Секунду, Фред, - нетерпеливо начал Макмиллан. - Дайте мне сказать. Я не приводил его сюда, он сам пришел. Вы же видите, какие творятся дела, и Пратту это нравится не больше, чем вам или мне.
Уодделл и Сэм Лейк с кучей помощников шерифа и полицейских прочесывают всю ферму Пратта, и мы надеемся что они найдут все, что можно. По крайней мере, я надеюсь, - Пратт может сказать за себя сам. Но нам надо с вами поговорить. Не только о Клайде, но и о том, что произошло час назад.
Макмиллан помедлил и в ответ на вопросительный взгляд Осгуда с трудом выговорил:
- Цезарь пал. Мой Цезарь...
- Мой, - огрызнулся Пратт.
- Ладно, Пратт, ваш. - Макмиллан не смотрел на него. - Но он пал... Я вырастил его, и он был мой. А теперь от там, мертвый.

Глава 11

На хмуром лице Осгуда отразилось недоумение, но он снова взорвался:
- Плевать я хотел на вашего быка! Убирайтесь отсюда! Слышите?
Но ему, так же, как и всем остальным, пришлось обернуться на резкий возглас Вульфа:
- Мистер Осгуд, прошу вас!
Вульф выбрался из кресла и направился к нам. Хорошо зная Вульфа, я мог догадаться, что он раздражен до предела. Так оно и было.
- Успокойтесь, джентльмены. Мистер Пратт, надеюсь, вы не считаете себя оскорбленным тем, что в ответ на ваше гостеприимство я предложил свои услуги мистеру Осгуду. Мистер Осгуд, это ваш дом, но как бы вас ни возмущало появление мистера Пратта, при сложившихся обстоятельствах вы должны сдерживаться. Заверяю вас, это необходимо.
Мистер Пратт и мистер Макмиллан прибыли с важными новостями...
- Грязный ублюдок! - проревел Осгуд, глядя на Пратта.
- Зазнавшееся ничтожество!
- Фу! Перестаньте! Вдруг вы оба правы? Мистер Макмиллан, прошу вас, что случилось с быком?
- Он пал.
- От чего?
- Сибирская язва.
- Понятно. Это, кажется, болезнь?
- Нет... Это внезапная и ужасная смерть. Формально это, конечно, заболевание. Но такое скоротечное, что больше похоже на укус змеи или удар молнии.
Скотовод щелкнул пальцами.
- Я что-то слышал об этом в детстве, - кивнул Вульф. - Но утром Цезарь был здоров? Когда вы заметили симптомы?
- При сибирской язве симптомы наблюдаются редко. Просто вы приходите на пастбище и обнаруживаете, что все стадо пало. Такое произошло на моей ферме с год назад. То же случилось с Цезарем в пять часов дня. Один из помощников Сэма Лейка пошел в конец загона, где я привязал быка, и увидел, что бык пал. Я был в Кроуфилде у Лу Беннета. Мне позвонили, я тут же примчался к Пратту, и мы решили приехать сюда.
Сердитое выражение исчезло с лица Осгуда. Тогда я еще не знал, что двух слов "сибирская язва" (да еще всего в миле от собственного стада!) вполне достаточно, чтобы встревожить любого скотовода. Вульф повернулся и деловито заявил:
- Мистер Пратт, я хотел бы приобрести тушу быка. Сколько вы за нее возьмете?
Я взглянул на Вульфа - не спятил ли он? Пратт тоже молча уставился на него.
- Скотом, павшим от сибирской язвы, распоряжаются власти, - пояснил Осгуд.
- Чего ради она вам понадобилась? - спросил Пратт.
- Они уже там, - мрачно сообщил Макмиллан. - Отправились из Кроуфилда следом за нами... А зачем вам туша?
Вульф вздохнул.
- Уодделл, наверное, рассказывал вам, что я пришел к выводу:
Клайд Осгуд был убит не быком. Мне нужна шкура. Присяжные любят наглядные доказательства. А чем занимаются там представители власти?
Увозят тушу?
- Нет, что вы! К ней и прикоснуться нельзя. Ее не закапывают, потому что бациллы сохраняются в земле годами. К ней даже близко нельзя подходить. Сейчас Цезаря обкладывают дровами, чтобы сжечь. - Макмиллан медленно покачал головой. - Он будет гореть всю ночь, мой Цезарь.
- Но как он мог заразиться? Может быть, когда вы доставили его к мистеру Пратту в прошлую пятницу, он уже был больным?
- Нет. Сибирская язва скоротечна. Но вот как он заразился? Мы и пришли обсудить это. - Макмиллан посмотрел на Осгуда, помедлил мгновенье, а потом сказал:
- Может быть, присядем, Фред? Я едва держусь на ногах.
- Пройдем на веранду, - отрезал Осгуд.
Я сдержал усмешку. Бог ты мой, он не мог позволить "ублюдку" даже находиться в стенах своего дома! Все направились на веранду, в том числе и Вульф. Я замыкал шествие, предварительно убедившись, что Мэнси встала с кресла, а Бронсона за окном больше не видно. Я напомнил Нэнси, что Вульф велел ей расспросить прислугу, и она кивнула.
Когда я вышел на веранду, все уже расселись в плетеные кресла, и Макмиллан говорил, обращаясь к Осгуду:
- Мы хотим разобраться в случившемся и поэтому пришли сюда с Праттом. Уодделл тоже скоро приедет. Когда Цезаря нашли мертвым, тут же появилась одна мысль, неважно у кого, и мы подумали, что было только справедливо сперва рассказать о ней вам. Если вас интересует, почему именно я пришел сюда, то скажу - все остальные боятся. Это обязанность Уодделла или Сэма Лейка, а не моя, им придется вести следствие, но они попросили меня сначала обсудить это с вами. Пратт предложил свои услуги, однако мы знали, чем это может кончиться, а нам и так хватает всего, поэтому пошел я, а он вместе со мной, и с самыми добрыми намерениями. Он сам скажет...
- Дело в том, Фред... - начал Пратт.
- Моя фамилия Осгуд, черт побери!
- Ладно. Можете заткнуться со своей фамилией.
Осгуд отвернулся и спросил Макмиллана:
- Что вы хотите со мной обсудить, Монт?
- Речь идет о Клайде, - начал Макмиллан. - Вам, конечно, это будет неприятно, но возьмите себя в руки. Дело в том, что Клайд был в загоне. Зачем? Уодделл, Сэм Лейк и капитан Борроу из полиции признают, что версия Ниро Вульфа правдоподобна, но тогда главная загвоздка - кто мог это сделать? Вот что их, в основном, озадачило.
- Неудивительно, - пробормотал Вульф.
- Вы утверждаете, что его забодал бык? - настаивал Осгуд.
- Ничего я не утверждаю. - Макмиллан пожал своими сутулыми плечами. - Поймите меня правильно, Фред. Я же сказал - я пришел сюда потому, что все остальные, кроме Пратта, побоялись. Я ничего не утверждаю. Они говорят, что если Клайд сам залез в загон, то главная задача - узнать, зачем? Надо быть круглым идиотом, чтобы думать, будто он полез туда за быком. Что он собирался с ним сделать? Быка в чемодан не спрячешь. Но когда Цезарь пал от сибирской язвы, капитан Барроу предложил версию, которая могла бы объяснить, почему Клайд оказался в загоне. Как вы знаете, бациллы сибирской язвы могут попасть в организм тремя путями: через кожу, через органы дыхания или с пищей. Если вчера вечером Цезарю скормили какую-нибудь отраву...
Я невольно подался вперед, готовый к действию. Фредерик Осгуд окаменел. Глаза его заблестели холодной яростью. Ледяным тоном он произнес:
- Берегитесь, Монт! Берегитесь! Если вы хотите сказать, что мой сын умышленно отравил быка...
- Ничего я не хочу сказать, - хрипло отозвался Макмиллан. - Я пришел сюда только как посредник, полагая, что вас должен предупредить друг. По мнению Уодделла и капитана Барроу, раз вы настаиваете на расследовании, то должны себя же и винить, если вам придутся не по душе результаты. Во всяком случае, они появятся здесь с минуты на минуту и станут выяснять, как Клайд провел последние несколько дней и мог ли он иметь доступ к бациллам сибирской язвы.
- Всякому, кто появится здесь с подобной идеей, - Осгуду пришлось сделать паузу, чтобы овладеть своим голосом, - я укажу на дверь. И вам тоже. Это... это бесчестно. - Он задрожал. - Бога ради...
- Мистер Осгуд, - резко перебил Вульф, - я предупреждал вас! Я же говорил о вмешательстве в личную жизнь, о всяческих неприятностях и беспокойстве. Мистер Макмиллан совершенно прав, вы должны благодарить за все самого себя.
- Но я не обязан терпеть...
- Нет, обязаны! Вы обязаны терпеть все, начиная от глупостей и кончая недоброжелательством, хотя в последнем я и сомневаюсь. Я не знаю капитана Барроу, но вижу, как Уодделл простодушно попался на эту удочку. Просто поразительно, с каким легкомыслием подобные люди отказываются замечать самые главные факты - в данном случае тот, что Клайд убит не быком. Напоминаю вам - я говорил, что нам понадобится мистер Уодделл. Нам повезло, что он едет сюда и мы сможем получить нужную информацию. Вам придется смириться, потому что это необходимо. Они представляют власть... А вот, кажется, и они.
Раздался хруст гравия, и к веранде подъехал автомобиль. Первым из него вылез с суровым и непоколебимым видом капитан из полиции, а вслед за ним окружной прокурор, пытавшийся выглядеть так же. Они поднялись по ступенькам и направились к нам.
Я не присутствовал при разыгравшемся сражении. Вульф встал со своего кресла, и я, увидев в его руке носовой платок, последовал за шефом. Кивнув Уодделлу, Вульф прошел мимо него в дом, попросил меня подождать, а сам исчез в направлении библиотеки. Я стоял и гадал, что сорвало его с места.
Через несколько минут он вернулся с недовольным видом и пробормотал:
- События развиваются слишком быстро. Боюсь, мы попадем в глупое положение. Возможно, нас даже перехитрили. Я сейчас разговаривал по телефону с Беннетом, но безрезультатно. Ты захватил с собой фотоаппарат?
- Нет.
- Отныне всегда вози его с собой. Возьми машину и поезжай к Пратту. У кого-нибудь там должен быть фотоаппарат - у племянника, или у племянницы, или у мисс Роуэн. Одолжи его и сфотографируй тушу со всех сторон. Сделай несколько снимков, чем больше, тем лучше.
Поспеши, пока они не начали жечь быка.
Я отправился исполнять поручение. Оно показалось мне нелепым.
Пока я шел к осгудовскому "седану", я перебрал в голове различные теории, которые могли бы объяснить внезапную страсть Вульфа к фотографии, но не мог придумать ни одной более или менее связной.
Например, если он хотел просто иметь подтверждение того, что на морде быка не было крови, зачем ему понадобились снимки со всех сторон? За те четыре минуты, которые мне потребовались, чтобы добраться до дома Пратта, я сочинил и другие версии, но ни одна из них меня не удовлетворила. У ворот меня остановил полицейский, которому я объяснил, что еду по поручению Уодделла. ***
Я поставил машину перед гаражом и направился к дому, когда меня окликнули:
- Эскамильо!
Я повернулся и увидел Лили Роуэн, которая, опершись на локоть, лежала на раскладушке под кленом. Я поспешил к ней.
- Привет, игрушка! Мне нужен фотоаппарат.
- Милорд, - сказала она, - неужели я так хороша, что вам захотелось меня запечатлеть?
- Нет. Дело серьезное и срочное. У вас есть аппарат?
- Все ясно. Вы приехали от Осгуда. О, я знала, что вы были там.
Эта желтоглазая Нэнси...
- Стоп. Я же говорю, что дело серьезное. Мне нужно сфотографировать быка до того, как...
- Какого быка?
- Того самого.
- Боже мой! Ну и странная у вас работа. Только того быка больше никто не сможет сфотографировать. Костер уже разожгли.
- Проклятье!
Я побежал. Она крикнула вдогонку: "Подождите, Эскамильо! Я с вами!", - но я не остановился. Промчавшись через лужайку, я почувствовал запах дыма и вскоре увидел, как он поднимается над березами в дальнем конце загона. Я замедлил бег и начал ругаться вслух.
Там собралось довольно много народу - человек пятнадцать или двадцать, помимо тех, кто занимался костром. Я присоединился к ним незамеченным. Один пролет забора был снят. Гикори Цезарь Гринден был завален дровами, и сквозь языки пламени лишь изредка можно было видеть то, что от него осталось. Даже на расстоянии было жарко, как " аду. Четверо или пятеро рабочих в рубашках с закатанными рукавами, обливаясь потом, подбрасывали в огонь поленья, кучей сваленные рядом. Сзади меня раздался голос:
- Я так и думал, что вы окажетесь здесь.
Я обернулся.
- Привет, Дейв. А почему вы решили, что я буду здесь?
- Да так. Вы похожи на человека, который обязательно оказывается там, где что-нибудь происходит. - Он подергал себя за нос. - Чтоб мне пусто было, если пахнет не ростбифом. Точь-в-точь. Если закрыть глаза, чувствуешь себя, как на пикнике.
- Что ж, этот пикник уже не состоится.
- Точно.
В молчании мы наблюдали за пламенем. Немного погодя он снова обратился ко мне:
- Знаете, когда на такое смотришь, волей-неволей задумаешься.
Чтоб мне пусто было, если не так. Знаменитый чемпион был этот Цезарь, а жгут его без всякого почтения. Просто срам, верно?
Я что-то сказал ему в ответ и ушел. Стоять там и ждать, пока у тебя поджарится физиономия, не было никакого смысла.
Неподалеку от ворот, через которые мы вчера проносили скорбный груз, сидела на траве Лили Роуэн. Мне захотелось шутливо заметить, что в этой позе она особенно женственна, но сейчас было не до шуток.
Я находился на задании, но прибыл слишком поздно, а ведь фотографии быка нужны были Ниро Вульфу не для семейного альбома.
- Помогите мне встать.
Я взял Лили за руки, потянул, она встала и оказалась у меня в объятиях. Я поцеловал ее и отпустил.
- Грубиян! - сказала она, сверкнув глазками.
- Не рассчитывайте, что это станет прецедентом, - предупредил я.
- Я сейчас возбужден, и в другой раз мне такого может не захотеться.
Я зол как черт и должен был хоть как-то выпустить пары. Можно позвонить по вашему телефону? Вернее, по праттовскому?
- Попробуйте, - сказал она, взяв меня под руку, и мы направились к дому.
На веранде сидела с книгой Каролина, которая выглядела еще хуже, чем утром. Джимми не было видно. Лили прошла со мной к телефону, стоявшему в гостиной, и села, глядя на меня, как и вчера, с легкой улыбкой. Я набрал номер Осгуда, мне ответила служанка, и я попросил Вульфа.
- Да, Арчи?
- Гром и молния! Костер уже пылает, там просто ад. Что мне делать?
- Ничего. Возвращайся.
- Совсем ничего?
- Приезжай и будем вдвоем созерцать людскую глупость. Я повесил трубку и повернулся к Лили.
- Послушайте, игрушка, зачем нам нужно, чтобы кто-нибудь узнал, что я хотел сфотографировать быка?
- Совсем незачем. - Она улыбнулась и провела кончиками пальцев по моей руке от плеча до запястья. - Можете доверять мне, Эскамильо.

Глава 12

Часом позже, около восьми вечера, мы сидели в комнате, предоставленной Вульфу, и ели прямо с подносов, что Вульф позволял себе только во время завтрака. Однако он не сетовал на это. За едой Вульф никогда не говорил о делах, и мы были рады хоть на время избавиться от нашего клиента. Осгуд объяснил, что его жена сегодня не выйдет, дочь останется с ней, и поэтому, может быть, не стоит затевать ужин в столовой. Вульф вежливо согласился. Комната у него была просторная и удобная, одно из кресел вполне подходило для его туши, а кровать могла вместить даже двух таких, как он. Сначала я подумал, что тягостная атмосфера, царившая в доме, отразится и на кухне, но бараньи отбивные с фаршированными помидорами оказались на редкость вкусными. Салат был хуже, чем у Фрица, но все же вполне съедобен, зато пирог с тыквой заслуживал всяческих похвал.
Столкновение Осгуда с Уодделлом и капитаном Барроу было, видимо, кратким, поскольку когда я вернулся, все уже успокоились. Ждали, как я понял, меня. Капитан собирал отпечатки пальцев у всех, кто находился в доме Пратта в прошлый вечер. Поскольку у Вульфа отпечатки пальцев уже сняли, я тоже решил не отказываться. Сделав оттиски со всех моих десяти пальцев, капитан объявил, что теперь отправится к старшему скотнику, и по предложению Вульфа с ним пошли Осгуд и Макмиллан. Пратт отбыл к себе, а мы остались с окружным прокурором.
Уодделл был рад сотрудничать, как заявил он сам, с представителем Фреда Осгуда. Более того, он уже ведет расследование и намерен продолжать его с полной беспристрастностью. Алиби не оказалось ни у кого, кроме Лили Роуэн и меня. Вчера после ужина все разошлись около девяти часов. Вульф поднялся к себе и углубился в чтение. Пратт пошел в кабинет рядом с гостиной, чтобы заняться деловыми бумагами. Берт показал Макмиллану его комнату наверху, и тот прилег поспать до часу ночи, когда надо было сменять меня на посту у загона. Он спал чутко и проснулся от моих выстрелов.
Каролина немного побыла на веранде, а потом перешла в гостиную и сидела, листая журналы. Джимми находился на веранде вместе с сестрой, а когда та ушла, остался покурить. Он слышал голос Лили и мой, когда мы шли вдоль забора загона, но ничего больше. Берт до десяти часов помогал на кухне мыть посуду, затем слушал радио и больше ничего слышать не мог. Дейв Смолли - Уодделл знал, что Клайд Осгуд в свое время выгнал его, - расстался со мной без четверти девять, пошел в свою комнату при гараже, побрился и лег спать.
"Побрился"? - с недоумением спросил Вульф и получил от Уодделла объяснение, что Дейв всегда бреется по вечерам, поскольку утром до завтрака он слишком голоден, а после завтрака просто нет времени.
"Таким образом, - заключил Уодделл, - любой из этих людей мог совершить убийство". Правда, когда мы спросили, почему кто-нибудь из них мог бы желать смерти Клайда Осгуда, уверенности у прокурора поубавилось. Ни у одного человека не было ни малейшего повода для убийства, разве что у Дейва Смолли, но тот всегда был безобиден.
Предположим, кто-то застал Клайда, когда тот подбирался к быку. Будь это Пратт, он бы просто приказал ему убраться. Джимми дал бы Клайду по физиономии. Макмиллан схватил бы его за шиворот и перебросил через забор. Дейв заорал бы, призывая на помощь. А если бы Гудвин, который сторожил быка...
- Я же объяснил, - вежливо прервал эти рассуждения Вульф, - что убийство было задумано заранее. Вы осмотрели быка?
- Да. И Сэм Лейк осматривал его, и полиция. У него было одно кровавое пятно на морде и немного крови запеклось на рогах.
- А как насчет травы около шланга и рукоятки кирки?
- Мы послали кирку в Олбани на исследование. В траве обнаружено несколько сгустков, похожих на кровь, их тоже послали на анализ.
Результаты будут известны завтра.
- Если подтвердится, что кровь человеческая, неужели вы по-прежнему будете утверждать этот вздор - будто Клайд полез к быку с угощением, зараженным сибирской язвой, а бык, съев его, обиделся и забодал Клайда?
- Если будет подтверждено, что кровь человеческая, это, конечно, подкрепит вашу версию. Я же сказал, что готов сотрудничать, но не принимаю вашего сарказма.
- Фу! - пожал плечами Вульф. - Не думайте, что я не понимаю, в каком положении вы оказались. Вы уверены, что произошло убийство, но на случай, если вы не сможете раскрыть его, хотите убедить общественность, что это не так. Вы ни на шаг не продвинулись к раскрытию преступления, не видите для этого никаких возможностей, и если бы не я, то прекратили бы все попытки и объявили о смерти Клайда Осгуда в результате несчастного случая.
- Вы обвиняете меня в нежелании вести расследование? - завопил Уодделл, брызгая слюной. - Я прокурор этого округа...
- Помолчите! Прекрасно зная, что Клайд Осгуд убит, вы позволили себе выдвинуть против него дурацкое обвинение в попытке отравить! - Вульф внезапно замолчал и вздохнул. - Увы, прошу прощения. Я лишил себя права попрекать вас даже этой глупостью. Я держал это дело в руках целиком, вот так, - он показал сжатый кулак, - а затем выпустил его... Пальцы Вульфа разжались.
- Вы хотите сказать, что знаете, кто...
- Я хочу сказать, что был ленив и полон самомнения. Можете это цитировать. Забудьте, что я обрушился на вас, это не относится к делу: вы сделали все, что могли. И я тоже. В этом-то и загвоздка.
Моих усилий сегодня оказалось недостаточно. Но все еще изменится.
Можете оставить надежду на то, чтобы объяснить смерть Клайда несчастным случаем, мистер Уодделл: вам это не будет позволено.
Вскоре возвратились Макмиллан и капитан Барроу. Все разошлись после того, как Вульф договорился с Макмилланом, чтобы тот зашел к нам в девять вечера.
Во время еды Вульф не был расположен к беседе, и я не делал попыток развлекать его, поскольку он того не заслужил. Если он решил проявить великодушие и признать право Уодделла на существование, я ничего не имел против, но ему следовало держаться в рамках приличия.
Он мог, конечно, признаться, что опростоволосился, его воля, но только не перед этим придурком из деревенской прокуратуры, а передо мной. На то и существуют доверенные помощники.
Макмиллан оказался пунктуален. Ровно в девять, когда мы потягивали кофе, появилась горничная и объявила, что он ждет. Я сошел вниз и сказал ему, что будет куда спокойнее поговорить с Вульфом наверху. Макмиллан не возражал. На лестнице мы столкнулись с Нэнси, и он задержался переброситься с ней парой слов. Ведь, как он сам сообщил вчера, обоих молодых Осгудов он знал с детства.
Вульф кивнул, и Макмиллан сел, отказавшись от предложенного кофе. Вульф вздохнул. Потягивая кофе, я наблюдал за ними поверх чашки.
- У вас усталый вид, - заметил Вульф.
- Наверное, старею, - кивнул скотовод. - Десятки раз, когда корова должна была отелиться, я проводил на ногах целую ночь, и ничего. На этот раз все, конечно, иначе...
- Да. Полная противоположность. Смерть вместо рождения. Очень любезно с вашей стороны прийти ко мне: я не люблю поездок в темноте.
Поскольку я расследую дело по поручению вашего друга Осгуда, могу ли я задать вам несколько вопросов?
- Для этого я и пришел.
- Вот и отлично. Тогда начнем. Вчера днем вы покинули дом Пратта, заявив о своем намерении сказать Клайду, чтобы он не делал глупостей. Мисс Осгуд сообщила мне, что вы отозвали Клайда и разговаривали с ним. О чем?
- Только об этом. Я знаю, что Клайд склонен к безрассудству.
Нет, нет, он вовсе не был плохим мальчиком, только, пожалуй, слегка опрометчивым, - и после того, что он сказал Пратту, я считал нужным его утихомирить. Я пытался перевести все в шутку и выразил надежду, что он не выкинет какой-нибудь глупости. Он ответил, что намерен лишь выиграть пари у Пратта. "Из этого ничего не выйдет, - сказал я, - и разумнее всего было бы разрешить мне договориться с Праттом и отменить пари". Клайд отказался, а когда я спросил, как же он намеревается выиграть пари, он не ответил. Вот и все. Я ничего не мог вытянуть из него, и он ушел.
- Даже не намекнув о своих намерениях?
- Совершенно верно. Вульф усмехнулся.
- Я надеялся, что вы сможете сообщить мне немного больше.
- Я не могу рассказать больше того, что было.
- Конечно. Но это, то есть почти ничего, я уже слышал от Уодделла, которому вы рассказали то же самое. Он прокурор, а я представляю интересы вашего друга. Я рассчитывал на вашу готовность рассказать мне то, что вы могли скрыть от прокурора.
- Повторите-ка, - нахмурился Макмиллан. - Мне кажется, вы хотите сказать, что я лгу.
- Именно так. Погодите! - Вульф поднял руку. - Только не будьте ребенком и не считайте, что ложь всегда безнравственна. Виктор Гюго написал целую книгу, чтобы доказать, что она может быть благородной.
У меня есть веские основания подозревать вас во лжи, и я хочу объяснить, почему. Коротко говоря, потому, что Клайд не был идиотом.
Полагаю, вы слышали от Уодделла о моей теории, что Клайд не сам залез в загон, а его туда внесли. Я по-прежнему придерживаюсь этой мысли, но не будем сейчас обсуждать, насильственным или не насильственным образом он оказался в загоне. Из своего-то дома к Пратту он наверняка пришел по собственному желанию. Для чего?
Он замолк, чтобы допить кофе. Макмиллан, хмурясь, наблюдал за ним. Вульф продолжал:
- Рискну предположить, что он не просто прогуливался. У него была цель - сделать что-нибудь или повидаться с кем-нибудь. Дейва я исключаю. Мисс Роуэн была с Гудвином. Как сообщил мне Уодделл, все прочие, включая вас, заявили, что не имели никакого понятия о появлении Клайда. В это почти невозможно поверить, главным образом потому, что, как я уже сказал, Клайд не был идиотом. Если он отправился туда не на встречу с кем-то, придется предположить, что он собирался предпринять что-то против быка, а это противоречит здравому смыслу. Что он мог предпринять? Увести быка и спрятать его до конца недели? Заразить сибирской язвой? Пришить ему крылья и улететь на этом рогатом Пегасе на Луну? Последнее предположение не более невероятно, чем первые два.
- Что вам угодно от меня? - сухо спросил Макмиллан.
- Сейчас я к этому подойду.
Вульф взглянул на меня и отодвинул поднос, а я поднялся и отставил его подальше в сторону.
- Я пока говорю не об убийстве. До него я еще не дошел. Сперва я хочу найти правдоподобную гипотезу, объясняющую, почему Клайд пошел туда... Могу даже сказать так: я должен найти правдоподобную гипотезу, объясняющую, почему он был уверен в выигрыше. Он говорил вам, что собирается выиграть пари?
- Да.
- Но не хотел сказать, каким образом?
- Нет.
- Так вот, - Вульф поджал губы, - этому я не могу поверить. Не могу поверить потому, что он мог надеяться выиграть пари, только рассчитывая на вашу помощь.
Макмиллан смотрел на Вульфа, насупив тяжелые брови.
- Послушайте, - сказал он, наконец - не надо со мной так говорить. Не надо.
- Надо, - заверил его Вульф. - Таков мой метод. Я строю предположения, но не хочу вас оскорблять. Я говорю только о том, на что мог рассчитывать Клайд. Прежде чем перейти к убийству, я должен понять, как он собирался выиграть это пари. Я тщательно взвесил все возможные варианты, которые могли прийти ему в голову. Один из них кажется мне логичным и практически выполнимым, хотя и трудным. Я сказал, что он не мог надеяться увести быка из загона и спрятать. Но почему он не мог привести вместо Цезаря другого быка?
- Скажем, хорошего голштинца, - фыркнул скотовод.
- Прошу вас отнестись к моему вопросу серьезно. Почему он не мог?
- Потому что не мог.
- Но почему же? На ярмарке, всего в семнадцати милях отсюда, не счесть быков гернсейской породы и фургонов для перевозки скота. Быки есть и гораздо ближе - здесь, на ферме у его отца, откуда быка можно запросто отвести к Пратту. Разве не мог один из них, хоть и уступая чемпиону Цезарю по многим прекрасным качествам, о которых мне судить трудно, быть в достаточной степени похожим на него размером и окраской, чтобы послужить заменой? Заменой всего на один день, поскольку мясник должен был приехать в среду? Кто бы заметил подмену?
- Я, - буркнул Макмиллан.
- Верно. Вы бы не спутали своего Цезаря ни с каким другим быком.
Но все остальные очень легко обманулись бы. Во всяком случае, шансы на это были большие. Понятно, в какой именно момент этот замысел мог быть у Клайда. Вчера днем он сидел на заборе загона и разглядывал Гикори Цезаря Гриндена в бинокль. Ему пришло в голову, что он видел похожего быка такой же масти - либо в стаде своего отца, либо на ярмарке, откуда только что приехал. Случайная мысль развилась в план. Когда его прогнали от загона, он прошел в дом и заключил пари с Праттом. Разговаривая с вами, он сделал вам предложение, - Вульф вздохнул. - По крайней мере, он мог сделать вам предложение. Скажем, предложил, с вашего ведома, заменить Цезаря другим быком и отвести Цезаря в осгудовский коровник с тем, чтобы вы всю среду караулили подмененного быка, не позволяя никому приближаться к загону. Когда подмененного быка зарежут, опасность разоблачения, конечно, минует. В четверг гости Пратта под фанфары рекламы съедят быка, а в воскресенье, когда истечет неделя, Клайд продемонстрирует Пратту неопровержимое доказательство того, что в жертву был принесен не Цезарь, и Клайд, следовательно, выиграл пари.
Пратт, конечно, взорвался бы от ярости, но ему пришлось бы смириться и выложить десять тысяч во избежание огласки. Насмешки уничтожили бы его. Посетители его праттерий стали бы говорить: "Вы думаете, это и вправду говядина? А не кошатина ли?". Пратту пришлось бы раскошелиться и держать язык за зубами. Он даже не смог бы забрать Цезаря назад. Что бы он с ним делал? Клайд Осгуд получил бы десять тысяч, а Цезарь, согласно вашей договоренности, достался бы вам. Не знаю, как это можно было бы устроить, раз официально Цезарь числился бы мертвым, но, вероятно, какой-то выход имелся. Во всяком случае, вы могли бы пользоваться им как производителем.
Вульф сплел пальцы на животе.
- Это предложение Клайда лишь в самых общих чертах. Видимо, он разработал все в деталях, включая время и способ подмены быка. Самое подходящее время для этого было после часа ночи, когда загон должны были сторожить вы. Но вы могли не согласиться с предложением Клайда, поэтому возможно, что подмену назначили на более ранний срок и она была совершена. Возможно, что Цезарь все еще цел и невредим, а от сибирской язвы пал бык, который его заменил. Я высказываю это лишь как гипотезу. Вы об этом знаете больше меня. Но оставим это. Что вы думаете о самом замысле? Видите ли в нем какие-нибудь изъяны?
Макмиллан с мрачной улыбкой разглядывал Вульфа.

Предыдущая страница 7 Следущая страница


Смерть Цезаря 8

- Ну и фантазер же вы, - спокойно произнес он.
- Не такой уж и фантазер. - Вульф прикрыл глаза. - Только не думайте, что я пытаюсь подстроить вам ловушку. Возможно, это и фантазия, но мое любимое оружие - откровенность. Войдите в мое положение. Я могу удовлетворительно объяснить уверенность Клайда в выигрыше пари, только если предположу, что он составил некий план вроде этого. В таком случае он должен был попытаться заручиться вашей помощью. Если он обратился к вам, вы либо согласились, либо отказались. В любом случае я хотел бы знать, что он сказал. Не думайте, что для вас оскорбительно предположение, будто вы могли что-то скрыть от Уодделла. Я бы сам с большой неохотой доверил ему любой, даже самый малый, щекотливый факт. Прошу вас сказать, предлагал ли вам Клайд что-нибудь и приняли вы его предложение или отклонили.
С лица Макмиллана не сходила хмурая улыбка.
- Вы действительно фантазер и пройдоха. А потом вы спросите, не я ли убил Клайда за то, что он меня оскорбил.
- Я никогда не шучу, когда речь идет об убийстве. Кроме того, до убийства я еще не добрался. Сначала мне надо понять, почему Клайд был уверен, что выиграет пари, и узнать, кого он хотел увидеть. Он предлагал вам что-нибудь?
- Нет, - Макмиллан резко встал.
- Вы уходите? - Вульф поднял брови.
- Не вижу смысла оставаться. Я пришел из любезности к Фреду Осгуду.
- И из любезности к нему не хотите сообщить ничего, что могло бы ему помочь. Ничего, что могло бы объяснить...
- Нет. Ни черта я не могу объяснить. - Скотовод сделал несколько шагов к двери и обернулся. - И вы тоже не сможете впутать меня.
Он распахнул дверь и вышел. Вульф вздохнул и продолжал сидеть.
Минуту я стоял и смотрел на него, пытаясь обнаружить на его физиономии хотя бы малейшие признаки ликования или триумфа, затем глубоко вздохнул и занялся подносами. Не зная, полагается ли горничной быть на посту в десять вечера, я взгромоздил их один на другой и отправился к служебной лестнице. Задевая за стены и чуть не застревая на поворотах, потому что лестница оказалась очень узкой, я без потерь добрался до кухни и через буфетную и столовую прошел в гостиную. В библиотеке горел свет - через открытую дверь я увидел Говарда Бронсона, читавшего газету. Больше никого не было видно, и я завершил свое кругосветное путешествие, вернувшись обратно по главной лестнице.
Вульф все еще пребывал в неподвижности. Я сел, зевнул и объявил:
- Теперь все ясно. Его убила Лили, думая, что, уничтожив свидетеля своего прошлого, она сможет очиститься и стать достойной меня. Каролина убила его, чтобы потренировать свой теннисный удар.
Джимми убил его, чтобы покончить с прошлым Лили - на этот мотив у нас уже двое претендентов. Пратт убил его назло Осгуду. Макмиллан убил его, потому что бык, которого он привел на замену Цезаря, оказался дойной коровой. Дейв убил его...
- К черту, Арчи, заткнись.
- Я заткнулся навеки, сэр, и залью себе глотку цементом в тот момент, как только вы объясните мне, когда и каким образом вы держали это дело в руках целиком, вот так. - Я сжал кулаки, но мой жест пропал даром, потому что Вульф так и не открыл глаза. Он явно был в дурном настроении, потому что мягко пробормотал:
- Я действительно держал его так.
- Что же с ним стало?
- Оно сгорело в огне и улетучилось с дымом.
- Снова бык, - я присвистнул. - Что ж, попытайтесь меня убедить... Кстати, почему бы вам не перестать рассказывать всем и каждому, что я разбил вашу машину о дерево? Чего вы хотите этим добиться? А если вернуться к нашему делу, то оно, видимо, теперь безнадежно. Эта деревенщина прокурор собирается в четверг утром услаждать себя видом того, как Ниро Вульф, поджав хвост, покатит на юг. Или мне стоит продолжить перечисление вариантов, пока один из них вам не приглянется? Дейв убил его, потому что в тот день, когда два года назад его уволили, он пропустил свой завтрак и с тех пор так и не возместил его. Бронсон убил его... между прочим, я только что видел Бронсона.
- Бронсона?
- Ага. Сидит в библиотеке и читает газеты, как у себя дома.
- Приведите его, - Вульф пошевелился и едва приоткрыл глаза.
Я пошел в библиотеку. Но по пути мне пришло в голову, что я могу сделать кое-какие приготовления на случай, если разговор затянется, поэтому сначала я зашел в кухню и похитил из холодильника кувшин гернсейского молока. С кувшином в руке я с важным видом направился в библиотеку и сообщил Бронсону, что мистер Вульф выразил желание встретиться с ним.
Бронсон отложил газету и сказал, что начал уже опасаться, не собираются ли им пренебречь.
- Ни в коем случае, - ответил я. - Сейчас он развеет ваши опасения.

Глава 13

Бронсон сел в кресло, которое до него занимал Макмиллан.
Выглядел он по-прежнему самодовольным. Вульф сидел неподвижно, закрыв глаза, и, казалось, скорее спал, чем бодрствовал. Это могло провести Бронсона, но не меня. Я зевнул. Свет падал на Бронсона так, что его нос выглядел еще более тупым, будто его когда-то навечно приплюснули к лицу, а умные серые глазки казались еще меньше.
Наконец он вежливо произнес:
- Насколько я понимаю, вы желаете меня о чем-то спросить?
- Да, - кивнул Вульф. - Многое ли вы услышали из нашего разговора с мисс Осгуд сегодня днем?
- Не особенно. Вернее, даже мало. - Бронсон улыбнулся. - Вы задали этот вопрос, чтобы увидеть, оскорблюсь ли я? Разрешите мне сделать вам предложение. Нам не нужно хитрить друг перед другом. Я кое-что о вас слышал. Я знаю о ваших способностях, но и я их не лишен. Почему бы нам не прийти к согласию, что мы оба не дураки?
- И впрямь. - Вульф поднял веки. - У вас действительно здравая голова. Тогда, слава богу, мы можем спокойно и без лишнего шума обсудить некоторые факты, которые сообщила мне мисс Осгуд. Например, что вы, как сказали бы мистер Осгуд и многие другие, мошенник.
- Я не... - Бронсон махнул рукой. - Ладно. Обзывайте - Я называю вас мошенником, чтобы уточнить наши позиции. Я детектив, а вы мошенник, и я хочу посоветоваться с вами о своей и вашей работе. Я рассчитываю, что вы поможете мне в расследовании убийства, а взамен у меня есть предложение относительно одного из ваших дел - того, которое привело вас сюда. Что касается убийства...
- Может быть, сначала лучше поговорим о моем деле? Я всегда готов принять разумное предложение.
- Как вам будет угодно! - Вульф выпятил и поджал губы. - У вас есть бумага, подписанная Клайдом Осгудом. Вы показывали ее мисс Осгуд сегодня утром.
- Расписка за деньги, которые я дал ему.
- С указанием характера услуг, которые вы должны были получить в обмен.
- Да.
- Осуществление которых сделало бы мистера Осгуда-младшего подлецом в глазах его отца.
- Верно.
- Мне нужна эта расписка. - Вульф пошевелился. - Подождите. Я не оспариваю вашего права получить свои деньги. Но мне не нравятся ваши методы. Сегодня мисс Осгуд вызвала мое восхищение, и я хочу ей помочь. Я предлагаю вам передать расписку мистеру Гудвину; она будет у него в полной сохранности. Максимум через десять дней я либо сам заплачу вам десять тысяч долларов, либо устрою, чтобы вам их заплатили, либо верну эту расписку. Я обещаю это без всяких условий.
Отдайте ему расписку, - Вульф показал на меня большим пальцем.
Бронсон медленно покачал головой.
- Я же говорил о разумном предложении.
- Не хотите отдавать?
- Нет.
- Я предлагаю вам полную гарантию. Я даю обещания редко, потому что готов выполнять их, говоря банально, ценою собственной жизни.
- На что мне эти обещания? Ваши гарантии, может быть, и хороши, но расписка, подписанная Осгудом, лучше, и она принадлежит мне. Чего ради я должен ее отдавать?
Я вопросительно взглянул на Вульфа.
- Не надо, Арчи. Забудем об этом, во всяком случае на время. Я надеюсь, мистер Бронсон, что ваша враждебность...
- Никакой враждебности нет, - прервал его Бронсон. - Не поймите меня превратно. Я же сказал, что я не дурак, а чтобы сделать вас своим врагом, надо быть круглым идиотом. Я прекрасно понимаю, насколько я уязвим, и знаю, что вы можете против меня предпринять.
Если вы станете моим врагом, мне сразу же придется убираться из Нью-Йорка. Я приехал туда лишь два месяца назад, но если вам захочется выяснить мое прошлое, вам это будет нетрудно сделать. Тюрьма мне не грозит, однако вы можете сделать мое существование неприятным. Очень неприятным. Бог свидетель, я не хочу, чтобы вы меня преследовали.
Поверьте, я вовсе не враждебно настроен. Вы не должны обижаться на меня за то, что я не хочу отдавать расписку, но, кроме этого, я во всем готов вам помочь.
- Без хитростей, мистер Бронсон?
- Без.
- Отлично. Где вы родились?
Бронсон покачал головой.
- Я сказал, что готов помогать вам, а не удовлетворять ваше любопытство.
- Вы же признали, что я могу проследить ваше прошлое, если постараюсь.
- Тогда постарайтесь.
- Ладно, задам еще более прямой вопрос. Вы когда-нибудь имели дело со скотом?
Бронсон пристально посмотрел на него, затем коротко рассмеялся и сказал:
- Бог мой, неужели мне придется взять назад свои слова о том, что вы не дурак? Вы хотите впутать меня в убийство?
- Вы когда-нибудь имели дело со скотом?
- Никогда не имел к скоту ни малейшего отношения. Откуда берутся мясо и молоко, знаю только из книг.
- Где дубинка, которая была у вас вчера вечером, когда вы шли с Клайдом Осгудом на ферму к Пратту?
- Дубинка?
- Да. Дубинка, обломок молодого деревца.
- Ну... я не помню... Ах, да. Вспомнил, конечно. Она была у сарая, мимо которого мы проходили, и я просто...
- Где она?
- Вы хотите сказать, где она сейчас? В конце концов...
- Где вы ее оставили?
- Ну... я не... Ах! Конечно. Когда мы дошли до ограды, Клайд пошел дальше, а я повернул назад. Он взял дубинку с собой.
- Зачем?
Бронсон пожал плечами. Он снова взял себя в руки.
- Просто так, наверное. Вот вы ходите с тяжелой тростью. Зачем?
- Не за тем, чтобы бить себя до потери сознания. Клайд сам попросил дубинку? Вы ему ее предложили?
- Не помню. Это произошло мимоходом. А что, разве его ударили этой дубинкой? Я думал, его убили киркой, согласно вашей...
- Вы собирались помогать мне, сударь, а не болтать чушь. Мне нужна правда об этой дубинке.
- Вы ее услышали.
- Ерунда. Вы явно пришли в замешательство, когда я спросил о дубинке. - Вульф погрозил ему пальцем. - Берегитесь, если не хотите сделать меня своим врагом. Сейчас для вас самая благоприятная возможность рассказать правду - здесь, в сравнительно дружеском частном разговоре. Вы сами отнесли дубинку на ферму к Пратту?
- Нет. Я не ходил туда.
- Вы так утверждаете?
- Это правда.
- Я снова предупреждаю вас, берегитесь. Но если мы предположим на мгновенье, что это правда, ответьте мне: зачем Клайд отправился к Пратту? Что он собирался там делать?
- Не знаю.
- Что он говорил о своих намерениях?
- Ничего.
Вульф закрыл глаза. Я заметил, что его указательный палец выводит кружки на ручке кресла, и понял, что от ярости он не может произнести ни слова.
- Я могу... - прервал паузу Бронсон.
- Молчите! - Веки Вульфа вздрогнули, и он открыл глаза. - Вы делаете ошибку. Очень серьезную ошибку. Послушайте меня. Вы требовали немедленного возвращения денег. Будучи не в силах собрать нужную сумму в Нью-Йорке, Клайд приехал просить деньги у отца. Вы так спешили или же так не доверяли ему - или то и другое вместе, - что поехали вместе с ним. Вы не хотели отпускать его от себя. Осгуд-старший отказался дать сыну деньги, поскольку Клайд не хотел говорить, зачем они ему, и вы были готовы рассказать отцу все и получить свой долг у него. Тогда Клайд в отчаянии заключил пари. В случае выигрыша он все равно не мог бы рассчитаться с вами, пока не кончится неделя, а какие гарантии он мог предоставить, что выиграет пари? Заставить вас ждать могло только одно - удовлетворительное объяснение того, как он собирается выиграть пари. И он объяснил вам.
Не пытайтесь утверждать, что он этого не сделал, я не такой простак.
Вот и расскажите мне об этом.
Бронсон покачал головой.
- Я могу сказать только, что вы ошибаетесь. Он не говорил...
- Фу! Я не ошибаюсь, я знаю, когда я прав. Берегитесь, молодой человек!
- Я не могу рассказать о том, чего не знаю.
- Говорил ли вам Клайд Осгуд, как он думает выиграть пари?
- Нет.
- Или что он намеревается делать на ферме Пратта? С кем хотел там встретиться?
- Нет.
- Не делал ли он каких-нибудь замечаний или намеков, которые позволили бы вам догадаться об этом?
- Нет.
- Вы допускаете очень большой промах.
- Нет. Может быть, это поссорит меня с вами, но я ничего не могу поделать. Бога ради...
- Молчите! Вы все-таки оказались дураком. - Вульф повернулся ко мне и приказал:
- Арчи, забери у него расписку.
Он мог бы предупреждать меня хотя бы взглядом, прежде чем отдавать подобные распоряжения, но когда я жалуюсь ему на это, он отвечает, что у меня прекрасная реакция, и при моей находчивости никаких предупреждений не требуется. В ответ я обычно говорю, что мне нужна не лесть, а простое уважение.
В данном случае это, однако, не играло роли. Бронсон был приблизительно моего роста, но в его силе я сомневался. Я протянул руку.
- Прошу!
Он покачал головой и не спеша поднялся, отпихнув стул ногой и не спуская с меня глаз.
- Это глупо, - сказал он. - Чертовски глупо. Не берите меня на пушку.
- Вам нужна расписка, мистер Вульф? - спросил я, не поворачивая головы.
- Да.
- Отлично... Что ж, приятель, мне придется взять ее.
- Нет, - улыбнулся он. - Драться я не стану, хотя я не трус.
Просто закричу, появится Осгуд и наверняка захочет узнать, из-за чего загорелся весь сыр-бор.
- Закричите?
- Закричу.
- Посмотрим. Если вы закричите, я сделаю из вас отбивную.
Предупреждаю - только раскроете рот, и я не остановлюсь до тех пор, пока не приедет "скорая помощь". А когда Осгуд прочтет расписку, он попросит меня начать все сначала, да еще заплатит мне за это. Стойте спокойно.
Я протянул руку, и, черт побери, он попытался ударить меня коленом. Я мгновенно уклонился. Портить ему физиономию не было необходимости, но проучить стоило, и я хорошим хуком уложил его на пол.
Когда Бронсон начал открывать глаза, я нагнулся над ним.
- Не двигаться, - предупредил я. - Я не знаю, в каком кармане расписка. Отдайте ее по-хорошему.
Он потянулся к нагрудному карману, но я сунул туда руку раньше и вытащил кожаный бумажник с платиновой, а может, и оловянной монограммой. Он попытался выхватить его. Я оттолкнул его руку, велел ему подняться и сесть, а сам отошел на шаг изучить свой трофей.
- Ого! - присвистнул я. - Сколько тут денег! Тысячи две, а то и больше. Можешь не дергаться, я у мерзавцев не ворую. Но я не вижу...
Ага, вот. Потайной карманчик. - Я развернул бумагу, пробежал ее глазами и передал Вульфу. - Остальное возвратить?
Он кивнул, читая расписку. Я протянул бумажник Бронсону, который уже поднялся на ноги. Он выглядел слегка растрепанным, но спокойно выдержал мой взгляд. Я вынужден был признать, что в Бронсоне что-то есть: обычно тому, кто только что сбил тебя с ног, в глаза не смотрят.
- Спрячь, Арчи, - сказал Вульф и протянул мне расписку. Я достал свой коричневый с золотым тиснением бумажник, который Вульф подарил мне на день рождения, и спрятал туда сложенную бумажку.
- Мистер Бронсон, - начал Вульф, - я намеревался задать вам и другие вопросы, в частности, о причине вашего похода на ферму Пратта сегодня утром, но это бесполезно. Я начинаю подозревать, что вы готовитесь совершить еще более тяжкую ошибку, чем та, которую сделали сейчас. Что касается расписки, которую у вас взял мистер Гудвин, то я гарантирую - через десять дней вы получите назад либо ее, либо ваши деньги. Не пытайтесь хитрить. Я уже достаточно зол на вас. Спокойной ночи.
- Я повторяю... Я же говорил...
- Я не желаю вас слушать. Вы глупец. Спокойной ночи.
Бронсон вышел.
Вульф глубоко вздохнул. Я налил стакан молока и принялся пить, когда заметил, что Вульф присматривается ко мне. Через минуту он пробормотал:
- Арчи, где ты взял молоко?
- В холодильнике.
- На кухне?
- Да. Там пять или шесть бутылок. Принести?
- Мог бы сделать это сразу и сэкономить время. - Он залез в карман, вытащил горсть пробок от пивных бутылок, пересчитал их, нахмурился и сказал:
- Принеси две.

Глава 14

На следующее утро, в десять часов, мы погрузились в осгудовский "седан" и поехали в Кроуфилд. За исключением Ниро Вульфа, все выглядели измотанными. О себе ничего сказать не могу, но Осгуд хмурился и огрызался. Бронсон надел франтовской костюм, который был на нем в понедельник. Челюсть у него распухла, он был угрюм и молчалив. Нэнси сидела за рулем бледная, с заплаканными глазами, и машину вела рывками. Ей уже пришлось съездить в Кроуфилд, на вокзал, за двумя приехавшими родственниками. Похороны были назначены на четверг, и большинство родных должны были приехать лишь завтра.
Видимо, Вульф не спешил успокоить так восхитившую его девушку, поскольку не велел мне сообщать ей о том, что расписка брата находится у нас.
За время поездки никто не проронил ни слова, за исключением Осгуда и Нэнси, которые договаривались о встрече днем, после всех дел. Сначала мы высадили Осгуда на главной улице перед заведением с пальмовыми и папоротниковыми ветками в витрине и маленькой вывеской "Похоронные принадлежности". Затем Нэнси остановилась у гостиницы.
Бронсон покинул нас в атмосфере гнетущего молчания и всеобщего недружелюбия, которые всегда осложняют жизнь мошенника.
- Теперь в гараж Томпсона? - тихо спросила у меня Нэнси и через три минуты высадила меня у гаража, а сама повезла Вульфа на ярмарку.
Счет составил шестьдесят шесть долларов двадцать центов, что было совсем немало, даже включая буксировку. Торговаться, конечно, не имело смысла, поэтому я тщательно осмотрел машину, заправил ее бензином и маслом, расплатился и отправился по делам.
Я должен был отыскать Лу Беннета, секретаря Гернсейской лиги. Я заехал в гостиницу, затем потерял двадцать минут, безуспешно пытаясь дозвониться ему, но все-таки выяснил, что он, вероятно, на ярмарке.
Я отправился туда и, оставив машину на стоянке, устремился сквозь толпу, решив попробовать счастья в дирекции. Там я узнал, что сегодня какой-то особенный скотоводческий день, у Беннета по горло забот, и он должен находиться в павильонах племенного скота на другом конце территории. Я снова стал пробираться к своей цели сквозь толпы мужчин, женщин, детей, сквозь воздушные шары, дудки, пищалки, кукурузные хлопья и всеобщее помешательство.
Эту часть ярмарки я еще не видел. Здесь рядами стояли огромные павильоны, каждый длиной ярдов пятьдесят или больше. Людей здесь было немного. Я заглянул в первый павильон. Пахло коровами, что неудивительно, поскольку там было полно скота. Посередине павильона во всю длину шла пятифутовая перегородка, к которой с обеих сторон были привязаны быки, коровы и телята. Ни один из них не походил, однако, на породу, которая после знакомства с Гикори Цезарем Гринденом была мне ближе всего. Вдоль длинного прохода слонялись несколько посетителей, и я пробрался туда, где невысокий парнишка в комбинезоне расчесывал гребнем спутавшийся кончик коровьего хвоста.
Я сказал ему, что ищу Лу Беннета из Гернсейской лиги.
- Гернсейской? - На его лице выразилось презрение. - Не знаю.
Тут только джерсейцы.
- О! Прошу прощения. Но лично я предпочитаю гернсейскую породу.
Здесь есть павильон, куда допускают и их?
- Конечно. За выводным кругом. Может быть, ваш человек там. С утра там смотрят айрширскую и швицкую породы, а с гернсеями начнут в час дня.
Я поблагодарил и пошел в указанном направлении. Вскоре я оказался на большой площадке, разделенной натянутыми канатами на несколько прямоугольников. С внешней стороны канатов толпились несколько сот человек. Внутри мужчины и юноши держали за веревки черных с белыми поясами коров. Зрители пристально разглядывали скотину со всех сторон. Их сопровождали люди, вооруженные авторучками и картонными карточками. Один тип стоял на коленях и с таким интересом разглядывал вымя, словно на нем было написано, кому достанется главный приз. Беннета нигде не было видно.
Я нашел его во втором от площадки павильоне, который был предоставлен гернсейской породе. Там царили бурная деятельность и нервное возбуждение: коровам чистили шкуры, мыли копыта и морды, расчесывали хвосты. Беннет как метеор носился по всему павильону. Он не узнал меня, и мне пришлось остановить его чуть ли не силой. Я напомнил ему о нашем знакомстве и сообщил, что Ниро Вульф желает видеть его, где ему будет угодно, в главном павильоне цветов или в любом другом месте, как можно скорее. Срочно.
- Это отпадает, - свирепо объявил Беннет. - Я даже позавтракать не успел. Жюри начинает обсуждение в час.
- Мистер Вульф пытается раскрыть убийство сына мистера Осгуда.
Ему нужна от вас важная информация.
- Я такой не располагаю.
- Он хочет расспросить вас.
- Я не могу сейчас с ним встретиться. Просто не могу. После часа дня, когда жюри приступит к работе... вы говорите, в главном павильоне? Я забегу к нему или дам ему знать.
- После часа он будет в закусочной у методистов. Постарайтесь поскорее его найти.
Он пообещал постараться.
Пока я добрался до нашего стенда в главном выставочном павильоне, наступил полдень. В этот день призы должны были присуждать не только скоту гернсейской породы, но и орхидеям. Вульф был там, опрыскивая и прихорашивая свои цветы. Опрыскиватель у Вульфа был просто великолепный, сделанный по специальному заказу. Он вмещал два галлона жидкости, был снабжен камерой сжатия и электрическим моторчиком и при всем том весил всего лишь одиннадцать фунтов. Когда я подошел к Вульфу, он вместе со своим врагом и соперником Шанксом как раз восхищался этим опрыскивателем. Я сказал, что с машиной все в порядке, сообщил стоимость ремонта и описал разговор с Беннетом.
- Тогда мне придется стоять здесь до часу дня, - скривил рот Вульф.
- Вам полезно постоять.
- И ждать, а уже среда. Я звонил Уодделлу. Дубинку так и не нашли. Быка полиция не фотографировала. Фу! Далеко им до инспектора Кремера с его педантизмом. Мисс Осгуд сообщила, что никто из слуг не видел возвращения Бронсона. Наш следующий шаг зависит от Беннета.
- Он сказал, что у него нет никакой информации.
- Есть. Только он сам этого не знает. Если бы ты рассказал ему побольше и объяснил...
- Только с помощью силы. Он не успел даже позавтракать. Это, конечно, заставило Вульфа умолкнуть. Он хрюкнул и обернулся к Шанксу.
Я прислонился к краешку стола с георгинами и зевнул. Меня переполняло чувство неудовлетворенности. Я не смог выполнить то, за чем меня посылали, что случалось редко и всегда меня раздражало. Мне пришлось заплатить больше шестидесяти долларов из денег Вульфа.
Ужинать и ночевать в этот день нам предстояло в доме, где готовились к похоронам. Вульф только что заявил, что в деле об убийстве, которое мы должны раскрыть, мы держим в руках только разрозненные концы. Все это вместе выглядело совсем неутешительно. Вульф и Шанкс без конца пережевывали взаимные старые обиды, не обращая внимания на посетителей, расхаживавших вдоль прохода, а я стоял, прислонившись к столу и не делая никаких попыток преодолеть уныние. Должно быть, я задремал и очнулся оттого, что почувствовал, как меня потянули за рукав.
- Проснитесь, Эскамильо, и покажите мне орхидеи. Я открыл глаза.
- Добрый день, мисс Роуэн. Проваливайте. Я ушел в себя.
- Поцелуйте меня.
Я наклонился и поцеловал ее в лоб.
- Ну и неотесанный же вы человек!
- Но я вас сюда не приглашал.
- Это ярмарка, - улыбнулась она. - Я заплатила за вход. Вы же экспонент. Так что давайте, экспонируйте. Покажите мне все.
- Вот именно, что экспонент. И вообще я только подчиненный.
Я взял ее за локоть и перевел через проход.
- Мистер Вульф, мисс Роуэн просит показать ей орхидеи. Он поклонился.
- Перед таким желанием я всегда капитулирую. Она посмотрела ему прямо в глаза.
- Я хочу вам понравиться, мистер Вульф. Или хотя бы не вызывать у вас неприязни. Мистер Гудвин и я, вероятно, станем друзьями. Вы мне подарите орхидею?
- Я редко испытываю неприязнь к женщинам, но они мне никогда не нравятся, мисс Роуэн. Здесь у меня только альбиносы. Вы получите орхидею в пять часов, после присуждения призов. Куда мне ее послать?
- Я сама приеду.
Все это кончилось тем, что она вместе с нами пошла в закусочную.
У методистов народу было больше, чем вчера. Миссис Миллер, очевидно, работала без выходных, поскольку фрикасе с клецками оказалось таким же вкусным, как и в прошлый раз. Подумав, что, наверное, я в последний раз попал в это богоугодное заведение, я позволил себе, по примеру Вульфа, заказать две порции. Вульф, как всегда за хорошим столом, был настроен общительно и пребывал в приподнятом состоянии духа. Узнав, что Лили бывала в Египте, он рассказал ей о своей жизни в Каире, и они увлеклись болтовней, как пара верблюдов, наслаждающихся обществом друг друга посреди аравийской пустыни. Больше говорил он, но и она заставила его несколько раз рассмеяться, и я нашел, что она вовсе не банальная, а даже очень приятная собеседница.
Когда я допил кофе и отставил чашку, Вульф заметил:
- Беннета все еще нет. Уже половина второго. Далеко отсюда до животноводческих павильонов?

Предыдущая страница 8 Следущая страница


9 Рекс Стаут

Я ответил, что не очень.
- Тогда выясни, пожалуйста, где же он. Черт побери, я должен с ним увидеться. Если он не может прийти сейчас же, скажи ему, что я пробуду здесь до трех, а потом пойду к своим орхидеям.
- Хорошо.
Я поднялся. Лили тоже, заявив, что она пришла на выставку с Праттом и Каролиной, и они уже, наверное, ищут ее. Мы вышли из закусочной, и я сообщил Лили, что сейчас нахожусь на работе и буду слишком энергично пробиваться сквозь толпу, чтобы наслаждаться такой компанией. Она объявила, что до сих пор в моем характере ей не удалось обнаружить никаких приятных черт и что в пять часов мы снова увидимся. Лили отбыла в направлении трибун, мне же надо было идти в другую сторону.
На выводном кругу представление было в полном разгаре. Мне было приятно узнать, что гернсеи пользовались гораздо более широкой популярностью, чем швицы или айрширы, поскольку народу кругом стояло не в пример больше, чем два часа назад. Беннет находился за загородкой вместе с судьями, секретарями, быками, коровами и сопровождавшими их лицами. Мое сердце на секунду остановилось, когда я увидел быка, который - я мог бы поклясться! - был не кто иной как Гикори Цезарь Гринден, но потом я заметил, что он немного светлее, и белое пятно на его морде гораздо меньше. Я пробрался на другую сторону, как вдруг меня потянули за рукав. Я решил, что меня выследила Лили Роуэн, но это оказался Дейв, приодетый, в рубашке с галстуком, костюме и блестящей соломенной шляпе.
- Я же говорил, что вы всегда там, где происходит что-нибудь важное! Вы видели, как эти идиоты, чтоб им пусто было, ради этой Силвервилл отобрали первое место у Беллы Грасли? А ведь у нее же стать как у лани!
- Не может быть! - посочувствовал я. - Ужасающая несправедливость. А вон и наш друг Монт Макмиллан.
- Ага, я привез его утром. - Дейв покачал головой. - Бедный старина Монт, ему приходится начинать все сначала. Хочет купить здесь несколько коров, если цены будут подходящие. Нужно заводить новое стадо. Год назад никто бы и не подумал: Остальное я прослушал, поскольку полез под канат и бросился к Беннету, который на мгновенье отстал от остальных, вытирая со лба пот. Он взглянул на меня, щурясь от яркого солнечного света, и извинился, что не смог прийти. Я принял его извинения и вежливо попросил его немедленно отправиться в методистскую закусочную. Беннет ответил, что это просто невозможно, потому что сейчас судят племенной молодняк. К тому же ему все равно нечего сказать Ниро Вульфу.
У меня на этот случай была уже подготовлена маленькая, но неотразимая речь.
- Вульф работает над убийством и утверждает, что не может действовать дальше, пока не увидится с вами. Кто вы, в конце концов, - честный гражданин и друг Фреда Осгуда или же церемониймейстер на коровьем трибунале?
Беннет ответил, что он не принадлежит к близким друзьям Осгуда, но что он явится в закусочную через полчаса, не позже.
Я снова пролез под канаты, но вместо того, чтобы уйти, решил подождать Беннета. Несколько минут я понаблюдал за работой судей, однако из-за скопления народа видно было плохо, и я стал прогуливаться перед павильонами. Здесь никого не было, так как все толпились у выводного круга, и, естественно, я сразу же заметил фигуру, которая показалась мне знакомой. Это была Нэнси Осгуд. То, как она озиралась перед тем, как войти в один из павильонов, явно свидетельствовало, что действует она украдкой - если только у меня не разыгралась фантазия. Это было, конечно, не мое дело, но я подошел к павильону и проскользнул внутрь.
Нэнси я не увидел. В павильоне было полно коров, на этот раз черно-белых, и в дальнем конце несколько посетителей. Я не спеша зашагал между двумя рядами коровьих хвостов. В середине павильона слева был выгорожен загончик, где скота не было. Я увидел там только Нэнси Осгуд, Джимми Пратта и кучу соломы, из которой торчали вилы. Я хотел было пройти дальше, но меня заметили. Голос у Джимми был угрюмый и неприветливый.
- Ну, как дела? Я пожал плечами.
- Неплохо. Надеюсь, что и у вас тоже. Я двинулся дальше, но Джимми еще более неприветливо промолвил:
- Что же, подождите, посмотрите, послушайте. Чем больше увидите и услышите, тем больше донесете.
- Не надо, Джимми!
Голос у Нэнси был очень расстроенный, она повернулась ко мне, у нее были еще сильнее заплаканы, чем утром.
- Вы следили за мной, мистер Гудвин? Зачем? Несколько посетителей стали проявлять нездоровое желание задержаться около нас, так что я вошел в загончик, чтобы не делать наш разговор всеобщим достоянием.
- Да, - ответил я, - следил. Секунд сорок. Случайно заметил, как вы с заговорщическим видом входите в этот павильон, и из любопытства пошел за вами. - Я оглядел молодого Пратта. - Хорошо, что вы учитесь на архитектора, а не на дипломата. Вам не хватает обходительности.
Если это тайное свидание и вы подозреваете, что я могу донести, меня лучше умаслить, а не раздражать.
- Ну, в таком случае...
Он полез в карман. Я не остановил его. Он вытащил небольшую пачку денег, из которой выдернул десятку, с неуверенной улыбкой сунул ее мне и спросил:
- Этого хватит?
- Премного благодарен. Необыкновенная щедрость с вашей стороны.
Моим первым побуждением было сунуть деньги в карман к Нэнси и порекомендовать ей купить на них чулки, но в этот момент к нашей троице присоединился долговязый парень в комбинезоне и с вилами.
Едва взглянув на нас, он принялся перетаскивать солому. Я прервал его труд, сунув под нос праттовскую десятку.
- Слушай, приятель. Я из дирекции. Мы там решили, что вам здесь приходится слишком много работать. Прими это как выражение нашей признательности.
- Чего-чего? - вылупился он.
- Не пытайся понять, бери, раз дают. Перераспределение богатства. Наподобие коммунизма.
- Чтоб мне пусто было. Вы там, видать, с ума посходили. - Он взял бумажку и положил в карман. - Что ж, спасибо.
- Не стоит благодарности, - я махнул рукой. Парень подцепил вилами чуть не четверть всей соломы и куда-то ее понес.
- Вы же сказали - умаслить, разве не так? - с обидой произнес Джимми Пратт. - Откуда мне было знать, что вы будете строить из себя Робин Гуда?
Он повернулся к Нэнси.
- Он все равно знает о Бронсоне и расписке Клайда. Что касается того, что твой отец может узнать о нашей встрече...
Я был крайне рад, что он обернулся к Нэнси, поскольку это предоставило мне возможность кое-что сделать. Я признаю, что не лишен самообладания, но все же я не деревянный и до сих пор удивляюсь, как это ничто в моем лице тогда меня не выдало. После того, как рабочий унес часть соломы, я кое-что заметил. Слегка двинув ногой, я дотронулся носком до открывшегося мне предмета, который явно был не соломенный, и, осторожно взглянув вниз, понял, что это такое. Из-под соломы выглядывал модный коричневый полуботинок с полоской носка.
Как я уже сказал, я был рад, что Джимми повернулся к Нэнси, потому что это позволило мне как бы невзначай, одним движением ноги прикрыть ботинок соломой.
Нэнси обратилась ко мне:
- Наверное, после того, как мистер Вульф пообещал помощь, мне не следовало этого делать, но сегодня утром я встретилась с Джимми, и мы... мы поговорили, Я сказала ему о расписке и о том, что она все еще у Бронсона... Он хотел что-нибудь предпринять, но я сказала, что ничего не следует делать, не посоветовавшись сперва с мистером Вульфом. Мы решили встретиться здесь в два часа и все обсудить.
Я незаметно подвинулся, чтобы приблизиться к рукоятке вил, торчащей из середины соломенной кучи. Не спуская вежливого и внимательного взгляда с Нэнси, я начал одной рукой лениво перебирать солому. Кончиками ногтей - они не оставляют отпечатков - я провел вдоль одного из зубцов вил и во что-то уперся. Несколько секунд я аккуратно ощупывал то, что находилось под соломой, потом медленно убрал руку.
- Зачем вы водите ее за нос? - вскричал Джимми. - Либо вы и ваш Вульф будете вести себя порядочно, как он обещал...
- Водим за нос? - я усмехнулся. - Ни в коей мере. Не знаю, как насчет порядочности, но мы с Вульфом всегда выполняем то, что он обещает. Только вы нам помешаете, если будете так нескромно вести себя на ярмарке. С Осгудом и так достаточно возни. Ради Бога, отложите ваше примирение на день-другой. Вас же все знают, а вы стоите здесь вдвоем на виду. Если вы сделаете, как я вам скажу, гарантирую, что мы с Вульфом будем порядочными, как ангелы, и мистер Осгуд никогда не увидит той бумаги.
- Чего вы от нас хотите? - нахмурился Джимми.
- Разойдитесь. Разлучитесь. Немедленно. Джимми пойдет в одну сторону, а мы с Нэнси в другую.
- Он прав, Джимми. Это было глупо, но ты настаивал...
- Прекращайте. Пойдемте, мисс Осгуд. За последние три минуты человек десять останавливались поглазеть на нас.
- Но я должен знать...
- Проклятье, делайте то, что вам говорят!
- Прошу тебя, Джимми!
Он взял ее за руку, посмотрел ей в глаза и два раза произнес ее имя с таким видом, будто оставлял ее связанной на рельсах перед приближающимся поездом. Наконец он оторвался от нее. Мы с Нэнси вышли в проход и повернули направо, к той двери, через которую я вошел. Выйдя из павильона, я взял ее за локоть и начал отчитывать.
- Вы вели себя сумасбродно. Конечно, чувства чувствами, но и мозги должны быть мозгами. Побежать за помощью к Джимми Пратту, когда у вас уже есть Ниро Вульф! Уходите отсюда. Кажется, вы где-то должны встретиться со своим отцом. Отправляйтесь туда, ждите его и думайте.
- Но я не... Вы говорите так...
- Я никак не говорю. Пусть вас это не беспокоит. Мне надо заниматься делом.
Я оставил ее в толпе и принялся пробивать себе дорогу локтями.
Минут через пять я добрался до методистской закусочной. Вульф все еще сидел за столом и выглядел очень несчастным на складном стульчике. До сих пор ему, наверное, никогда не приходилось переваривать обед в такой тяжелой обстановке.
- Ну? Что Беннет? - взглянул он на меня. Я сел и сдержанно начал:
- Я должен сделать краткий, но утомительный доклад. Пункт первый. Беннет будет здесь минут через десять. Он так сказал. Пункт второй. В павильоне для скота я обнаружил Нэнси Осгуд и Джимми Пратта. Они обсуждали, как заполучить бумагу, которая лежит у меня в кармане. Пункт третий. В этом же павильоне, под кучей соломы, я обнаружил Бронсона с воткнутыми в сердце вилами. О последнем пункте, кроме меня, никто не знает. Или не знал, когда я уходил.
Вульф слегка приоткрыл глаза и испустил тяжелый вздох.
- Глупец. Я же говорил ему, что он глупец.

Глава 15

- Угу, - я кивнул. - Вы еще сказали, что, по вашему мнению, он намерен совершить пагубную ошибку. Мадам Шасте здесь, на ярмарке, называет это предсказанием будущего и берет за прогноз десять центов.
Я выудил из кармана два пятака и сунул их Вульфу.
- Падаю перед вами ниц. Как вам это удается? Он даже не взглянул на заслуженный гонорар.
- Проклятье, - пробормотал он, - опять опоздали! Вчера вечером надо было позвонить Солу или Фреду, чтобы кто-нибудь из них приехал ночным поездом. Надо было следить за Бронсоном. Стоило его вынудить к разговору, и он выложил бы все, что нам нужно. Я сам не свой, Арчи. Как я могу быть самим собой, если мне без конца приходится носиться с места на место? И все из-за этого проходимца Шанкса. Ну, что ж, - он снова вздохнул, - говоришь, никто об этом еще не знает?
- Точно. Кроме того, кто это сделал. Я дожидался Беннета, увидел, как Нэнси вошла в павильон, и отправился за ней. Она вместе с Джимми Праттом в стойле, где лежала куча соломы. Мне пришлось присоединиться к ним, и мы стали разговаривать. Пришел скотник и унес часть соломы. При этом стал виден ботинок. Никто, кроме меня, этого не заметил. Из соломы торчали вилы, я незаметно пошарил рукой и обнаружил, что вилы воткнуты прямо ему в грудь. В область сердца. Я обругал Ромео и Джульетту за неосторожность, разогнал их в разные стороны и поспешил сюда.
- Значит, его обнаружат, как только снова придут за соломой?
- Да. Возможно, это уже случилось, а возможно, не случится и до завтра.
- Первое вероятнее. Ты ушел, чтобы избежать шума?
- Чтобы известить вас. И сообщить про Беннета. И уберечь Нэнси от неприятностей, которые могли ее ожидать, если бы Осгуд увидел ее с Джимми Праттом, а полицейские - рядом с трупом.
- Человек, который брал солому, видел вас?
- Конечно. И многие другие. Может, мне вернуться назад и обнаружить тело?
- Это не поможет, - Вульф покачал головой. - Никогда бы не подумал, что Бронсон окажется настолько глуп, чтобы предоставить убийце такую возможность. Конечно, они должны были где-то встретиться... Но сейчас важнее всего... О, слава Богу! Добрый день, сэр!
Рядом с нашим столиком появился запыхавшийся Лу Беннет, все еще в рубашке с закатанными рукавами, и отрывисто ответил на приветствие.
- Вы хотели видеть меня? Худшее время нельзя было выбрать.
- Мистер Гудвин доложил мне об этом. Очень жаль, но ничего не поделаешь. Присаживайтесь. Кофе?
- Я лучше постою, если уж я сяду... Что вам от меня надо?
- Вы завтракали?
- Нет.
- Какое безрассудство! - Вульф покачал головой. - Я никогда не забываю о еде, даже когда работаю над самыми трудными и запутанными делами. Пустой желудок разжижает кровь и размягчает мозг. Арчи, закажи порцию фрикасе. Ради бога, сэр, присаживайтесь.
Мне кажется, на Беннета повлияла не столько речь Вульфа, сколько запах еды. Его ноздри вздрогнули. Он помедлил, сдался и плюхнулся на стул. Я подозвал официантку и попросил принести фрикасе с двойной порцией клецок.
- Вот так-то лучше, - успокоился Вульф. - Итак, меня нанял мистер Осгуд, чтобы расследовать убийство, и мне нужно кое-что узнать. Если вы решите, что мои вопросы не имеют отношения к делу или даже просто глупы, то вы ошибаетесь. Мой единственный серьезный недостаток - лень, и я терплю при себе мистера Гудвина и даже плачу ему, чтобы он помогал мне ее преодолевать. Сорок восемь часов назад, в понедельник днем, на террасе у Пратта вы заявили последнему, что вас ждет десяток членов вашей Лиги, и когда они услышат, что вы им расскажете, то будут предприняты серьезные меры. Вы заявили это с полной убежденностью. Какие меры имелись в виду?
Беннет пристально посмотрел на него.
- Не убийство, - коротко сказал он. - Какое это имеет...
- Пожалуйста, - Вульф погрозил ему пальцем, - я же сказал вам, что я не идиот. Я задал вам простой, прямой вопрос. Разве нельзя дать на него такой же прямой ответ? Знаю, что вы тогда были раздражены. Но какие меры вы имели в виду?
- Никаких.
- Вообще никаких?
- Никаких конкретно. Я был страшно зол. Мы все находились в таком состоянии. Он собирался устроить возмутительное...
- Знаю. Приняв вашу точку зрения, это можно понять. Но разве вы не обсуждали, как предотвратить исполнение его намерения? Например, не предлагал ли кто-нибудь тайно заменить Гикори Цезаря Гриндена другим быком?
Беннет начал было говорить, но умолк и с подозрением посмотрел на Вульфа.
- Нет, - коротко сказал он.
- Жаль, вздохнул Вульф. - Но вы не хотите понять, что я расследую убийство, а не сговор с целью обмана. Клецки нужно есть горячими. Лучше нам подождать, пока вы поедите.
- Нет, нет. Я спешу.
- Отлично. Я не спрашиваю, подменил ли кто-нибудь из вас быка на самом деле или пытался сделать это, я просто спрашиваю, не выдвигалось ли такое предложение в пылу негодования? Я прежде всего хочу понять, осуществим ли такой план?
- Подмена быка? - Беннет проглотил кусок курицы. - Это же преступление! В юридическом отношении.
- Конечно, но, пожалуйста, подумайте над этим серьезно. Мог бы такой план увенчаться успехом? Он подумал, пережевывая хлеб.
- Нет. Ведь загон сторожил Монт Макмиллан.
- А если бы Макмиллана там не было? Или если бы он был участником этого замысла?
- Тогда другое дело.
- То есть возможно ли было заменить Цезаря похожим на него быком, чтобы подмену нельзя было обнаружить без близкого осмотра животного теми, кто хорошо знал Цезаря?
- Да.
- Но ведь Цезарь был чемпионом породы. - Вульф с гримасой поерзал на стульчике. - Разве он не был уникален?
- Да нет же! Есть очень много просто хороших быков, да и чемпионов совсем немало. И разница между ними иногда чертовски мала.
В прошлом году в Индианаполисе Цезарь набрал девяносто шесть баллов, а Портчестер Комптон - девяносто пять. Другое дело, конечно, какое у них потомство. Дочери и сыновья. У Цезаря была пятьдесят одна чистокровная дочь...
- И девять чистопородных сыновей. Слышал. Но я все еще не удовлетворен. Если... Ну, предположим, Клайд Осгуд собирался заменить Цезаря другим быком. Мог ли обычный, сравнительно дешевый бык внешне походить на чемпиона?
- Мог. С расстояния, скажем, ярдов в сто. Зависит от того, кто смотрит.
- По какой системе быку присуждаются очки?
- Шкала, по которой мы судим, имеет двадцать два показателя. - Беннет проглотил клецку. - Идеальный случай - сто баллов, но их, конечно, не набирает никто. Максимальное число баллов за общий вид и симметрию - десять. Голова - шесть, рога - один, шея - три, холка - три, заплечье - два, грудь - четыре, спина - восемь, крестец - шесть, ноздри - два, брюхо - десять и так далее. Самое большое количество баллов - двадцать - может быть присуждено за окрас. Шкура должна быть темно-желтой с оранжевым оттенком, особенно заметным на ушах, на копчике, вокруг глаз и носа, на мошонке и у основания рогов. Рога и копыта должны быть желтыми. Окрас шкуры тесно связан с цветом внутреннего жира, молока и масла. Один этот показатель стоит двадцати баллов из ста, а определить его можно только при тщательном осмотре. Что касается цены, то здесь гораздо важнее качество потомства, чем экстерьер. На прошлогодних аукционах, например, чистопородный бык шел в среднем не дороже чем за две тысячи долларов. Быки не племенные, но от чистопородных маток - по пятьсот тридцать три, обычные быки - в среднем по сто пятьдесят семь. А за Лэнгуотера Ревеллера в том же году запросили десять тысяч долларов.
- Понятно, - Вульф кивнул. - Дело, как всегда, в тонкостях.
Следующий пункт... Вы меня очень удивили тем, что сообщили вчера по телефону, когда я звонил вам от Осгудов. Можно было предположить, что каждый чистопородный теленок при рождении получает несмываемую метку. Вы же сказали, что метят - клеймом на ухе - только полностью одноцветных телят, без белых пятен. -- Правильно.
- Значит, если Цезаря заменили другим быком, этого нельзя было обнаружить по отсутствию метки?
- Нет. Это можно было сделать только по расположению пятен на шкуре, сравнив его с зарисовкой на регистрационной карте Цезаря.
- Я помню, вы говорили. Как делаются эти зарисовки?
- Их делает сам владелец при рождении теленка или, по крайней мере, до шестимесячного возраста. На обратной стороне регистрационного формуляра изображены контуры быка или коровы.
Владелец раскрашивает эти контуры, показывая белый цвет, три разновидности желтовато-коричневого (светлый, темный и с красноватым оттенком), коричневый и бурый. Эти формуляры хранятся в нашей конторе в Фернборо, и по ним можно опознать любого быка или корову в течение всей жизни. Копии зарисовок делаются и на регистрационном удостоверении. Если вы покупаете быка и хотите убедиться, что он тот, за кого вы платите, вы сравниваете его окрас с зарисовками на документах.
- Значит, я вас правильно понял по телефону? Тогда это звучало немного надуманно.
- Это всеми признанный метод, - жестко заявил Беннет. - С там никогда не было затруднений.
- Не было, так не было. - Вульф вздохнул. - Еще один вопрос, пока вы пьете кофе. Возможно, вам придется подумать. Если принять гипотезу, что Клайд Осгуд действительно решил подменить Цезаря, то сколько быков, скажем, в радиусе пятидесяти миль могли бы быть подходящими кандидатами для замены? По своему общему виду и окраске они должны походить на Цезаря, и чем больше, тем лучше. Помните только, что мы заранее исключаем чемпионов, которые стоят тысячи долларов.
- Но я же сказал - это исключено, - возразил Беннет. - Каким бы близким ни было сходство, Монт Макмиллан все равно заметил бы подмену. Он бы отличил Гикори Цезаря Гриндена от любого быка на свете.
- Я сказал, что это только гипотеза. Уважьте меня, и мы скоро кончим. Сколько таких быков в пятидесятимильной зоне?
- Простой вопрос, нечего сказать. - Беннет медленно помешивал кофе и размышлял. - Один такой бык есть прямо здесь, в павильоне.
Уиллоудейл Зодиак, трех лет. Он никогда не будет такого же класса, что и Цезарь, но внешне очень похож: общее расположение пятен, стать и все такое.
- Вы уверены, что тот бык в павильоне действительно Уиллоудейл?
Беннет на мгновенье задумался, затем с облегчением вздохнул.
- Да. Это без сомнения Уиллоудейл Зодиак. Судьи недавно осматривали его и нашли, что у него плохой окрас. Он отпил немного кофе.
- Есть еще один бык у Холли, по кличке Ориноко, он мог бы подойти, разве что круп у него хиловат, но этого можно не заметить даже вблизи, все зависит от того, с какой точки смотреть. У миссис Линвил, что живет неподалеку от Кроуфилда, есть бык, который подошел бы даже больше, чем Ориноко, но я не знаю, на ферме ли он сейчас.
Она, кажется, собиралась везти его в Сиракьюс. Затем, конечно, был Гикори Букингем Пелл, сводный брат Цезаря, но он издох.
- Когда?
- Несколько месяцев назад. Сибирская язва. Вместе с большей частью стада Макмиллана.
- Да. Это было для него катастрофой. Букингем тоже был чемпионом?
- Нет. И он, и Цезарь родились от великого старого Гикори Габриеля. Но каким бы хорошим ни был производитель, нельзя рассчитывать, что ему каждый раз будет везти с потомством. На Букингема было приятно смотреть, но его подводил окрас, да и дочери были так себе. Его даже не выставляли после того, как в Джеймстауне он набрал шестьдесят восемь баллов.
- В любом случае, он пал. А что можно сказать о стаде Осгуда?
Беннет медленно покачал головой.
- Едва ли. Есть там подающий надежды молодой производитель, Тислиф Люцифер, его можно было бы принять во внимание, но он скорее коричневатый, чем желтовато-коричневый с красноватым оттенком.
Однако его можно спутать с Цезарем, если нет причин для подозрений и если не помнить расположения пятен у Цезаря.
- Сколько стоит Люцифер?
- Трудно сказать. На аукционе все зависит...
- Но по грубой оценке?
- Долларов пятьсот - восемьсот.
- Понятно. Всего лишь малая доля от сорока пяти тысяч.
- Не было еще на свете такого быка, который стоил бы сорок пять тысяч! - фыркнул Беннет. - Макмиллан получил за Цезаря эту цену не как эквивалент стоимости быка. Это была взятка, которую Пратт предложил ему, чтобы втянуть его в позорный и отвратительный рекламный трюк. Один или двое членов Лиги считают возможным простить Макмиллана, говоря, что потери от сибирской язвы были для него ужасным ударом: он был в отчаянье, а тут ему предложили кучу денег.
Но я утверждаю, что ничто в этом мире не может оправдать подобный поступок, и большинство с этим согласны. Я бы скорей застрелился, чем позволил себе... Эй! Джордж, я здесь! Я уже иду. Что случилось?
Отпихивая на ходу попадавшиеся на пути стулья, к нам подошел широкоплечий мужчина, которого я видел на выводном кругу.
- Неужели и десять минут нельзя без меня обойтись? - воскликнул Беннет. - Что у вас там стряслось?
- Там собралась такая толпа, что мы не можем выводить скот.
Наверное, целый миллион сбежался. В павильоне у голштинцев нашли под соломой убитого человека. - Боже мой! - Беннет подпрыгнул. - Кто же это?
- Не знаю. Ничего нельзя понять. Вы бы видели, что там творится...
Это было все, что я услышал, поскольку они уже шли к выходу.
Официантка бросилась за Беннетом, но я перехватил ее и сказал, что заплачу за него.
- Было бы естественным, - предложил я Вульфу - если бы я отправился туда посмотреть, что к чему. Вульф покачал головой.
- Уже четвертый час, нас ждут свои дела.
Он поднялся, с ненавистью посмотрел на складной стул, и мы вышли из закусочной. Снаружи двигаться было легче, чем раньше: вместо того, чтобы сновать в разные стороны, посетители выставки теперь целеустремленно спешили к скотоводческим павильонам. Они были возбуждены, как хищные птицы, завидевшие добычу.
На выставке орхидей Чарлза Э.Шанкса не было, но зато мы повстречали Раймонда Плена, орхидеи которого и в сравнение не шли с нашими. Вокруг стендов бродило обычное количество посетителей. Либо они не слышала об убийстве в голштинском павильоне, либо это были оригиналы, которых цветы интересуют больше, чем трупы.
Вульф обменялся любезностями с Пленом, и мы приступили к делу.
Одна из наших восемнадцати орхидей стала проявлять признаки увядания, так что я поставил ее под скамейку и накрыл газетой. Мы тщательно перебрали все остальные, расправили побеги и листья и удалили полдюжины цветов, которые начали вянуть.
- В целом они выглядят довольно весело, - сообщил я Вульфу свое мнение.
- Суховаты, - пробурчал он. - Хорошо хоть, что красный клещ еще не появился. О! Добрый день, мистер Шанкс.
В четыре часа появилось жюри в полном составе. Дальнейшее произошло так быстро, что все наши переживания и тревоги оказались излишними. Вульф получил медаль и все три приза, а Шанкса только похлопали по спине в утешение.
Когда жюри удалилось и зрители разошлись, Вульф и Плен начали чесать языками. Я понял, что это будет продолжаться до бесконечности, и на меня нахлынула скука. Я уселся на ящик, зевнул и стал обдумывать мысль, которая появилась в связи с одним из вопросов, заданных Беннету. Я очень надеялся, что мои заключения неверны, - в противном случае мы оказались бы в опасном положении и могли бы оставить все надежды получить гонорар от Осгуда.
Я взглянул на часы: без десяти пять. В пять за орхидеями должна была прийти Лили Роуэн, и я принялся сочинять колкость, которая разнесет ее на кусочки. Мне показалось, что ее давно пора проучить.
Называть человека Эскамильо, будучи в хорошем настроении, вполне неуместно, но если это делается сразу же после того, как он чуть не убился, перепрыгнув через забор в поисках спасения от быка...
Я так и не успел ничего придумать. Сперва меня прервал уход Раймонда Плена, который счел своим долгом попрощаться со мной.
Вторая помеха оказалась куда более досадной: я увидел, что на меня показывают пальцем. В проходе, шагах в десяти, стоял тот самый долговязый соломоворошитель в комбинезоне, которого я видел три часа назад, и тыкал пальцем в меня. Рядом с ним были капитан Барроу из полиции и прокурор Уодделл.
- Взгляните-ка, кто к нам пожаловал, - вполголоса сказал я Вульфу.
Видимо, парень в комбинезоне был им больше не нужен, и он ушел, а остальные направились прямиком к своей жертве, то есть ко мне.
Выглядели они довольно мрачно и лишь сухо кивнули в ответ на наши с Вульфом приветствия. Барроу обратился прямо ко мне:
- Ступайте со мной.
- Куда, простите? - осклабился я.
- К шерифу. Я с удовольствием провожу вас. Он протянул ко мне свою лапу. Я скрестил на груди руки и отступил на шаг.
- Не спешите. У меня есть пистолет и лицензия частного детектива. Пистолетом я владею на законных основаниях. Нам ведь не нужны осложнения, не так ли?

Глава 16

- Даю вам слово, капитан, что в моем присутствии он вас не застрелит, - любезно начал Вульф. - Он знает, что я не выношу кровопролития. Кстати говоря, это мой пистолет. Дай мне его, Арчи.
Я вытащил пистолет и протянул Вульфу. Он поднес его к глазам и сказал:
- Уортингтон тридцать восьмого калибра, номер такой-то. Если, капитан, вы настаиваете на том, чтобы забрать его, что совершенно противозаконно, как справедливо заметил мистер Гудвин, то напишите расписку, и вы его получите.
Барроу кашлянул.
- Не валяйте дурака. Оставьте себе этот паршивый пистолет.
Идемте, Гудвин.
Я покачал головой:
- Я здесь нахожусь тоже на законных основаниях. Чего вы от меня хотите? Если одолжения, то так и скажите. А если вы намерены меня арестовать, то предъявите подписанный ордер. Вы ведь должны знать законы. В противном случае не советую меня трогать.
- Мы здесь хоть и в провинции, но законы знаем, - ответил Уодделл. - Было совершено убийство, и капитан Барроу хочет задать вам несколько вопросов.
- Пожалуйста, пусть спрашивает. А если он хочет побеседовать с глазу на глаз, то мог бы и попросить меня об этом. - Я повернулся к Барроу. - Я знаю, чего вы хотите, я видел, как тот орангутанг показывал на меня пальцем. Я знаю, что он видел, как я беседовал сегодня днем со своими знакомыми в загоне возле кучи соломы. До меня донеслись также слухи, что под кучей соломы в этом загоне нашли труп с воткнутыми в него вилами. Видимо, это была та самая куча соломы - мне ведь всегда везет. А вам надо узнать, почему я был там, о чем мы говорили с моими знакомыми и какой у меня был мотив проткнуть вилами этого человека. К тому же врач сказал, что он был убит два часа и шесть минут назад, так что мне надо отчитаться в своих действиях с десяти утра до двух часов тридцати минут дня. Верно?
- Да, - согласился Барроу. - Только нам интереснее было бы знать, что в это время делал убитый. Когда вы видели его последний раз?
- Попробуйте что-нибудь другое, - улыбнулся я. - Я уже много лет этим трюком не пользуюсь. Скажите мне сначала, кто этот убитый.
- Его звали Говард Бронсон, - не спуская с меня глаз, выпалил Барроу.
- Черт побери! - Я скорчил удивленную физиономию. - Друг Клайда Осгуда?
- Да. Когда вы видели его в последний раз?
- В десять тридцать сегодня утром, когда он вылезал из осгудовской машины, возле отеля. Я был в машине вместе с мисс Осгуд в Ниро Вульфом.
- Вы его хорошо знали?
- До понедельника никогда с ним не встречался.
- Между вами не было близости?
- Никакой.
- Какие-нибудь личные контакты?
- Пожалуй... не было.
- Что значит "пожалуй"?
- Может быть, денежные дела?
- Никаких.
- Как вы тогда сможете объяснить, что пустой бумажник, найденный в его кармане, сплошь покрыт отпечатками ваших пальцев?

Предыдущая страница 9 Следущая страница


Смерть Цезаря 10

Болван успел мне невольно все выдать. Если бы он сразу задал мне этот вопрос, я бы разве что промямлил какую-нибудь чушь, а так у меня было время подготовиться.
- Конечно, сейчас объясню, - широко улыбнулся я. - Вчера вечером в доме Осгуда я нашел на веранде бумажник. Я заглянул в него, чтобы по содержимому определить владельца, обнаружил, что это Бронсон, и вернул бумажник ему. Мне и в голову не пришло стереть отпечатки.
- О! У вас все заготовлено.
- Что заготовлено? - невинно осведомился, я. - Бумажник?
- Объяснение.
- Да, я всегда ношу с собой целую пачку. - Я поджал губы. - Да пораскиньте мозгами. Если бы я убил этого парня или если бы я нашел его мертвым и залез к нему в бумажник, неужели я оставил бы на нем свою подпись? Вы считаете меня таким олухом? Может быть, я вам немного помогу. Вы говорите, бумажник был пуст. А вчера вечером, когда я вернул его владельцу, в нем было около двух тысяч долларов.
Тут начал действовать гений Ниро Вульфа. Я говорю так не о придуманной им хитрости - для этого требовалась лишь способность быстро соображать, - а о гениальном предвидении, хотя сперва я не придал его действиям никакого значения. Видимо, устав от разговора, в котором он не принимал никакого участия, он засунул пистолет в боковой карман и принялся возиться с опрыскивателем.
- Что ж, по вашему совету попытаюсь пораскинуть мозгами, - произнес Барроу. - Вы брали что-нибудь из бумажника?
- Сегодня? Я его не видел. Я только один раз его нашел.
- Сегодня или в другой день, неважно. Брали или нет?
- Нет.
- Брали ли вы вообще что-нибудь у Бронсона?
- Нет.
- Вы согласны подвергнуться обыску?
Мой мозг заработал, как вычислительная машина. За полсекунды я перебрал пять или шесть вариантов, безмятежно улыбаясь Барроу и уголком глаза следя за Ниро Вульфом. Я заметил, что он подает мне знаки указательным пальцем правой руки, скрытой от посторонних взглядов краешком его пиджака. Это был напряженный момент. Молясь всем богам, что истолковал знаки правильно, я учтиво сказал Барроу:
- Извините, я колеблюсь, поскольку пытаюсь решить, что вас разозлит больше: если я откажу вам в этой любезности, дабы вынудить вас к действиям, или же если соглашусь, чтобы вы все равно ничего не нашли. Но теперь, когда пистолета у меня нет и вам не придется меня обезоруживать...
Струя мыльной пены из опрыскивателя под высоким давлением брызнула ему прямо в лицо.
Он захлебнулся, взвизгнул и отскочил в сторону, совершенно ослепленный. Это тоже был напряженный момент. Моя рука юркнула в нагрудный карман, вынырнула оттуда, и в мгновение ока я сунул свой бумажник в боковой карман пиджака прокурора Уодделла, шагнувшего к капитану с недоуменным восклицанием. Никаких других движений я не делал. Барроу схватил носовой платок и прижал его к глазам. Вульф предложил ему свой платок и сказал убитым голосом:
- Тысяча извинений, капитан. Моя дурацкая неосторожность.
Особого вреда, конечно, от этого не будет...
- Заткните глотку, или я вам ее заткну! - На ушах и подбородке Барроу еще поблескивали жемчужные капельки, но глаза он протер.
Повернувшись, он грубо напустился на меня:
- Подлые штучки! Куда ты это выбросил?
- Что выбросил? Вы с ума сошли?
- Это я-то сошел с ума? Он бросился к Уодделлу.
- Что он делал, когда этот толстопузый залепил мне глаза?
- Ничего, - ответил Уодделл. - Он стоял возле меня. Он даже не шелохнулся.
- Заверяю вас, - вставил Вульф, - если бы он сдвинулся с места, я бы это заметил.
Барроу свирепо посмотрел на него.
- Я ведь извинился, сэр.
- Идите к черту. Как вы смотрите на то, чтобы прогуляться с нами в прокуратуру?
- Вы разгневаны, капитан, - покачал головой Вульф, - и я вас не виню, но ваши действия не оправданы. Арестовать меня за то, что я случайно обрызгал вас, - неразумно.
Барроу повернулся к нему спиной и обратился к Уодделлу:
- Вы говорите, он не двигался с места?
- Гудвин? Нет.
- Он ничего не передавал Вульфу?
- Нет, конечно. Он стоял в десяти футах от него.
- Может, он что-нибудь бросил?
- Нет.
По обе стороны прохода собрались уже около дюжины зевак. Барроу воззвал к ним:
- Кто-нибудь из вас видел, как этот человек достал что-нибудь из кармана и передал толстяку или бросил куда-нибудь? Я капитан Барроу.
Это для меня важно.
Одни отрицательно качали головами, другие пробормотали, что не видели. Одна женщина с двойным подбородком громко сказала:
- Я наблюдала за вами. Как вас обрызгали, такого и в кино не увидишь, но если бы он бросил что-нибудь, то я бы заметила, я ничего не упускаю.
Послышались смешки. Барроу оглянулся по сторонам, и мне даже стало его жалко. Я по-прежнему стоял неподвижно. В радиусе шести футов от меня не было такого места, куда я мог бы что-нибудь спрятать. Передо мной стояли скамейки, уставленные горшками с орхидеями, а позади находился стол с георгинами, но все это было для меня вне пределов досягаемости. Я стоял, скрестив руки на груди.
Барроу протер платком за ушами и под подбородком и сказал мне:
- Поедете со мной в прокуратуру. Я собираюсь допросить вас по делу об убийстве Говарда Бронсона. Если вы по-прежнему думаете, как меня получше разозлить, то через двадцать минут у меня будет ордер на арест...
- Позвольте мне, - слащаво произнес Вульф. - Мы должны как-то загладить свою вину за этот печальный инцидент, капитан. Не следует настаивать на ордере, Арчи. С полицией нужно сотрудничать.
- Как скажете, шеф.
- Ступай. Здесь все равно слишком людно для конфиденциального разговора. Я присоединюсь к вам позже. Тем временем, мистер Уодделл, если вы сможете уделить мне несколько минут, я расскажу вам, что я обнаружил вчера вечером по делу, касающемуся Клайда Осгуда и мистера Бронсона. Я допрашивал мистера Бронсона около часа, и вам будет интересно узнать результаты.
- Вообще-то я собирался пойти с капитаном Барроу... Вульф пожал плечами.
- Теперь, когда Бронсон тоже убит, это представляется мне вдвойне интересным.
- Как вы на это смотрите?
- Делайте, как хотите, - сказал Барроу. - Я сам управлюсь с Гудвином.
По его тону казалось, что ему не хватает для этого лишь раскаленной кочерги и тисков для рук.
- Я скоро приду, - кивнул Уодделл.
- Когда молодая леди придет за орхидеями, - сказал я Вульфу на прощание, скажите ей, что я пошел на прогулку.
Мы пошли к выходу. Барроу держался чуть сзади, дюймах в десяти от моей правой руки, что выдавало полицейскую выучку капитана. Нас ждала патрульная машина. Мне приказали сесть рядом с водителем, а Барроу взгромоздился на заднее сиденье. Он ни на секунду не отрывал от меня взгляда. Его подозрения, что у меня было при себе нечто, от чего я хотел избавиться, только укрепилось после выходки Вульфа.
Через пять минут мы подъехали к зданию прокуратуры. Вместо того, чтобы войти через главный вход, как вчера, когда мы пришли с Осгудом к Уодделлу, мы прошли через боковой вход.
Темный холл пропах табаком и дезинфекцией. Шедший впереди нас полисмен открыл дверь, и я вошел вслед за ним, а за мной и Барроу.
Мы оказались в большой, плохо освещенной комнате с обшарпанными столами и стульями, где находился лишь один джентльмен - лысый, краснолицый, в очках с золотой оправой.
- Сейчас мы вас почистим, - провозгласил Барроу. Я равнодушно кивнул и встал в нужную позу. Я знал, в чем заключалась моя роль в этом спектакле, и понимал, что Вульфу было необходимо бросить меня на растерзание псам, чтобы получить возможность остаться наедине с боковым карманом окружного прокурора. Поэтому я терпеливо перенес испытание, еще раз убедившись, что они прошли хорошую полицейскую школу. Единственное, чего они не сделали, - это не распороли мою одежду по швам. По окончании процедуры я разложил все свои веши по местам и уселся. Барроу стоял и глазел на меня. Я не мог понять, почему он не пойдет умыться, ведь мыльная пена успела уже порядком въесться ему в кожу.
- Ваша ошибка в том, что вы пришли за мной слишком кровожадно настроенным, - сказал я ему. - Мы с Ниро Вульфом уважаем закон.
- Хватит об этом. Я бы отдал месячное жалованье, чтобы узнать, как вы это устроили. Когда-нибудь я это узнаю.
Он удостоверился, что полицейский за столом держит карандаш и блокнот наготове.
- Мне надо выяснить еще кое-что. Вы по-прежнему утверждаете, что ничего не брали у Бронсона?
- Да.
- Вы подозревали, что он замешан в убийстве Клайда Осгуда?
- Вы обращаетесь не по адресу. В нашей фирме подозревать может только мистер Вульф. Я всего лишь мальчик на побегушках.
- Вы отказываетесь отвечать?
- Нет, конечно. Если вы хотите знать, подозревал ли я Бронсона в убийстве, то ответ будет отрицательный. Нет никакого мотива.
- Не было ли чего-нибудь в его отношениях с Клайдом, что могло бы послужить мотивом?
- Понятия не имею. Вы зря теряете время. Позавчера в два часа дня мы с Ниро Вульфом еще не знали о существовании Осгудов, Праттов и Бронсона. Единственное, что нас с ними связывает, это то, что Осгуд нанял нас для расследования убийства его сына. Вы взялись за это дело одновременно с нами. Если вы зашли в тупик и вам нужна наша помощь, обращайтесь к Ниро Вульфу. Вы говорили, что собирались допросить меня по делу об убийстве Говарда Бронсона.
- Я это и делаю.
- Валяйте.
Он пододвинул ногой стул и уселся.
- Вульф беседовал с Бронсоном вчера вечером. О чем они говорили?
- Спросите мистера Вульфа.
- Вы отказываетесь отвечать?
- Сами понимаете. Я человек служащий и не хочу потерять место.
- Я тоже. Я ведь расследую убийство, Гудвин.
- Как и я.
- Когда вы сегодня днем зашли в тот загон, вы тоже этим занимались?
- Тогда нет. Я ждал, пока освободится Лу Беннет. Я случайно заметил, что в павильон вошла Нэнси Осгуд, и последовал за ней из чистого любопытства. Я увидел, что она там беседует с Джимми Праттом. Я знал, что ее старик страшно разозлился бы, узнав об этом, поэтому посоветовал им отложить разговор и сматываться оттуда, а потом вернулся в методистскую закусочную к своему хозяину.
- Как вы умудрились выбрать для беседы именно то место, где обнаружили тело Бронсона?
- Я его не выбирал, просто они там стояли. Не знаю, почему они выбрали именно это место, но мне кажется, знай они, что лежит под кучей соломы, они выбрали бы другое.
- Вы знали, что находится под кучей соломы?
- Угадайте.
- Знали.
- Нет.
- Почему вы так старались побыстрее выгнать их оттуда?
- Я бы не сказал, что я уж очень старался. Мне показалось, что они выбрали для свидания чертовски глупое место.
- Но вы стремились устроить так, чтобы никто их не заметил.
- Я? Никоим образом. Я просто считал, что так было бы лучше.
- Почему же вы подкупили служителя?
Вопрос мне не понравился.
- Вы попали в самое уязвимое место, - ответил я, - потому что мое объяснение покажется вам бредовым, хотя это чистая правда.
Иногда на меня находит игривое настроение, и в тот раз произошло именно так. Я вам все подробно расскажу.
Так я и сделал, с мельчайшими подробностями выложив весь наш разговор вплоть до того момента, когда служитель покинул загон.
- Вот как было дело, - закончил я, - а когда там обнаружили труп, этот паразит решил, что я хотел подкупить его десяткой. Да и вы тоже так подумали. Клянусь честью, сегодня вечером устрою засаду и отниму у него деньги.
- Вывертываться вы умеете, - Барроу кашлянул. - Но как быть с отпечатками пальцев? Не думаю, чтобы такой человек, как Бронсон, разбрасывал по веранде свои бумажники с двумя тысячами. А теперь еще это. Понимаете, что вы болтаете?
- Я же говорил, что вам это покажется бредом. Но, поскольку у вас нет доказательств обратного, давайте исходить из того, что я в здравом уме. Неужели я такой идиот, что попытался бы десяткой заткнуть рот незнакомому парню, если бы речь шла об убийстве? Да, кстати, уж не заявил ли этот болван, что я просил его молчать?
- Мы тут все болваны. Но попробуйте сказать болванам-присяжным, что шутки ради разбрасываетесь десятидолларовыми купюрами.
- Как это понимать? - возмутился я. - При чем здесь присяжные?
Вы с своем уме?
Капитан покосился на меня и потер шею.
- Я без особого удовольствия выслушаю приговор, который вам вынесут присяжные, Гудвин. Я даже не питаю к вам и к вашему толстяку никакой злобы, несмотря на то, что вы устроили вокруг дела Осгуда.
Мне наплевать, сколько вы выжмете из Осгуда, но раз уж чаша наполнена, ее нужно испить. До самого дна. Понимаете?
- Валяйте, пейте.
- Я и собираюсь. И уж будьте уверены, что от моего внимания не ускользнет больше ни одна мелочь. Вы говорите, чтобы я задавал вопросы Вульфу? Я это сделаю, но пока что я спрашиваю вас. Вы будете отвечать или нет?
- Господи, я уже охрип!
- Ладно. У меня есть бумажник с вашими отпечатками. У меня десятка, которую вы всучили служителю. Вы скажете, наконец, что вы взяли у Бронсона?
- Вы толкаете меня на ложные показания, капитан.
- Что ж, я подтолкну вас и дальше. Сегодня утром, когда Бронсон в вестибюле отеля зашел в телефонную будку и заказал разговор с Нью-Йорком, там находился помощник шерифа, который подключился к параллельной линии. По его свидетельству, Бронсон рассказал своему брату в Нью-Йорке, что некто по имени Гудвин избил его и отобрал расписку, но что он все равно добьется своего. Ну, что вы на это скажете?
- Ого, - отозвался я, - вот это здорово! Теперь остается только, чтобы нью-йоркская полиция поймала того человека и пропустила его через кофемолку...
- Благодарю за совет. Что это была за расписка и где она? Я покачал головой.
- Видимо, помощник шерифа ослышался. Возможно, того звали Дудвин, или Голдстейн, или Ди Маджио...
- Как бы мне хотелось врезать вам по физиономии! Боже, какой бифштекс я бы из вас сделал... - Барроу тяжело вздохнул. - Вы расколетесь или нет?
- Извините, мне раскалываться не в чем.
Он повернулся к своему коллеге.
- Билл, судья Хатчинс сейчас у себя наверху. Сбегай к нему за ордером на задержание Арчи Гудвина. И поторапливайся, нам предстоит развлечение.
Я удивленно вскинул брови. Быстро он все обделал.
- Каковы условия проживания? - спросил я.
- Сносные. Правда, жилье немножко перенаселено из-за ярмарки. Но в любой момент, когда вы решитесь выложить все начистоту...
Его человек вернулся с ордером. Я попросил разрешения взглянуть, и моя просьба была удовлетворена. Потом Барроу забрал ордер и предложил мне идти за ним. В сопровождении полицейских я прошел по коридору, пока мы не остановились перед дверью с табличкой "Старший надзиратель". В комнате, выглядевшей опрятнее, чем та, которую мы покинули, за столом, где стояла даже ваза с цветами, сидел заспанный надзиратель.
- Важный свидетель по делу Бронсона, - сказал ему Барроу. -Уже обыскан. Я загляну завтра утром. В любое время дня и ночи, когда он захочет меня видеть, пошли за мной.
Надзиратель взглянул на меня и гоготнул:
- Тебе следовало одеться похуже, приятель. У нас здесь плоховато с камердинерами.

Глава 17

Тюрьма определенно была памятником старины. Она занимала целое крыло здания суда, и камеры располагались по обе стороны длинного коридора. Моя была третьей от конца. Соседом по камере оказался длинноносый парень, который беспрестанно расчесывал густую копну волос. Тусклый свет, проникающий из маленького зарешеченного оконца под самым потолком, создавал довольно мрачную обстановку. Мы обменялись с парнем приветствиями, после чего он продолжал причесываться.
- Карты или кости есть? - спросил он.
- Нет.
- Отобрали? На ярмарке работал? Никогда тебя не встречал.
- Немудрено.
Я сел на койку, покрытую грязным серым одеялом.
- А ты работал на ярмарке?
- До вчерашнего дня. Играл в скорлупку. Есть хочешь?
- Съел бы чего-нибудь.
- Здесь кормят обычно в пять часов. Но если ты голоден и у тебя водятся деньжата...
- Валяй.
Он подошел к двери, три раза постучал по прутьям железной решетки, выждал секунду и постучал еще два раза. Через минуту в коридоре послышались шаги и замерли перед нашей клеткой. Мой новый приятель, не особенно таясь, подозвал меня.
Я встал. Это был не тот надзиратель, который привел меня сюда. Я вынул доллар и сказал, что мне нужны два сандвича с ветчиной. Он посмотрел, покачал головой и сказал, что этого недостаточно. Я расстался еще с одним долларом и попросил включить в заказ вечерние газеты.
К тому времени, когда он вернулся, я успел подружиться с моим соседом, которого звали Безил Грейем. Его познания в области окружных тюрем были потрясающими. Я разложил сандвичи на расстеленной на койке газете. Когда был проглочен последний кусок, Безил сделал предложение, которое могло бы на корню погубить нашу зарождавшуюся дружбу, если бы я его принял. Приготовления Безила были простыми, но интригующими. Он вытащил из-под одеяла три чайные ложки и маленькую горошину, затем осведомился, можно ли воспользоваться одной из моих газет. Я кивнул. Положив газету на пол, он уселся на нее и разложил перед собой ложки. Под одну из них поместил горошину я дружелюбно посмотрел на меня.
- Я просто показываю тебе, как это делается, - сказал он. - Это поможет нам скоротать время. Иногда глаз оказывается быстрее, иногда - рука. Здесь испытывается не везение, а искусство. Твой глаз против моей руки. Возможно, ты и победишь, но давай попробуем. Это нетрудно. Под какой ложкой горошина?
Я ответил и угадал. Его проворные пальцы опять забегали, и вновь я угадал. Потом я проиграл. Потом выиграл три раза подряд, он засуетился и напустил на себя недовольный вид.
- Хватит, Безил, - покачал я головой. - Я не такой уж умник, но зато отчаянный скряга. К тому же все деньги, что у меня есть, не мои, но даже если бы они были моими, я все равно скряга.
Он весело спрятал ложки и горошину, и наша дружба была спасена.
В камере начало темнеть. Вскоре включили свет, но от этого тут сделалось только мрачнее. Газету с кричащими заголовками об убийстве на ярмарке можно было читать, лишь держа ее вблизи дверной решетки, через которую проникал свет из коридора, поэтому я отказался от этого занятия и посвятил себя Безилу. Он определенно был хорошим парнем. Его схватили в первый же день, как он начал работать на ярмарке, и приговорили к солидному штрафу.
На моих часах было без десяти восемь, когда вновь послышались шаги, ключ повернулся в замке и дверь распахнулась. Надзиратель, которого я видел впервые, произнес:
- Гудвин? К вам пришли.
Он отступил в сторону, чтобы пропустить меня, запер дверь и указал направление по коридору.
В комнате было трое: деланно суровый Ниро Вульф, хмурый Фредерик Осгуд и встревоженный надзиратель. Я поздоровался.
- Пойдем, Олли, подождем снаружи, - сказал Осгуд. Надзиратель пробормотал что-то насчет правил, но Осгуд вскипел, и они вышли.
Вульф посмотрел на меня, поджав губы.
- Ну? - осведомился он. - Где были твои мозги?
- Какие к черту мозги? - отозвался я. - Отпечатки моих пальцев на бумажнике. Подкуп служителя. Это я вам когда-нибудь объясню, если не сгнию в темнице. Но вот самое главное. Полиция утверждает, будто сегодня утром Бронсон говорил кому-то по телефону, что некий Гудвин избил его и отобрал расписку. Ха-ха-ха! Вам приходилось слышать такую чушь? И все же они не считают меня убийцей. Думают только, что я что-то скрываю. Конечно, если бы я действительно забрал у Бронсона расписку, и им бы удалось ее найти...
- Раз ты ничего у него не забирал, они ничего и не могут найти, - покачал головой Вульф. - Да, кстати...
Он полез в карман и достал мой бумажник. Я внимательно осмотрел его, убедился, что там нет ничего лишнего, и сунул в карман.
- Спасибо. Были какие-нибудь затруднения?
- Нет. Все оказалось просто. После того, как вы ушли, я рассказал мистеру Уодделлу о моем разговоре с Бронсоном. То, что, по моему мнению, могло ему пригодиться. Потом я позвонил в прокуратуру, но ничего выяснить не сумел. В конце концов я дозвонился до мистера Осгуда, и ко мне пришла его дочь. Мистер Осгуд трудный человек. Бог знает почему, но он подозревает, что это ты устроил встречу его дочери с племянником мистера Пратта. Будь осторожен, когда он придет. Он пообещал мне держать себя в руках, если я тебя обо всем расспрошу.
- Прекрасно! Так вы пришли расспросить меня. А то я удивился, что вы пожаловали.
- Во-первых... - Он заколебался, что наблюдалось за ним весьма редко. - Во-первых, я тебе кое-что принес. Все это любезно приготовила экономка мистера Осгуда.
Обернувшись, я, увидел на столе огромный сверток в коричневой бумаге.
- Напильники и веревочные лестницы? - предположил я.
Он не ответил. Я развернул сверток и обнаружил подушку, два одеяла и простыни.
- Ага, значит, так обстоит дело, - повернулся я к Вульфу. - Кажется, вы говорили что-то о мозгах?
- Замолчи! - сердито буркнул он. - Никогда еще такого не было. Я звонил повсюду, но мистер Уодделл как в воду канул. Уверен, что он от меня скрывается. А судья не может выпустить тебя под залог без санкции окружного прокурора. Фу! Залог за моего доверенного помощника! Ладно, дай мне только до него добраться. А пока придется нам немного подождать.
- Нам! Вы будете ждать у Осгудов, а я в этой вонючей камере, в компании мошенника! Клянусь, что спущу все ваши капиталы, играя в скорлупку. Что касается столь любезно принесенных вами спальных принадлежностей, то верните их экономке. Одному богу известно, сколько мне придется здесь проторчать, а я не хочу с самого начала завоевать репутацию маменькиного сыночка. Проживу как-нибудь и так.
- Ты говорил о деньгах. Это вторая причина моего прихода.
- Знаю, что у вас при себе денег никогда нет. Сколько вам нужно?
- Ну, долларов двадцать. Заверяю тебя, Арчи...
- Ладно уж. - Я протянул ему двадцатку.
- Однажды меня посадили в тюрьму в Болгарии...
Подойдя к двери, я открыл ее и завопил на весь коридор:
- Эй, надзиратель! Я совершаю побег!
Надзиратель вынырнул откуда-то и помчался ко мне, спотыкаясь от усердия. За ним с испуганной физиономией появился Осгуд. С другой стороны коридора галопом прискакал полицейский с револьвером в руке.
- Первоапрельская шутка, - улыбнулся я. - Проводите меня в мою спальню. Я хочу спать. Меня сморил деревенский воздух.
- Шут! - прогремел Осгуд.
Надзиратель не мог скрыть облегчения. Весело пожелав Вульфу спокойной ночи, я отправился в камеру.
Безил сидел на койке и причесывался. Он осведомился, из-за чего была шумиха, и я сказал, что у меня был припадок. Узнав от Безила, что свет выключают в девять часов, я начал готовить себе постель.
Пяти газет должно было хватить с избытком, чтобы застелить всю койку двойным слоем. Увидев, чем я занимаюсь, Безил даже перестал причесываться. Когда я закончил, он сказал, что газеты своим шуршанием не дадут заснуть ни мне, ни ему. Я ответил, что стоит мне лечь, я тут же засну как бревно, на что он зловещим тоном отозвался, что в нашем положении это может оказаться не так просто. Тем не менее я завершил свой труд.
Было уже около девяти часов, когда в замке снова повернулся ключ, дверь распахнулась, и надзиратель сказал, что ко мне пришли.
- Черт возьми, - усмехнулся Безил, - придется провести сюда телефон.
- Это не может быть Вульф, - подумал я. - Пожалуй, только Уодделл и Барроу, а на то, что меня вздумают выпустить, шансов нет.
Поэтому я решил, что они могут подождать до утра.
- Скажите, что я уже сплю.
Даже при адском тюремном освещении я заметил, что надсмотрщик удивлен.
- Разве вы не хотите ее видеть? - спросил он.
- Ее?
- Ну да, вашу сестру.
- Черт бы меня побрал! Так это моя обожаемая сестричка! И я пошел на свидание по двум причинам. Во-первых, из любопытства.
Конечно, это могла быть Нэнси или Каролина, но мне хотелось, чтобы "сестрой" оказалась Лили, и удостовериться в этом я мог только своими глазами. Во-вторых, я сознавал, что должен отблагодарить посетительницу, кто бы она ни была. В девять часов никаких посещений в тюрьме не разрешали, так что Лили, если это она, должна была хорошо подмазать тюремщиков, а я терпеть не могу, когда деньги тратят попусту. Насколько я мог вспомнить, это был первый случай, чтобы кто-то заплатил за удовольствие видеть меня. Я даже растрогался.
Это оказалась Лили. Старший надзиратель восседал за своим столом и на сей раз не ушел. Лили сидела на стуле в темном углу, и я подошел к ней.
- Здравствуй, сестренка, - сказал я, присев рядом.
- Знаешь, - начала она, - вчера я думала, что с тобой делать, но мне и в голову не приходило тебя запереть. Когда тебя выпустят, я, пожалуй, это сделаю. Кстати, когда это будет?
- Понятия не имею. Во всяком случае, Рождество я рассчитываю встретить дома. Как поживают мама, папа, Оскар, Виолетта, Артур?
- Прекрасно. Здесь уютно?
- Потрясающе.

Предыдущая страница 10 Следущая страница


11 Рекс Стаут

- У тебя есть какая-нибудь еда?
- Сколько угодно. У нас здесь свой снабженец.
- А деньги есть?
- Конечно. Сколько тебе нужно?
- Я тебя серьезно спрашиваю.
Она открыла сумочку. Я протянул руку и закрыл ее.
- Не надо. Джимми Пратт дал мне сегодня десять долларов, и из-за них я оказался в тюрьме. Деньги - зло.
- Что я могу для тебя сделать, Эскамильо?
- Ты принесла какое-нибудь постельное белье?
- Нет, но я могу достать. Тебе нужно?
- Нет, спасибо, я спросил просто из любопытства. У меня вполне достаточно газет. Но можно попросить об одном одолжении?
- Я не усну, пока не выполню твою просьбу.
- Ты еще не будешь спать в двенадцать часов?
- Нет.
- В полночь позвони домой Осгудам и вызови Ниро Вульфа. Скажи, что ты миссис Тит Гудвин и что ты только что прилетела из Кливленда и остановилась в кроуфилдском отеле. Скажи, что получила от своего сына Арчи телеграмму, в которой он сообщал, что сидит в тюрьме, несчастный, всеми покинутый и одинокий. Спроси его, какого черта он засадил меня в тюрьму. Скажи, что подашь на него в суд и хочешь с ним встретиться рано утром, что он должен как можно быстрее исправить свою ошибку и искупить вину. Обязательно скажи, что он должен искупить свою вину. - Я подумал немного. - Пожалуй, этого будет достаточно.
- Я все поняла, - кивнула Лили. - В этом есть доля правды?
- Нет, это я так, фантазирую.
- В таком случае, почему бы мне не вытащить его из постели этой ночью? Пусть явится ко мне в отель, хоть в полночь.
- Ни в коем случае. Он убьет меня. Хватит того, что я сказал.
- Ладно. Что-нибудь еще?
- Нет.
- Поцелуй меня.
- Не могу - я еще не умывался. К тому же мне следует соблюдать осторожность. Однажды в метро я поцеловал девушку, и когда она пришла в себя, то оказалась на крыше Эмпайр стейт билдинг.
- Боже всемогущий! А никто не попадал из-за тебя прямо в рай?
- Рай такими просто кишит.
- Когда тебя отсюда выпустят?
- Не знаю. Спроси об этом Ниро Вульфа.
- Хорошо. Теперь о том, зачем я пришла. Любой залог, который потребуется, я могу внести завтра утром. Как ты на это смотришь?
- За меня могут много запросить.
- Я же сказала - любой.
- Ниро Вульф может приревновать. Я сойду с ума, если вы устроите торг из-за меня.

Глава 18

В девять часов утра Безил сидел на койке и причесывался. Я тоже сидел на койке, все еще покрытой измятыми газетами, и чесался: сначала плечо, потом бедро, потом левую руку. Я чесался и напряженно морщил лоб, пытаясь вспомнить название книги о тюремных реформах, которая стояла в книжном шкафу у Вульфа. Мне было стыдно, что я ее не читал, так как в противном случае работа над придуманным мною проектом шла бы куда более успешно. Эта идея пришла мне в голову, когда нас всех выгнали в коридор под предлогом так называемой зарядки.
- Сколько уже с нами? - спросил Безил.
Я ответил, что подписали четверо, а трое дали согласие. Я оставил попытки вспомнить название книги, вытащил из кармана записную книжку и пробежал глазами исписанные мною странички
Старшему надзирателю. Окружному прокурору, Главному прокурору штата, Законодательному управлению штата, Губернатору.
Минимальные требования "Союза заключенных Кроуфилдского округа"
Признание прав СЗКО.
Разрешение принимать в свои ряды только членов профсоюза.
Коллективные договора по всем дискуссионным вопросам, кроме срока освобождения заключенных и права их на ношение предметов, могущих быть использованными для нападения или побега.
Запрещение локаутов.
Еда. (Под едой подразумеваются питательные вещества, потребленные или поглощенные организмом и предназначенные для обеспечения его роста, функционирования и поддержания жизненных процессов. Такой еды нам не дают.)
Проведение водопровода во все камеры.
Уничтожение всех животных мельче кроликов.
Эмалированные параши с герметичными крышками - во все камеры
Ежедневный осмотр постельных принадлежностей комитетом граждан, движимых заботой об общественном благе; в состав комитета должна входить одна женщина.
Снабжение необходимым количеством комплектов шашек и домино.
Приготовление супа без применения эссенции из медуз или других веществ, которые в нем сейчас содержатся
Назначение Банного комитета с правом претворять в жизнь свои решения.
Арчи Гудвин, Президент Безил Грейем, Вице-Президент, Секретарь и Казначей
Далее следовали еще четыре подписи.
Я остался недоволен. Конечно, для начала это было неплохо, но в нашем коридоре размещалось более двадцати человек.
- Нам нужно сегодня же набрать сто процентов голосов, Безил, - решительно заявил я. - Может быть, ты хороший вице-президент, секретарь и казначей, но ты совершенно никудышный агитатор. Ты еще никого не убедил.
- Если на то пошло, - сказал он, отложив расческу в сторону, - то ты допустил три ошибки. Пункт девятый нужно сократить, убрав последнее требование. Они просто не допустят, чтобы женщина шаталась по камерам. Пункт двенадцатый вообще никуда не годится. Даже на свободе человеку не нравится, когда суют нос в его дела, в тюрьме же это чувство развито особенно. Но самое скверное, что ты предлагаешь за каждого завербованного в наш союз по десять центов. Ты согласен увеличить плату до двадцати пяти центов?
- Ну, что ж... - Я подсчитал в уме сумму. - Идет.
- А в скорлупку играть не хотел! Вот дела... - Он встал и подошел ко мне. - Дай-ка мне этот документ.
Я вырвал из блокнота листок и протянул ему. Он подошел к двери и выстучал на решетке условный сигнал.
Через минуту появился тощий надзиратель, и Безил принялся ему что-то нашептывать. Я встал и подошел поближе, чтобы послушать.
- Предложение платить за каждого завербованного в союз десять центов изменяется, - говорил Безил. - Теперь платим по двадцать пять. Скажи всем, что в полдень истекает последний срок вступления в союз, после чего прием будет прекращен. Скажи, что наш лозунг - Братство, Всеобщее Избирательное Право и Свобода. Скажи...
- Всеобщее издевательное право?
- Да нет... Ладно, скажи просто - Братство и Свобода. И если им по вкусу наши требования, то единственный путь добиться их выполнения - это вступление в СЗКО, который уже организован и функционирует. Если же они не согласятся вступить в союз, все останется по-прежнему. И не забудь - наш президент заплатит тебе по двадцать пять центов за каждого, кого тебе удастся сагитировать.
- Без трепа?
- Спрашиваешь! Обожди секунду. Раз уж ты теперь являешься доверенным лицом, то имеешь право вступить в союз. Только ты не получишь за это двадцать пять центов. Это неэтично. Верно я говорю, президент Гудвин?
- Совершенно верно.
- О'кэй. Вперед, тощий! Помни, что полдень - последний срок.
Безил сел на койку и достал расческу.
- Значит, говоришь, что я никудышный агитатор? - саркастически осведомился он.
- Пожалуй, как агитатор - выше среднего, - признал я. - Но зато как казначей - так себе. Ты склонен превышать кредиты.
Я до сих пор не знаю, сколько членов насчитывал СЗКО в пик своего расцвета. Утром тощий надзиратель завербовал четверых новых членов, и я заплатил причитавшийся ему доллар. К десяти часам в союз вступило еще четверо, и он получил второй доллар, но затем я выбыл из игры, так как за мной пришли и увели на очередное свидание. Безил предложил, чтобы я на всякий случай оставил ему деньги. Я сказал, что нужно доверять своему президенту , но тем не менее признал наличие смысла в его предложении и раскошелился.
Капитан Барроу, по-прежнему невозмутимый, ждал меня у кабинета старшего надзирателя. Он сухо указал мне, куда идти, и провел в другое крыло, к той самой двери, в которую я входил во вторник днем в сопровождении Осгуда и Вульфа. Мы оказались во владениях окружного прокурора. Уодделл сидел за столом, прищурившись, что придавало его тучной фигуре еще более внушительный вид.
Я подошел к столу и без особых церемоний обратился к Уодделлу:
- Вас разыскивает Ниро Вульф.
- Сядьте! - прорычал Барроу.
Я сел и принялся демонстративно чесать бедро, потом плечо, бок и руку.
- Ну так что? - спросил Уодделл. - Вы переменили свое мнение?
- Да, - ответил я. - Переменил. Прежде я думал, что те, кто выступают с речами и пишут книги про тюремные реформы, не более как сентиментальные тупицы, теперь же...
- Смените пластинку, - рявкнул Барроу. - И прекратите скрестись!
- Советую вам быть серьезнее, - жестко сказал Уодделл. - У нас есть данные, что вы скрываете важные сведения по делу об убийстве.
Они нам нужны. - Он стукнул кулаком по столу и нагнулся ко мне. - И мы их получим.
- Извините, - я улыбнулся. - Прошу прощения. Моя голова занята одной новой идеей, и я не могу больше ни о чем думать, даже об убийстве.
Я стер улыбку с лица и, указывая на прокурора пальцем, заговорил насколько возможно угрожающе:
- Ваша голова тоже скоро будет очень занята. Не думайте, что вам удастся легко отделаться, СЗКО уже набирает силу. Как вам бы понравилось, если вас вышвырнут отсюда?
- Прекратите ломать комедию! Неужели вы думаете, что Осгуд управляет этим округом? И что такое СЗКО?
Я знал, что он спросит, и внушительным тоном поведал:
- Союз Заключенных Кроуфилдского Округа. Я его президент. К полудню в союз вступят сто процентов заключенных.
Наши требования включают...
Я замолчал и приготовился к отражению атаки, поскольку Барроу вскочил и сделал несколько шагов в мою сторону, а по выражению его лица мне показалось, что он собирается меня ударить. Но он остановился и медленно произнес:
- Не пугайтесь, здесь я все равно не мог бы этого сделать. Но для процедур есть помещение внизу, в подвале. Зарубите это себе на носу и бросьте валять дурака.
- Если вы и впрямь настроены на серьезный лад, - пожал я плечами, - то я вам кое-что скажу. Если вы хотите, конечно.
- Вы скоро поймете, как серьезно мы настроены.
- Хорошо. Во-первых, если вы надеетесь меня запугать подвалом, то вы слишком глупы и даже не заслуживаете, чтобы вас потом оплакивали. Это противоречит здравому смыслу, обстоятельствам и моему собственному желанию. Во-вторых, насчет комедии. Вы сами ее начали вчера днем. У вас нет никакой логики. Есть, конечно, люди, которых вы можете заставить расколоться своими угрозами, но как вы думаете, сколько времени я сумел бы продержаться в качестве доверенного помощника Ниро Вульфа, будь я таким, как они? Взгляните на меня. Неужели вы не видите разницы? В-третьих, о сложившейся ситуации. Все настолько просто, что даже я это понимаю. Вы думаете, что мне известно что-то такое, о чем должны знать и вы, поскольку подозреваете меня в убийстве, а я утверждаю обратное. Что мне остается делать при таких обстоятельствах? Держать рот закрытым. Что можете сделать вы? Вы можете только арестовать меня и потом освободить под залог с обязательством явиться по первому требованию.
Если вернуться к вопросу о комедии, то вы это заслужили, так как сами вели себя, как последние шуты. - Я поднял руки ладонями вверх.
- Вы не устали от моей речи?
Барроу посмотрел на Уодделла. Окружной прокурор произнес:
- Мы не думаем, что вам известны многие интересующие нас факты, - мы в этом уверены. Так что это не комедия. Мы ждем, пока вы нам все расскажете.
- Мне нечего рассказывать.
- Вы понимаете, какому риску подвергаетесь? Вы советовались с адвокатом?
- Мне это не требуется. Вы же слышали, что я сказал.
- Об освобождении под залог? Я воспротивлюсь этому. Если вашу просьбу все-таки удовлетворят, то залог будет настолько велик, что окажется вам не по карману.
- Чепуха. Сумма роли не играет. Отец моей сестры - богатейший швейный магнат.
- Ваш отец?
- Я сказал, отец моей сестры. Родственные отношения в моей семье вас не касаются, не говоря уж о том, что они слишком сложны для вашего понимания. Кстати, он еще заодно и отец моей матери, поскольку, говоря этой ночью по телефону, моя сестра была одновременно и моей матерью. Но он не мой отец, так как я никогда с ним не встречался.
Барроу выгнул шею, испытующе глядя на меня.
- Не знаю, - начал он сомневающимся тоном, - может быть, нам следует показать его доктору Сакетту?..
- Это обойдется нам в пять долларов, а он того не стоит, - возразил Уодделл. - Отведи его назад, в камеру. А если он опять начнет валять дурака со своим СЗКО, прикажи Олли посадить его в одиночку.
Тут дверь распахнулась и вошел Ниро Вульф. Он выглядел ухоженным и отдохнувшим, в чистой желтой рубашке с коричневым галстуком в полоску, но в нечищенных ботинках. Я сразу обратил внимание на все эти подробности и тут же начал яростно чесать ногу.
Он остановился и спросил:
- Что ты делаешь? Что случилось?
- Ничего. Просто у меня зуд.
- Посмотри на свой пиджак! На брюки! Ты что, спал в них?
- А вы думаете, я спал в шелковой пижаме? Очень рад, что вы пришли, приятно вас видеть. Мы здесь очень мило болтали. Они меня как раз послали... вы знаете куда. Вы говорили с моей мамой? Она убита горем.
- Фу! - пробормотал он, поздоровался с остальными и обвел глазами комнату. Затем он шагнул к Барроу и вежливо сказал:
- Извините, капитан, но вы сидите на единственном стуле, который способен меня выдержать. Надеюсь, вы согласитесь пересесть?
Барроу открыл рот, затем закрыл его, встал и пересел на другое место. Вульф благодарно кивнул, уселся и устремил серьезный взгляд на окружного прокурора.
- Вас трудно найти, сэр, - заметил он. - Вчера вечером я затратил на это несколько часов, Я даже подозреваю, что вы от меня скрывались.
- Я был занят.
- Вот как? Это к чему-нибудь привело? Барроу издал какой-то гортанный звук. Уодделл снова нагнулся вперед.
- Послушайте, Вульф, - сказал он нехорошим тоном. - Я пришел к заключению, что с вами можно только зря терять время. Что я узнал для себя полезного из вашего разговора с Бронсоном? Ничего. Вы водили меня за нос. Вы говорите, что я от вас скрывался! Все, что я могу для вас сейчас сделать, - это дать совет: или прикажите вашему человеку во всем признаться, или сделайте это сами.
- Вы слишком возбуждены, - тяжело вздохнул Вульф. - Вчера капитан Барроу, сегодня - вы. Слишком уж вы впечатлительные люди.
- Достаточно впечатлительные, чтобы понимать, когда нас водят за нос. Мне это не нравится. И вы ошибаетесь, если думаете, что покровительство Осгуда позволяет вам делать все, что заблагорассудится. Может быть, раньше Осгуд и был хозяином в этом округе, но не теперь. Не исключено, что его ждут неприятности.
- Понимаю, - умиротворяюще сказал Вульф. - Это, конечно, чепуха, но, судя по слухам, вы придерживаетесь версии, будто сына мистера Осгуда убил Бронсон и что убийство Бронсона было актом мщения.
Мистер Уодделл, это же детский лепет. Я даже отказываюсь вам что-либо объяснять, настолько нелепо это выглядит. Таким же ребячеством я считаю ваше заявление, что я полагаюсь на положение и влияние мистера Осгуда, дабы защититься от нападок. Если я и буду иметь с вами дело...
- Не утруждайтесь, - рявкнул Уодделл и вскочил на ноги. - Я бы с великим удовольствием запер и вас вместе с Гудвином. Убирайтесь вон.
В следующий раз я буду слушать вас на суде. Отведите Гудвина назад, капитан.
- О нет, - по-прежнему мягко произнес Вульф. - Только не это. Я не поленился прийти сюда только из-за мистера Гудвина. Выслушайте меня.
- С какой еще стати?
- Потому что я знаю, кто убил Клайда Осгуда и Говарда Бронсона, а вы - нет.
Барроу выпрямился. Уодделл выпучил глаза. Я ухмыльнулся и пожалел, что со мной нет Безила - уж шеф-то угадал бы, под какой ложкой горошина.
- Более того, - спокойно продолжал Ниро Вульф, - у вас крайне мало шансов это узнать и абсолютно никаких шансов найти этому доказательства. При данных обстоятельствах ваш долг - меня выслушать.
- Вас выслушает судья, - выкрикнул Барроу.
- Фу! Стыдитесь, капитан! Вы пытаетесь запугать меня тем же способом, что и мистера Гудвина? Я просто скажу судье, что пошутил.
Если он окажется таким же идиотом и задержит меня, я уплачу залог, и что вы тогда будете делать? Вы беспомощны. Заверяю вас...
- Это блеф! - взорвался Уодделл.
- Ну что вы, сэр! Не забудьте о моей репутации, - поморщился Вульф. - Я слишком ее ценю.
- Вы говорите, что знаете, кто убил Клайда Осгуда? И Бронссона?
- Да.
- Тогда, клянусь Богом, я выслушаю вас. - Уодделл сел, поднял телефонную трубку и резко приказал:
- Пришлите Филлипса.
- Филлипса? - удивленно поднял брови Вульф.
- Стенографиста. Вульф покачал головой.
- О нет. Вы меня не правильно поняли. Я пришел за мистером Гудвином. Он мне нужен.
- Он нам тоже нужен. Мы его подержим у себя. И я повторяю, если вы захотите внести залог, я буду решительно противиться.
Дверь открылась, и появился прыщавый молодой человек. Уодделл кивнул ему, он уселся, открыл блокнот и приготовился писать.
Не обращая внимания на это представление, Вульф сказал:
- Ближе к делу. Мне нужен мистер Гудвин. Если бы вы не прятались от меня вечером, он бы мне уже помогал. Предлагаю вам два варианта.
Первый. Вы немедленно освобождаете мистера Гудвина, с его помощью я быстро получаю недостающие доказательства и доставляю их вам вместе с убийцей, живым или мертвым. Второй. Вы отказываетесь выпустить мистера Гудвина. Без его помощи я с большим трудом соберу доказательства. Уверен, что газета "Кроуфилд Дейли" с удовольствием сообщит своим читателям о том, что убийцу нашел я, и налогоплательщики поймут, что они зря платят жалованье блюстителям закона. Вам повезло, что вы задержали мистера Гудвина. В ином случае я не стал бы к вам обращаться. - Вульф вопросительно посмотрел на окружного прокурора. - Ваш выбор, сэр?
- Я по-прежнему считаю, что это блеф, - заявил Уодделл.
- Что ж... - Вульф пожал плечами.
- Вы сказали, что знаете, кто убил Клайда Осгуда и Говарда Бронсона. Вы имеете в виду, что это сделал один человек?
- Так дело не пойдет. Вы это узнаете лишь после того, как освободите моего помощника, причем только тогда, когда я сам решу проинформировать вас.
- Через год-два?
- Раньше. Скажем, в течение двадцати четырех часов.
- И вы действительно знаете, кто убийца, и у вас есть доказательства?
- Первое - да. А доказательства у меня будут.
- Какие?
- Говорю вам, так не пойдет, - покачал головой Вульф. - Я не собираюсь играть в кошки-мышки.
- У вас будут убедительные доказательства?
- Неопровержимые.
Уодделл откинулся на спинку стула и потянул себя за ухо.
Наконец, он обратился к стенографисту:
- Дай мне свой блокнот и уходи.
Тот повиновался. Уодделл помолчал еще с минуту, потом жалобно спросил Барроу:
- Что делать, капитан?
- Не знаю, - Барроу поджал губы.
- Десяток ваших людей не смогли ничего откопать, а этот мудрец знает, кто убийца. Так он во всяком случае утверждает. - Уодделл вздернул подбородок и повернулся к Вульфу:
- Когда вам удалось это узнать? Гудвин никак не мог вам помочь.
Мы его взяли сразу после того, как было обнаружено тело Бронсона.
Клянусь, если вы блефуете...
- Я знал, кто убил Клайда Осгуда, еще в понедельник ночью. Знал с той минуты, как увидел морду быка, и знал мотив убийства. Так же обстояло дело и с Бронсоном - все было очевидно.
- Вы знали все это, когда во вторник днем сидели в этом самом кресле и разговаривали со мной, окружным прокурором?
- Да. Только тогда у меня не было доказательств. Точнее, они были, но их уничтожили. Теперь мне предстоит найти им замену.
- Какие доказательства были уничтожены?
- Об этом - в другой раз. Уже почти одиннадцать часов, и нам с мистером Гудвином пора идти. Нам надо работать. Кстати, я не хочу, чтобы нам докучали слежкой. Это бесполезно. К тому же, если я увижу, что за нами следят, я сочту себя свободным от всех обязательств.
- Вы даете мне честное слово, что не увильнете от своего обещания?
- Только не честное слово. Мне не нравятся эти слова. Слишком часто ими пользовались нехорошие люди и запачкали их. Я даю вам мое слово. Но я не могу болтать с вами целый день. Насколько я понимаю, моего помощника арестовали законным порядком, и я хочу, чтобы освободили его так же законным путем.
Уодделл выпрямился и потянул себя за ухо. Он хмуро посмотрел на мрачное лицо Барроу и потянулся к телефонной трубке.
- Фрэнк? Спроси судью Хатчинса, могу ли я заскочить к нему на минутку.

Глава 19

- Может, мне сходить поискать его? - предложил я.
- Нет. Мы подождем, - ответил Вульф.
Мы сидели в комнате павильона, где находилась дирекция ярмарки, но не в той, где мы встречались во вторник с Осгудом. Маленькая комнатка была тесно загромождена столами, полками и стульями и завалена бумагами. Был полдень. Выйдя с Вульфом из здания суда, я поразился, увидев на стоянке наш "седан". Вульф объяснил, что один из осгудовских работников привез его сюда, и велел мне ехать на выставку. Сначала мы заехали в главный выставочный павильон, осмотрели орхидеи и опрыскали их раствором. Вульф нанял служителя, который должен был ухаживать за ними до субботы и проследить за их упаковкой и отправкой после закрытия выставки. Затем мы прошли в комнату, где, по словам Вульфа, должны были встретиться с Лу Беннетом, и принялись его ждать.
- Если хотите знать мое мнение, - сказал я, - то нам лучше всего добраться до Нью-Йорка, а может быть, махнуть через границу в Вермонт и укрыться в какой-нибудь заброшенной шахте.
- Прекрати.
- Я изучал ваше лицо в течение десяти лет и беру на себя смелость утверждать, что не верю в существование доказательств, которые вы обязались представить в течение двадцати четырех часов.
- Я тоже.
- И все же вы думаете их заполучить?
- Да.
Я уставился на него.
- Пока доказательств нет, - продолжал он. - Быка сожгли. Ничего не осталось, чтобы продемонстрировать мотив убийства Клайда. Что касается Бронсона, то и в этом случае шериф зашел в тупик. Никаких отпечатков пальцев, кроме твоих, на его бумажнике. Никто не помнит, когда он зашел в загон. Никто не видел его в чьем-либо обществе. И никаких мотивов. Из Нью-Йорка - мы прослеживали его телефонный звонок - тоже ничего нет, да и быть не может. Абсолютный вакуум. При данных обстоятельствах остается только... А! Доброе утро, сэр.
Вошел секретарь Национальной гернсейской лиги, прикрыл за собой дверь и приблизился к нам. Он выглядел, как человек, которого оторвали от дел, но казался менее раздраженным, чем накануне. Он поздоровался и присел, явно не собираясь надолго задерживаться.
- Спасибо, что пришли, - сказал Вульф. - Мы понимаем, что вы заняты. Просто удивляешься, сколько существует способов быть занятым. Надеюсь, мистер Осгуд сказал вам по телефону, что я собираюсь обратиться к вам с просьбой от его имени? Я буду краток.
Сперва о деле. Картотека Лиги хранится в вашей конторе в Фернборо, в ста десяти милях отсюда. Аэроплан мистера Стертеванта, который занимается частной перевозкой пассажиров, способен слетать туда и обратно за два часа. Так?

Предыдущая страница 11 Следущая страница


Смерть Цезаря 12

Беннет выглядел удивленным.
- Да...
- У меня есть договоренность с мистером Стертевантом. Дело в том, сэр, что мне до трех часов дня необходимо иметь карточки окраса Гикори Цезаря Гриндена, Уиллоудейла Зодиака, Ориноко, Гикори Букингема Пелла и быка миссис Линвил, клички которого я не знаю.
Мистер Стертевант готов вылететь в любой момент. Можете ли вы слетать с ним или это сделает мистер Гудвин, которому вы дадите записку?
Беннет нахмурился и покачал головой.
- Формуляры из нашей картотеки не выдаются, это строгое правило.
Мы не имеем права рисковать.
- Понимаю. Я прошу вас полететь и привезти их. Вы будете сидеть рядом со мной, так что формуляры все время будут у вас перед глазами. Мне они понадобятся на полчаса, не больше.
- Нет, нет, это невозможно, - замотал головой Беннет. - Да я и не могу уехать отсюда.
- Но это личная просьба мистера Осгуда...
- Ничем не могу помочь. И вообще не вижу в этом смысла. Вульф откинулся назад.
- Один из методов проверки умственных качеств, - терпеливо начал он, - это испытание способности мыслить в необычайной ситуации, когда приходится пренебречь обычными ограничениями. Существует правило не выходить на улицу в нижнем белье, но в случае, например, пожара мы его нарушаем. Образно говоря, сейчас в Кроуфилде страшный пожар. Убивают людей. Пламя нужно погасить, а поджигателя поймать.
Может быть, вы не видите связи между этим пожаром и вашей картотекой, но я вижу, можете в этом на меня положиться. Мне жизненно необходимо увидеть эти формуляры с окрасом. Если вы не доставите их как одолжение мистеру Осгуду, вы обязаны сделать это ради общества.
Я должен их видеть.
Это произвело на Беннета впечатление, однако он возразил:
- Я же не говорил, что вы не можете их видеть. Можете, и кто угодно может, но в конторе Лиги. Отправляйтесь туда сами - Какая чушь! Взгляните на меня.
- Не вижу ничего особенного. Аэроплан вас выдержит.
- Нет, - Вульф содрогнулся. - Ни за что не выдержит. В этом вы тоже можете на меня положиться. Нелепо ожидать, что я полечу на самолете. Черт побери, сначала вы отказываетесь нарушить совершенно пустяковое правило, а потом у вас хватает легкомыслия предложить...
Вы когда-нибудь летали на самолете?
- Нет.
- Тогда, прошу вас, попытайтесь хоть раз. Это будет незабываемое ощущение. Вам очень понравится. Мне говорили, что мистер Стертевант очень надежный и искусный пилот и что у него первоклассная машина.
Это в конце концов и решило все споры - возможность бесплатно прокатиться на самолете. Через пять минут Беннет сдался. Он записал, что нужно Вульфу, сделал несколько телефонных звонков и был готов к полету.
Вдвоем мы отправились на аэродром. Пошли пешком, благо аэродром был рядом с ярмаркой, а Беннет хотел заглянуть по дороге в павильон гернсейского скота. Нас встретил Стертевант - симпатичный паренек в замасленном комбинезоне, который разогревал мотор маленького, выкрашенного в желтый цвет биплана. Беннет вскарабкался в кабину. Я на всякий случай отошел подальше, наблюдая, как самолет покатил по полосе, развернулся, стремглав промчался мимо меня и взмыл в воздух.
Я подождал, пока он завернет на восток, а потом направился в методистскую закусочную, где условился встретиться с Вульфом. Я предвкушал, как запушу свои зубы в фрикасе, для которого в моем желудке оставалось достаточно места после казенного завтрака.
Как оказалось, Вульф уже наметил определенную программу действий, выполнение которой возлагалось на меня. Несмотря на все разговоры о нарушении правил, свое правило - никаких дел во время еды - он соблюдал неукоснительно, так что мы не очень утруждали себя беседой. Когда же мы покончили с пирогом и появился кофе, Вульф уселся поудобнее и начал излагать свой план.
Мне предстояло отправиться на машине к Осгудам, принять ванну и отдохнуть. Поскольку дом был забит прибывшими на похороны гостями, мне следовало привлекать к себе возможно меньше внимания; лучше всего если Осгуд вообще меня не увидит, так как он все еще подозревает, что это я свел его дочку с отродьем ненавистного Пратта. Затем я должен собрать наши вещи, отнести их в машину, набить ее утробу бензином, маслом и прочим, чем ей захочется, и доложить об исполнении Вульфу, который будет меня ждать в той же комнате в павильоне дирекции ярмарки и куда не позднее трех часов прибудет Беннет.
- Как упаковать вещи? - спросил я, потягивая кофе.
- Мы поедем домой. Домой!
- Остановки будут?
- Заедем к мастеру Пратту. - Он глотнул кофе. - Кстати, чуть не забыл. Первое. У тебя есть с собой записная книжка или что-нибудь в этом духе?
- Есть блокнот. Самый обычный.
- Можно мне его взять? И твой карандаш тоже. Спасибо. Он засунул блокнот с карандашом в карман.
- Второе. Мне нужен хороший и надежный лгун.
- К вашим услугам, сэр. - Я ударил себя в грудь.
- Нет, не ты. Вернее, он мне нужен в дополнение к тебе.
- Другой лгун, помимо меня? Обычный или особенный?
- Обычный. Но наш выбор ограничен. Он должен быть из той Троицы, что присутствовала в понедельник, когда я стоял на валуне.
- Что ж, - в задумчивости я закусил губу, - ваш приятель Дейв вполне сгодится.
- Нет. Это исключено. Только не Дейв. Вульф приоткрыл глаза.
- А как насчет Лили Роуэн? Кажется, она дружески настроена.
Особенно с тех пор, как посетила тебя в тюрьме.
- Черт побери! Откуда вы знаете?
- Я не знаю. Просто догадка. Голос твоей телефонной матери бал похож на ее голос. Мы еще обсудим это по приезде домой. Раз ты предложил ей идею этого представления, ты должен был с ней говорить.
Заключенных не подзывают к телефону, значит, звонить она не могла.
Оставалось только одно - что она приезжала к тебе сама. Я уверен, раз вы так дружите, она окажется сговорчивой.
- Я не люблю использовать свое обаяние в деловых целях.
- Она пойдет на ложь?
- Конечно, черт возьми! А почему нет?
- Это очень важно. Можем мы на нее положиться?
- Целиком и полностью.
- Тогда тебе нужно договориться с ней, чтобы начиная с трех часов она ждала тебя у Пратта.
Он заказал еще кофе и заключил:
- Уже второй час. Мистер Беннет скоро будет в Фернборо. У тебя остается мало времени.
Я допил кофе и вышел.
Дела пошли как по-писаному, но прохлаждаться было некогда.
Первым делом я позвонил в дом к Пратту. На счастье, Лили оказалась там, так что с этим было улажено. Затем я полетел сломя голову к Осгуду и, войдя с черного хода по задней лестнице, благополучно избежал встречи с папашей. Наверное, меня все равно бы не заметили, поскольку дом кишел людьми, как на ярмарке. Прибыло около сотни машин, поэтому мне пришлось припарковаться на значительном удалении от дома и, естественно, перетаскивать вещи самому. Панихида началась в два часа. Когда я уходил, из дома доносился голос священника, молившегося за упокой души Клайда Осгуда, который одновременно выиграл и проиграл пари.
Без пяти три я оставил набитую багажом машину перед входом в павильон дирекции ярмарки. Стертевант не подвел. Вульф в одиночестве склонился над столом, на котором были аккуратно разложены полдюжины карточек с раскрашенными рисунками быков. Одна из них лежала прямо перед его носом, и Вульф то и дело поглядывал на нее, набрасывая что-то карандашом в моем блокноте. Он был погружен в работу, как художник, одержимый творческим порывом. Я заметил, что карточка. - Вульф черпал свое вдохновение, была озаглавлена "Гикори Букингем Пелл", затем сдался и сел на стул.
- Как случилось, что Беннет выпустил свое сокровище из-под контроля? - осведомился я. - Вы втерлись к нему в доверие или подкупили его?
- Он пошел поесть. Ничего с его формулярами не случится. Сиди спокойно, не мешай мне и не чешись.
- Я больше не чешусь.
- Слава Богу!
Я сидел, перебирая в уме различные комбинации, которые могли привести к разгадке его действий. К этому времени, благодаря кое-каким намекам, я уже мог отчасти свести концы с концами, но почему Вульф так поглощен этими рисовальными упражнениями, было выше моего разумения. Мне казалась нелепой и даже дикой мысль, что, скопировав одного из беннетовских быков, Вульф найдет необходимое доказательство для раскрытия двойного убийства, которое позволит нам получить гонорар и выполнить обещание, данное Уодделлу. В конце концов я оставил тщетные усилия осмыслить происходящее и предоставил своим мозгам отдых.
Ковыряя в зубах соломинкой, вошел Лу Беннет. Вульф незамедлительно сунул блокнот и карандаш в свой нагрудный карман, отодвинул стул и поднялся навстречу.
- Благодарю вас, сэр. Примите свои формуляры в целости и сохранности. Тщательно берегите их, теперь они стали еще ценнее, и никому ни слова о том, что они побывали в моих руках. Без сомнения, мистер Осгуд отблагодарит вас. Пойдем, Арчи.
Внизу, на стоянке, Вульф влез на сиденье рядом со мной. Это означало, что он хочет что-то сказать. Когда машина тронулась с места, он заговорил:
- Теперь послушай, Арчи. Успех зависит от того, как это будет исполнено. Сейчас я тебе все объясню...

Глава 20

Я остановил машину перед праттовским гаражом, и мы вылезли.
Вульф сразу направился к дому. На лужайке тренировалась Каролина.
Это могло показаться неподходящим времяпрепровождением для молодой женщины, даже для чемпионки, поскольку сегодня хоронили ее бывшего нареченного, но при сложившихся обстоятельствах можно было толковать это по-разному. Когда я проходил мимо к условленному с Лили Роуэн месту встречи, Каролина поздоровалась со мной.
Лили качалась в гамаке. Протянув руку, она окинула меня быстрым оценивающим взглядом.
- Вы оказались не на высоте, - сказал я. - Вульф распознал ваш голос по телефону.
- Не может быть!
- Факт. Правда, вы вытащили его в полночь из постели, и на том спасибо. Могу теперь оказать вам ответную любезность, только я тороплюсь. Хотели бы получить урок в детективной работе?
- А кто будет учитель?
- Я.
- Просто мечтаю.
- Отлично. Может быть, это станет началом вашей карьеры. Урок очень прост, но он требует умения владеть голосом и мимикой. Может быть, ваши услуги и не понадобятся, но на всякий случай вы должны быть в готовности. Через час-другой я, возможно, приду за вами или пришлю Берта...
- Лучше сами.
- Хорошо. Я препровожу вас в компанию Ниро Вульфа и еще одного человека. Вульф кое-что спросит, а вы в ответ соврете. Это будет совсем несложно, и никто вас не поймает на лжи. Но зато вы поможете уличить убийцу, так что, заверяю вас, все будет на полном серьезе.
Этот человек действительно виновен. Если бы был один шанс из миллиона, что он невиновен...
- Не беспокойтесь. - Уголок ее рта вздернулся. - Кто-нибудь составит мне компанию?
- Да. Я и Вульф. Нам нужно только подтверждение.
- Тогда это даже не ложь. Правда ведь тоже относительна. Я вижу, вы побрились. Поцелуйте меня.
- В качестве платы вперед?
- Нет, только в виде аванса.
Секунд тридцать спустя я выпрямился, кашлянул и сказал:
- Если уж что-то делать, то как следует. Она улыбнулась и ничего не ответила.
- Так вот, - продолжал я. - Хватит улыбаться и выслушайте меня.
Мне не пришлось долго объяснять. Через четыре минуты я уже шел к дому.
Вульф был на террасе вместе с Праттом, Джимми и Монтом Макмилланом. Джимми выглядел довольно уныло, и по его глазам я заключил, что накануне он слегка перебрал. Макмиллан сидел, устремив взор на Ниро Вульфа, Пратт неистовствовал. Он был взбешен не только тем, что сорвался его план рекламного пиршества. Он был особенно зол на Ниро Вульфа, про которого, вероятно, много чего наслушался от окружного прокурора Уодделла.
Вульф, который, как я заметил, успел уже расправиться с бутылкой пива, встал.
- Я не обижаюсь на вашу враждебность, мистер Пратт, и надеюсь, что вы очень скоро поймете свое заблуждение. Может быть, вы даже поблагодарите меня, но я не прошу этого. Не хочу вас больше беспокоить. Мне только надо переговорить с мистером Макмилланом с глазу на глаз. Разговаривая с ним по телефону сегодня утром, я взял на себя смелость предложить встретиться в вашем доме. Тому была особая причина, поскольку не исключено, что нам потребуется присутствие мисс Роуэн.
- Лили Роуэн? Какое, черт возьми, она имеет к этому отношение?
- Посмотрим. Возможно, что и никакого. Во всяком случае, мистер Макмиллан согласился встретиться со мной здесь. Если мое присутствие вам нежелательно, мы поищем другое место. Я думал, может быть, комната наверху...
- Мне плевать на все это. Просто я привык высказывать все, что думаю.
- Сделайте одолжение. Вы разрешите нам воспользоваться комнатой наверху?
Пратт махнул рукой.
- Нам нужно что-нибудь выпить. Берт! Эй, Берт! Джимми закрыл глаза и застонал.
Мы отправились наверх. Макмиллан, по-прежнему не раскрывавший рта, шел следом за Вульфом, а я замыкал шествие.
Когда мы начали подниматься по лестнице, я, глядя на вздымавшуюся надо мной широченную спину скотовода, достал из кобуры пистолет и переложил его в боковой карман, надеясь все же, что воспользоваться им не придется.
Комната была в идеальном порядке. Через большие окна, которые так понравились Ниро Вульфу, ее освещали косые солнечные лучи. Я придвинул шефу его огромное кресло. Появился Берт, все такой же грязный, но столь же исполнительный во всем, что касалось пива и коктейлей. Когда все приготовления были закончены и Берт исчез, Макмиллан заговорил:
- Вот уже второй раз я отрываюсь от дел, чтобы по просьбе Фреда Осгуда встретиться с вами. Это начинает мне надоедать. Я купил на ярмарке семь коров и быка, и мне надо доставить их на ферму.
Вульф промолчал. Он откинулся на спинку кресла и сидел неподвижно, опустив руки на полированные подлокотники и разглядывая Макмиллана из-под опущенных век. Ничто не указывало на то, что он собирается заговорить или пошевелиться.
Макмиллан не выдержал:
- Черт побери, что здесь происходит? Это что, игра в гляделки?
- Вся история мне совсем не нравится, - покачал головой Вульф. - Поверьте мне, сэр, мне это не доставляет никакого удовольствия. Я не хочу здесь задерживаться. Мы и так уже слишком задержались, слишком.
- Он достал из кармана блокнот и протянул Макмиллану. - Посмотрите, на эти первые три странички. Только внимательно. Арчи, проследи, чтобы с блокнотом ничего не случилось.
Пожав плечами, Макмиллан взял блокнот и принялся его разглядывать, низко опустив голову, так что видеть его лицо я не мог. Рассмотрев рисунки, он поднял голову.
- Ну, и в чем тут розыгрыш? - спросил он.
- Я бы не сказал, что это розыгрыш. - Голос Вульфа поднялся на октаву:
- Вы опознаете эти рисунки?
- Впервые их вижу.
- Верно. Я не правильно поставил вопрос. Вы опознаете оригиналы, с которых они сделаны?
- Нет. Они не слишком высокого качества.
- Это так. Тем не менее я ожидал, что вы их опознаете. Это был ваш бык. Я сравнил эти рисунки с регистрационными формулярами, которые предоставил мне мистер Беннет, и у меня не осталось сомнений, что моделью для них был Гикори Букингем Пелл. Ваш бык, павший от сибирской язвы месяц назад.
- Разве? - Макмиллан снова не торопясь взглянул на листки, потом перевел взгляд на Вульфа. - Возможно. Это интересно.
Откуда у вас эти рисунки?
- Вот об этом я и хотел поговорить. - Вульф сплел пальцы у себя на животе. - Я их сделал сам. Вы слышали о том, что здесь произошло в понедельник днем, перед вашим приездом? Мы с мистером Гудвином шли через загон, когда на нас напал бык. Мистер Гудвин улизнул благодаря своему проворству, а я влез на валун, стоящий посреди загона. Я стоял там минут пятнадцать, прежде чем меня спасла мисс Пратт. Я очень дорожу своим достоинством и чувствовал себя униженным. Бык прогуливался неподалеку, и я достал свой блокнот и сделал эти зарисовки. Конечно, это было ребячество, но я был удовлетворен.
Таким образом я... ну, как бы использовал преимущество своего положения. Могу я забрать назад блокнот?
Макмиллан не пошевелился. Я встал, забрал у него блокнот и сунул себе в карман. Казалось, он даже не заметил этого.
- Вы, видимо, рехнулись, - произнес он наконец. - В загоне находился Цезарь. Гикори Цезарь Гринден.
- Нет, сэр. В том-то и дело, что это не так. В загоне был Гикори Букингем Пелл. Это доказывают сделанные мной в понедельник зарисовки, но я был в этом уверен задолго до того, как мистер Беннет предоставил в мое распоряжение картотеку Лиги. Я заподозрил это в понедельник днем. В понедельник ночью я это твердо знал. Я не знал, что это Букингем, так как не слыхал о нем, но знал, что это не Цезарь.
- Вы лжете! Кто сказал вам...
- Никто мне ничего не говорил, - поморщился Вульф. Он расплел пальцы. - Позвольте мне сделать вам одно предложение, сэр. Дело чрезвычайно серьезное, и мы ничего не добьемся пустой болтовней. Вы понимаете, к чему я клоню. Я собираюсь доказать, что Клайд Осгуд и Говард Бронсон погибли от вашей руки. Вы не можете меня опровергнуть, пока я не изложу свои доводы, а сдержать меня своими оскорблениями вы тоже не сумеете. Давайте будем взаимно вежливы. Я не докажу вашей вины, если буду кричать "Убийца!", а вы ничего не докажете, если будете кричать "Лжец!" или изображать удивление. Вы прекрасно знали, зачем я вас пригласил.
Взгляд Макмиллана оставался твердым. Как и его голос.
- Вы попытаетесь это доказать?
- Да. Я уже доказал, что Цезаря не было в загоне.
- Этой мазней? Всякому ясно, что это дешевый трюк. Неужели кто-то поверит, что, стоя на валуне, вы рисовали быка?
- Думаю, что да. -Вульф взглянул на меня. - Арчи, позови мисс Роуэн.
Я кубарем скатился с лестницы и помчался к гамаку, где меня ждала Лили. Она взяла меня под руку, что в интересах дела мне пришлось стерпеть, но я заставил ее стремглав бежать со мной. Лили не сопротивлялась, и когда мы поднялись по лестнице, она немного запыхалась. По тому, как она поздоровалась сначала с Вульфом, а потом с Макмилланом, я понял, что она способная ученица.
- Мисс Роуэн, - заговорил Вульф, - помните ли вы, как в понедельник днем бык загнал меня на валун в загоне?
- Да, конечно, помню, - улыбнулась она.
- Сколько времени я там простоял?
- Ну... я бы сказала, минут пятнадцать. От десяти до двадцати.
- Что делала в это время мисс Пратт?
- Она побежала за машиной, потом подъехала к загону, потом спорила с Дейвом у ворот, потом поехали к вам.
- Что делал Дейв?
- Размахивал ружьем, спорил с Эска... с мистером Гудвином и с Каролиной и прыгал, как козел.
- Что делали вы?
- Смотрела. Главным образом на вас. Это было забавное зрелище - вы и бык.
- Что делал я?
- Вы забрались на валун и минуты две-три стояли, скрестив руки на груди. Потом достали из кармана нечто вроде записной книжки и начали что-то писать или рисовать. Время от времени вы поглядывали на быка, как будто рисовали его. Едва ли вы это делали в такой ситуации, но выглядело все именно так.
Вульф кивнул:
- Я сомневаюсь, что вам когда-нибудь придется повторять это на суде, но если потребуется, вы сделаете это?
- Конечно. А почему нет?
- Под присягой?
- Конечно. Правда, особого удовольствия мне это не доставит.
- Но вы сделаете это?
- Да.
Вульф повернулся к скотоводу.
- Вы хотите задать ей какие-нибудь вопросы? Макмиллан посмотрел на него и ничего не ответил. Я распахнул дверь.
- Этого достаточно, мисс Роуэн, благодарю вас. За порогом она остановилась и сказала:
- Отведите меня к гамаку.
- Порезвитесь сами. Занятия окончены.
Она скорчила мне рожицу и убежала, а я закрыл дверь и сел на свой стул.
- Я по-прежнему утверждаю, что это трюк, - сказал Макмиллан. - Причем грязный трюк. Что у вас еще?
- Это все, - вздохнул Ниро Вульф. - Это все, сэр. Советую вам подумать, не достаточно ли этого. Предположим, что вам предъявят обвинение в убийстве Клайда Осгуда и состоится суд. Мистер Гудвин покажет, что пока я стоял на валуне, он видел, что я поглядываю на быка и что-то рисую в блокноте. Мисс Роуэн засвидетельствует то, что вы сейчас слышали. Я скажу, что рисовал этого быка, и присяжные сравнят мои рисунки с формулярами Цезаря и Букингема. Разве этого не достаточно, чтобы доказать, что в загоне был Букингем, а не Цезарь?
Макмиллан не отрываясь смотрел на него.
- Отвечу на ваше обвинение, что это трюк, - продолжал Вульф. - Предположим. Но вам ли об этом говорить? Я видел собственными глазами, что в загоне был Букингем. У меня была возможность рассмотреть его вблизи. К тому же я изучил формуляры с окрасом. У Букингема на левом плече было белое пятно, а у Цезаря не было. У быка, который гулял на пастбище, такое пятно было. Белая полоска на морде Букингема оканчивалась ниже глаз; у Цезаря она была короче, но немного выше. А я не только изучил морду быка в загоне днем, но и внимательно рассмотрел ее ночью при свете фонарика. Это был Букингем. Вы это знаете, и я это знаю, и присяжные будут знать, когда я им продемонстрирую рисунки. А когда мистер Гудвин и мисс Роуэн дадут свои показания, истина будет окончательно установлена.
- Что еще?
- Все. Этого и так достаточно.
Макмиллан резко поднялся на ноги. Я вскочил одновременно с ним и выхватил пистолет. Он увидел его и мрачно усмехнулся.
- Валяй, сынок, останови меня, - сказал он, медленно направляясь к двери. - Только бей наверняка.
Я подскочил к двери и привалился к ней спиной.
- Джентльмены! Прошу вас, мистер Макмиллан! - резко звучал голос Ниро Вульфа. - Вернитесь и примите этот удар судьбы.
- А что, по-вашему, я делал весь последний месяц, как не принимал удары судьбы?
- Знаю. Но вы еще боролись. Теперь сопротивление бесполезно. Вы не можете уйти отсюда: мистер Гудвин вас не выпустит. Успокойтесь и сядьте на место.
Макмиллан медленно прошел назад, сел на стул и обхватил голову руками.
- Вы спросили, что у меня есть еще, - продолжал Вульф. - Если вы имели в виду доказательства, то повторяю, никаких других доказательств не требуется. Если вы хотели, чтобы я подсластил вам горечь поражения, то пожалуйста. Вы все прекрасно продумали. Не случись здесь я, вас бы никто никогда не заподозрил.
Вульф снова сплел пальцы на животе. Я положил пистолет в карман и сел.
- Как я говорил, еще в понедельник я заподозрил, что в загоне был другой бык, а не чемпион Цезарь. Когда Клайд предложил Пратту заключить пари, что тот не зарежет Цезаря, это дало мне повод для размышлений. Я призадумался над этим. Каким образом Клайд намеревался выиграть пари? Выкрав быка и спрятав его? Невероятно: быка охраняли, да и где его спрятать? Заменить быка другим, менее ценным? Более вероятно, но все равно невыполнимо - быка охраняли, и к тому же подмена была бы раскрыта, тем более, что там находились вы. Я взвесил другие возможности. Одна разгадка прямо напрашивалась: в загоне был не Цезарь, и Клайд заметил это. Он только что побывал возле загона, у него был бинокль, и он разбирался в скоте. Я решил, что разгадал эту маленькую тайну, и выбросил дело из головы, поскольку оно меня не касалось.
Когда в понедельник ночью мы сбежались на выстрелы мистера Гудвина, это по-прежнему меня не касалось, но загадка стала еще более таинственной и вызвала у меня профессиональный интерес. Я осмотрел быка, нашел орудие убийства, вернулся в комнату и удовлетворился тем, что перебрал все возможные варианты. Конечно, я это делал только для себя. Если бык был не Цезарь, то вы безусловно об этом знали и, следовательно, обманули Пратта. Как и почему?
Почему - чтобы получить сорок пять тысяч долларов. Как - продав Цезаря и заменив его другим, менее ценным, но похожим быком. Но тогда где же Цезарь? Вам было бы опасно держать его у себя после того, как официально он был продан, зажарен и съеден. Вы не могли бы назвать его Цезарем. Что, если бы он попался кому-нибудь на глаза?
Вы не могли открыто им владеть. Не мог этого никто. Цезарь был мертв.
Вульф сделал паузу и спросил:
- Цезаря уже не было в живых, когда вы получили сорок пять тысяч от Пратта?
Макмиллан, обхватив голову руками, не шелохнулся и не издал ни звука.
- Конечно, он был мертв, - продолжал Вульф. - Он пал от сибирской язвы. Пратт говорил, что в первый раз он предложил купить у вас Цезаря для своего дурацкого пикника больше двух месяцев назад, и вы с негодованием отказались. Затем началась эпидемия сибирской язвы, и ваше стадо почти все полегло. Однажды утром вы обнаружили, что Цезарь издох. Отчаяние подсказало вам гениальную идею. Букингем, похожий на Цезаря почти как две капли воды, но не стоивший и малой голики того, что стоил Цезарь, оставался жив и здоров. Вы объявили, что Букингем издох, и предложили Пратту купить Цезаря. Провести таким способом скотовода вам бы не удалось, но Пратту от этого мошенничества не было бы вреда - бифштексы из мяса Букингема не хуже бифштексов из мяса Цезаря. Неожиданно приехал Клайд, который разбирался в скоте, и обнаружил подмену. Вы это заподозрили, когда он предложил пари. Вы проводили его до машины, и после разговора с ним, ваши подозрения укрепились. Вы уговорились встретиться с ним вечером и все обсудить. Вечером, когда все думали, что вы спите у себя наверху, вы незаметно покинули дом и встретились с Клайдом. Вы понимаете, что это только мои предположения. Клайд сообщил, что он знает о подлоге, и пригрозил разгласить это, чтобы выиграть пари. В таком случае вы были бы опозорены и разорены. Возможно, он предложил вам пойти на компромисс: например, вы даете ему двадцать тысяч из денег, заплаченных вам Праттом, половину которых он выплатил бы за проигранное пари. Но случилось так, что вы его ударили, он потерял сознание, и вы решили обставить дело так, будто его забодал бык.
Увидев рога быка в понедельник ночью, я заподозрил, что их испачкал кровью тот, кто совершил убийство. Вам следовало проделать это тщательнее, но вы торопились: надо было еще вымыть кирку и незамеченным пробраться в дом. Ведь вы не знали, когда будет обнаружено тело, - через пять минут или через пять часов... Вульф приоткрыл глаза.
- Я вам не надоел? Может быть, хватит? Ответа не было.
- Ладно. В понедельник ночью я решил, что все обстоит именно таким образом, но меня это не касалось. Это начало меня касаться во вторник, когда я принял предложение мистера Осгуда расследовать смерть Клайда. Тогда мне казалось, что я справлюсь с задачей за несколько часов. Требовалось найти только два доказательства для подтверждения моей версии, и для этого следовало, во-первых, расспросить, не видел ли вас кто-нибудь из тех, кто был в ту ночь в праттовском доме. Если бы выяснилось, что вы не выходили из дома, например, если бы кто-то находился в вашем обществе и подтвердил ваше алиби, то мне пришлось бы искать другую разгадку. Во-вторых, требовалось установить, что за бык находился в загоне. Первое я предоставил мистеру Уодделлу, это входило в его обязанности, а я пока что пытался разузнать про Клайда у его отца и сестры. Второе доказательство я надеялся получить с помощью мистера Беннета сразу же после того, как узнаю о результатах расследования, проведенного окружным прокурором. До сих пор не могу простить себе эту идиотскую задержку. Не следовало откладывать этого ни на минуту. Ведь менее чем через три часа после того, как я взялся за дело, я узнал от вас, что бык пал и должен быть немедленно сожжен. Я попытался кое-что сделать - позвонил мистеру Беннету и узнал, что быков гернсейской породы не клеймят. Мистер Гудвин поспешил на место происшествия, чтобы сфотографировать быка, но опоздал. Вы не теряли даром времени.
Конечно, вы сами заразили его сибирской язвой. Может быть, вы скажете мне, как вы это сделали? Макмиллан не отвечал. Вульф пожал плечами.
- Вы действовали умно и энергично. Пока все шло к тому, что лже-Цезаря забьют и зажарят, вам нечего было опасаться. Но после смерти Клайда, когда пикник был отложен, присутствие быка, живого или мертвого, представляло для вас смертельную угрозу. Не мешкая, вы начали действовать. Вы не только убили быка, но сделали это так, чтобы тушу было необходимо немедленно сжечь. Я оказался в тупике. Вы меня провели. Когда от быка ничего не осталось, я лишился возможности доказать, какой у вас был мотив для убийства Клайда. У меня даже не было подтверждения собственной догадки, что бык - не Цезарь. Вторник прошел впустую. Я беседовал с вами и пытался как-нибудь вас подловить, высказывая абсурдные предположения, но вы держались настороже. Вы упрекнули меня в том, что я вас подозреваю, и ушли. Я попытался разузнать что-нибудь от Бронсона, но тоже безуспешно. Такие люди всегда непробиваемы, когда у их оппонентов нет фактов, а у меня никаких фактов не было. Правда, Бронсон на толкнул меня на кое-какие предположения. Клайд рассказал ему, как собирается выиграть пари, следовательно, Бронсон знал, что вы виновник. Возможно, он даже видел вас с Клайдом, притаившись в темноте, и шантажировал вас. Я все это предполагал, но, естественно, он ни в чем не признался, а я не мог ничего доказать.
Вчера утром я встретился с мистером Беннетом. Я хотел выяснить все, что возможно, про отличительные признаки быков и узнал очень много полезного, но ничего такого, что могло бы послужить доказательством. Затем я узнал о смерти Бронсона. Вообще-то это было естественно. Заподозрив, что он шантажирует вас, я обозвал его глупцом, и он действительно им оказался. В этом случае вы тоже действовали быстро и решительно. Такие люди, как вы, становятся очень опасными, когда им что-то угрожает. Они способны на самый отчаянный поступок и при этом не теряют присутствия духа. Я не побоялся остаться с вами в одной комнате, поскольку все знали, что мы здесь, но в другой ситуации я бы на это не отважился.
Макмиллан поднял голову и нарушил, наконец, свое молчание.
- Со мной покончено, - глухо сказал он.
- Думаю, что да, - кивнул Вульф. - Если даже присяжные сочтут, что улик недостаточно, чтобы осудить вас за убийство, вас осудят за мошенничество. Теперь насчет этих зарисовок. Три часа назад мне еще абсолютно не за что было уцепиться, чтобы доказать вашу виновность.
Но как только я увидел формуляры Букингема и Цезаря, я ни секунды больше не сомневался, который из них был в загоне. Белое пятно на плече я видел собственными глазами, так же как и длинную полосу на морде. Я сделал зарисовки, чтобы придать убедительность моим доводам. Они будут использованы именно так, как я говорил, и показания мисс Роуэн и мистера Гудвина послужат довеском к моим собственным. Как я говорил, этого будет достаточно, чтобы осудить за мошенничество, если не за убийство. - Вульф вздохнул. - Вы убили Клайда Осгуда, чтобы вас не обвинили в мошенничестве. Теперь вам снова это угрожает. Как минимум.
Макмиллан мотнул головой, как бы пытаясь что-то от себя ото гнать. Это движение мне показалось знакомым, но я не мог вспомнить, откуда. Вскоре он повторил его, и я вспомнил: именно так мотал головой бык в загоне... Макмиллан посмотрел на Вульфа и сказал:
- Сделайте мне одолжение. Мне нужно на минуту спуститься к машине. Одному.
- Вы не вернетесь.
- Вернусь. Я буду здесь через пять минут.
- Я обязан сделать вам это одолжение?
- Нет. Но и я вам сделаю одно, в ответ. Я кое-что напишу и распишусь. Я напишу все, что вы захотите. Обещаю вам. Но я сделаю это, когда вернусь, не раньше. Вы спрашивали, как я убил Букингема.
Я покажу вам, как я это сделал.
- Выпусти его, Арчи, - сказал Вульф.
Я не шелохнулся. Я знал, что его иногда охватывают романтические порывы, и думал, что, поразмыслив немного, он возьмет свои слова назад. Но несколько мгновений спустя он рявкнул на меня:

Предыдущая страница 12 Следущая страница


13 Рекс Стаут

- Ну?
Я встал и открыл дверь. Макмиллан, тяжело шагая, вышел. Я повернулся к Вульфу и саркастически сказал:
- Предсказание судьбы и чтение мыслей. Интересно будет объяснить...
- Замолчи.
Я распахнул дверь и, стоя на пороге, прислушивался, ожидая услышать выстрел или звук заводящегося мотора. Но первым звуком, который донесся до меня через пять минут, были шаги Макмиллана. Он вошел в комнату, не удостоив меня взглядом, подошел к Ниро Вульфу, вручил ему что-то и сел на место. Он запыхался, но старался не подавать вида.
- Вот этим я убил Букингема. У меня нет карандаша и блокнота.
Если вы разрешите воспользоваться вашим...
Вульф разглядывал шприц, который держал двумя пальцами. Потом он посмотрел на Макмиллана.
- Бациллы сибирской язвы?
- Да. Пять кубиков. Я сам приготовил культуру из ткани сердца Цезаря в то утро, когда обнаружил его мертвым. Мне здорово досталось за то, что я его вскрыл. Я это сделал до того, как мне пришло в голову выдать Букингема за Цезаря. В то утро я плохо соображал, что я делаю, но я думал использовать его для себя - яд из сердца Цезаря.
Осторожней со шприцем. Правда, он пуст, но на конце иглы еще может быть какая-нибудь капля, хотя я только что вытер иглу.
- Сибирская язва смертельна для человека?
- Да. В данном случае смерть наступит минут через двадцать, потому что я впрыснул больше двух кубиков себе в вену.
Он дотронулся пальцем до левого предплечья.
- Прямо в вену. Букингему хватило половины этой дозы. Лучше дайте мне побыстрее блокнот.
Я вынул блокнот, выдрал три верхних листка с художеством Вульфа и протянул ему блокнот вместе со своей ручкой. Он попробовал, как пишет перо.
- Может, сами продиктуете? - спросил он Вульфа.
- Нет. Напишите своими словами. Только покороче. Я сидел и смотрел, как движется перо по бумаге. Видимо, он не умел быстро писать. В течение нескольких минут было слышно только слабое поскрипывание пера. Затем он спросил, не поднимая головы:
- Как пишется слово "бессознательный"?
Вульф продиктовал ему слово по слогам.
Я посмотрел, как перо вновь заходило по бумаге. Пистолет оттягивал мне карман, и я переложил его в кобуру. Вульф сидел с закрытыми глазами.

Глава 21

Все это произошло два месяца назад. Вчера, когда я сидел и перепечатывал из своей записной книжки продиктованный Вульфом отчет о деле Крамптона, зазвонил телефон. Вульф, сидевший за столом в своем колоссальном кресле и почему-то не потягивавший пиво, поднял трубку. Секунду спустя он кашлянул и пробормотал:
- Ей нужен Эскамильо.
Я поднял параллельную трубку.
- Привет, игрушка. Я занят.
- Всегда вы заняты. - Она была настроена решительно. - По слушайте минутку. Я только сейчас обнаружила, что получила приглашение на свадьбу Нэнси и Джимми, которая состоится завтра. Знаю, что вы тоже приглашены. Мы пойдем вместе. Можете приехать.
- Стойте! Остановитесь и переведите дух. Никаких свадеб! Свадьбы - это варварские пережитки варварского прошлого. Сомневаюсь, что пойду когда-нибудь даже на свою собственную.
- Возможно. От вас всего можно ожидать, хотя за нитку искусственного жемчуга я бы сама вышла за вас замуж. Но эта свадьба должна быть забавной. Потом вы сможете выпить со мной коктейль и поужинать.
- Мой пульс спокоен.
- Поцелуете меня.
- Все равно - спокоен.
- Я не видела вас целую вечность.
- Ладно. Я скажу вам, что собираюсь делать. Завтра вечером, в девять часов, я иду в "Стрэнд" посмотреть бильярдный матч Грилифа с Болдуином. Можете прийти, если только обещаете сидеть смирно.
- Для меня что бильярд, что бейсбол - одно и то же. Но, так и быть, можете прийти ко мне поужинать.
- Нет уж, я поем дома со своим шефом. Итак, встреча в вестибюле "Стрэнда" в восемь пятьдесят пять.
- Боже мой, там столько людей...
- Я сгораю от желания появиться с вами на людях.
- Восемь пятьдесят пять завтра?
- Точно.
Я повесил трубку и вернулся к своей машинке. Раздался голос Вульфа:
- Арчи!
- Да, сэр?
- Достань словарь и посмотри, что означает слово "кокетство". Я пропустил его слова мимо ушей и начал печатать шестнадцатый пункт отчета.

Предыдущая страница 13


Рецензия

Классический детектив - это соло главного героя, торжество интеллекта гениального сыщика. Каждый поворот сюжетной линии ведет его к победе, а остальные персонажи лишь способствуют его триумфу. Он - утонченный мастер загадок, чья страсть к раскрытию преступлений уступает место лишь еще более эксцентричным причудам и увлечениям.
Правдолюбец и слуга справедливости, готовый рисковать собственной жизнью не столько ради спасения ближнего, сколько ради самого процесса решения очередной головоломки.
Тонкий психолог, которого знание человеческой натуры делает немного циничным и заставляет избегать общества себе подобных. Правда, иногда он делает исключения и принимает на свою орбиту какого-нибудь достойного компаньона.
Например, такого - блестящего исполнителя, решительного и отважного человека действия, преданного друга, не устающего восхищаться своим гениальным напарником, верного сателлита звезды, сияющего хоть и отраженным, но ярким светом.
Не правда ли, знакомый двойной портрет? На ум сразу же приходят Шерлок Холмс и доктор Ватсон Артура Конан Дойла, Эркюль Пуаро и Гастингс Агаты Кристи и конечно же наши герои - Ниро (Нерон) Вульф и Арчи Гудвин, придуманные Рексом Стаутом. Первым в этом почетном ряду по праву можно назвать Огюста Дюпена - того самого денди-интеллектуала, который, появившись впервые в апреле 1841 года на страницах новеллы "Убийство на улице Морг", сделал своего создателя Эдгара Алана По (1809-1849) общепризнанным родоначальником детективного жанра. Персонажи-спутники, окружавшие одиночку Дюпена, служили всего лишь фоном, выгодно оттенявшим сочные краски, которыми был выписан главный герой. Излюбленная авторами классических детективов непобедимая команда, состоящая из великого сыщика и его сообразительного, но ничем не примечательного помощника, основана именно на таком контрасте.
Рекс Стаут, отдавая дань канону, выказывает большую снисходительность к "второстепенному" персонажу, нежели его прославленные коллеги. Ниро Вульф в компании неунывающего Арчи Гудвина сворачивает с проторенной дорожки.
Главный герой его детективного сериала - несомненно Вульф, философствующий чудак, который распутывает самые сложные преступления, не выходя из дома. Гений - он, а не Арчи.
И все же сыщик-любитель, без сомнения, ценит способности своего ассистента. Тот выполняет всю подготовительную работу, сочетая в себе природный ум, хитрость и деловую хватку. Все эти качества помогают Гудвину успешно справляться с любыми, иногда совершенно бессмысленными на первый взгляд поручениями Вульфа. Но Арчи не простой исполнитель. Когда заканчиваются деньги, заработанные гениальным мозгом Ниро Вульфа и парой быстрых ног и крепких кулаков его помощника, или когда тот решает, что его наниматель слишком уж долго бьет баклуши и пора бы его занять чем-нибудь полезным, он выбирает подходящее дело, заставляет босса прекратить лениться, надоедает ему, пока тот не сдастся и не примется - иногда с огромным неудовольствием - за работу.
Тандем Вульф-Гудвин основан на полном равноправии.
Их отношения скорее напоминают симбиоз: великий Ниро мог бы продолжать работать без Арчи - как и раньше, до того, как их пути пересеклись, - а Арчи был бы весьма неплох в роли частного детектива (и он это с блеском доказал в одном из романов сериала). Но вместе они действуют эффективнее. Это одна из причин того, что Арчи предпочитает работу с Ниро самостоятельной деятельности. Другая причина не связана с профессиональными соображениями и, может быть, составляет главное очарование детективных историй Рекса Стаута: Вульф и Гудвин - друзья. Их отношения быстро перерастают рамки схемы "работодатель-служащий". По мере того как каждый начинает ценить способности и возможности другого, между ними возникает искренняя привязанность - даже если они нечасто это признают. Каждый из них занимает важное место в жизни другого, а их отношения, иногда почти враждебные, несмотря ни на что строятся на взаимном уважении и, пожалуй, на любви (предположение о гомосексуальной связи, однако, является ошибочным, хотя и небезосновательным: Вульф - убежденный женоненавистник).
Фантазер Стаут наделяет своего великого сыщика целой коллекцией эксцентричных привычек и увлечений. Начать с того, что Ниро Вульф - неисправимый сибарит и гурман, знаток и ценитель экзотических блюд, которые для него готовит лучший повар Северной Америки Фриц Бреннер (он же по совместительству мажордом). Ежедневные роскошные трапезы и безмерная любовь к пиву помогают гениальному детективу поддерживать себя в форме - его вес, как правило, колеблется в пределах 260-340 фунтов, хотя для своих габаритов Вульф достаточно проворен и даже способен покорять женские сердца, несмотря на то что вовсе к этому не стремится.
Энтузиазм, проявляемый им за столом, распространяется и на литературу: Вульф - всеядный читатель, которому редкие книги доставляют не меньшее удовольствие, чем стряпня Фрица Бреннера. Его особой симпатией пользуются сочинения Конфуция, Тацита, Монтеня, Шекспира, Уэбстера, Паскаля, Дороти Осборн, Вольтера, Франклина, Казаковы, Ницше, а также "Тысяча и одна ночь". При чтении он терпеть не может пользоваться закладками и немилосердно загибает уголки, чем приводит в бешенство Арчи Гудвина.
Этой варварской привычкой сыщик обязан своеобразному юмору своего создателя: Стаут, по всей вероятности, намекает на печально известного тезку Вульфа - Нерона, - который имел обыкновение не слишком аккуратно обращаться с памятниками культуры.
Насмешник Стаут, для которого классические традиции детективного жанра чаще всего служат лишь поводом поиронизировать, не оставил без внимания трепетное отношение многих гениальных сыщиков мировой литературы к их собственной внешности. Дендизм Огюста Дюпена, экстравагантная трубка Шерлока Холмса, глубочайшая и нежнейшая привязанность Эркюля Пуаро к своим роскошным усам требовали от Ниро Вульфа достойного ответа. И автор наградил своего героя патологическим пристрастием к канареечно-желтому цвету. Чистюля Вульф несколько раз в день меняет рубашки - и все они канареечно-желтые. Он носит желтую пижаму и в платяном шкафу хранит пять желтых халатов.
Эксцентричность Вульфа дополняется множеством фобий: он испытывает отвращение к свежему воздуху, ненавидит любые механические средства передвижения, соглашаясь путешествовать на машине, только если за руль садится Арчи Гудвин, никогда не здоровается за руку и совершенно не выносит плачущих женщин и профессиональных дискуссий за едой.
Вульф - настоящий полиглот. Кроме родного английского, он знает семь языков: французский, испанский, итальянский, сербскохорватский, венгерский, албанский - и особую слабость питает к латыни. Великий сыщик - редкостный домосед, и в этом одна из главных его причуд. Он покидает свое жилище лишь в самых исключительных случаях.
Несомненно, Бейкер-стрит 221б - самый известный в истории литературы вымышленный адрес. Однако при всей своей славе дом Шерлока Холмса и доктора Ватсона уступает манхэттенскому кирпичному особняку Ниро Вульфа, расположенному где-то на Западной Тридцать пятой улице. Дом становится полноправным участником событий романов Стаута.
Читатель знакомится с внутренней обстановкой апартаментов и в конце концов ориентируется в этом особняке как в собственном доме. Комнаты повара и бильярдная в подвале, кабинет, передняя, кухня, столовая на первом этаже, спальни на двух верхних этажах, оранжереи и обиталище садовника в мансарде описаны тщательно и с любовью.
И наконец, самая изысканная слабость Ниро Вульфа - орхидеи, наедине с которыми он проводит по несколько часов ежедневно утром и вечером и совершенно не терпит присутствия посторонних, будь то даже Арчи Гудвин, в своей оранжерее. Страстью к этим цветам, кстати говоря, поделился со своим прославленным героем сам автор. Рекс Стаут был человеком на редкость постоянным в своих увлечениях: детективы, смена профессий и цветоводство (его коллекция насчитывала около трехсот видов комнатных растений, среди которых особое место занимали орхидеи) вдохновляли великого выдумщика и в юности, и в зрелом возрасте.


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

Рецензия
  • Глава 1 (Страница 1)
    Этот солнечный сентябрьский день оказался полон неожиданностей.
  • Глава 2 (Страница 1)
    - Который час? - донесся из открытой двери голос Ниро Вульфа.
  • Глава 3 (Страница 2)
    Так вот где собака зарыта! Молодежь и глазом не моргнула, но я вытаращился на нашего хозяина в немом изумлении.
  • Глава 4 (Страница 3)
    Поверить звездам свои тайны мне не удалось.
  • Глава 5 (Страница 3)
    Внизу у лестницы меня поджидал Пратт.
  • Глава 6 (Страница 4)
    Во вторник в одиннадцать утра я пил молоко из бутылки, которую купил в павильончике - в одном из сотен павильончиков, окружавших огромное круглое здание главного выставочного зала кроуфилдской ярмарки, - и наблюдал, как Ниро Вульф любезничает с конкурентом.
  • Глава 7 (Страница 4)
    Комната, куда провел нас Беннет, представляла собой просторное помещение с высоким потолком и обитыми тесом стенами, в одной из которых было два запыленных окна.
  • Глава 8 (Страница 5)
    При обычных обстоятельствах нескрываемая самоуверенность Вульфа не вызвала бы ничего, кроме отвращения, но в этот день мне было жаль шефа.
  • Глава 9 (Страница 5)
    Нэнси отвезла нас в гостиницу за багажом, а потом на ярмарку, где мы еще раз глянули на орхидеи и обрызгали их водой.
  • Глава 10 (Страница 6)
    Нэнси села в освободившееся кресло с гораздо более неприступным видом, чем того требовала ситуация, особенно если учесть, что клиентом Вульфа был ее отец.
  • Глава 11 (Страница 7)
    На хмуром лице Осгуда отразилось недоумение, но он снова взорвался: - Плевать я хотел на вашего быка!
  • Глава 12 (Страница 7)
    Часом позже, около восьми вечера, мы сидели в комнате, предоставленной Вульфу, и ели прямо с подносов, что Вульф позволял себе только во время завтрака.
  • Глава 13 (Страница 8)
    Бронсон сел в кресло, которое до него занимал Макмиллан.
  • Глава 14 (Страница 8)
    На следующее утро, в десять часов, мы погрузились в осгудовский "седан" и поехали в Кроуфилд.
  • Глава 15 (Страница 9)
    - Угу, - я кивнул.
  • Глава 16 (Страница 9)
    - Даю вам слово, капитан, что в моем присутствии он вас не застрелит, - любезно начал Вульф.
  • Глава 17 (Страница 10)
    Тюрьма определенно была памятником старины.
  • Глава 18 (Страница 11)
    В девять часов утра Безил сидел на койке и причесывался.
  • Глава 19 (Страница 11)
    - Может, мне сходить поискать его? - предложил я.
  • Глава 20 (Страница 12)
    Я остановил машину перед праттовским гаражом, и мы вылезли.
  • Глава 21 (Страница 13)
    Все это произошло два месяца назад.


Рекс Стаут

Смерть Цезаря

Цикл: "Ниро Вульф"

Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Файл взят с http://www.bestlibrary.ru/
Дизайн помог разработать Elfin


Рекс Стаут

На основную страницу

Биография

Рекс Стаут (1886-1975) родился в Ноублесвилле, штат Индиана. Через несколько лет семья переехала в Канзас и поселилась в Викарусе, где Рекс, шестой из девяти братьев и сестер, пошел в школу. Вундеркиндом он не был, зато порадовал родителей победой в конкурсе по правописанию и арифметике, проводившемся в их штате. Будучи молодым человеком, он разработал программу накопления банковских сбережений для школьников, которую приняли на ура в четырехстах американских городах, и она принесла автору четыреста тысяч долларов. В 1906 году Рекс Стаут бросил учебу в университете Канзаса, поступил на флот юнгой и прослужил два года на президентской яхте "Мейфлауэр".
После этого он сменил множество самых разных профессий.
Конюх, продавец в книжном магазине, менеджер отеля, гид по индейским пуэбло в Санта-Фе, торговец сигарами в Кливленде - это далеко не полный список достижений будущего писателя. Маловероятно, что такая обширная сфера интересов Рекса Стаута была связана с желанием накопить жизненный опыт, который мог бы ему потребоваться для создания вымышленных миров и персонажей. Скорее любовь к общению и азартное стремление испытать себя толкали его к переменам.
В 1927 году Рекс Стаут делает первый шаг на пути к писательской славе: как многие начинающие беллетристы, он переезжает в Париж. Критики довольно благосклонно отнеслись к молодому писателю, однако признание читателей пришло к нему только спустя несколько лет. Диапазон тем, занимавших Стаута в то время, как, впрочем, и на протяжении всей его карьеры рассказчика, был так же широк, как и круг его бытовых интересов. Он пробовал свои силы в самых разных жанрах - от традиционного романа до научной фантастики, но основная масса его произведений - детективы. Именно они принесли Стауту шумный успех, были переведены на 25 языков, издавались и продолжают издаваться огромными тиражами.
Творчество Стаута в жанре детектива также отличается разнообразием, включая как отдельные произведения, так и серии романов, а также рассказы. Каждому из них присущи свои достоинства, но ничто не выдерживает сравнения с эпопеей Ниро Вульфа и Арчи Гудвина.
Рекс Стаут впервые вывел своих героев на сцену в 1934 году.
С появлением романа "Фер-де-ланс" ("Острие копья") армия поклонников его таланта заметно увеличилась, и по мере того как экстравагантный сыщик со своим остроумным помощником шествовали по страницам детективного сериала из романа в роман, число почитателей их создателя росло.
Эпопея Ниро Вульфа и Арчи Гудвина родилась в 30-е годы, когда классическим сыщикам-интеллектуалам пришлось немного потесниться, уступая место крепким ребятам, которые самой лучшей компанией для себя считали кольт 38-го калибра и пару длинноногих блондинок, на каждой странице наливали виски на два пальца и общались с самыми опасными преступниками на простом и вполне понятном читателю языке, не выпуская при этом сигару из зубов. Начиналась эра остросюжетного детектива. Рекс Стаут, будучи до мозга костей человеком своего сумасшедшего времени и не желая отказываться от своей давней любви к персонажам Артура Конан Дойла, соединил в своем творчестве два детективных канона, дав классическому, хоть и немного гротескному, сыщику Ниро Вульфу помощника, созданного по образу и подобию героев криминального чтива. Этим и объясняется успех четырех десятков романов, в которых фигурируют два героя-антипода, вместе способные покорить любую аудиторию.
Стаут обладает чудесным даром создавать реалистичных персонажей и заинтересовывать читателей их жизнью. Ниро Вульф и Арчи не одиноки - их окружают друзья и враги, люди, нуждающиеся в их помощи, и те, кто с удовольствием убрал бы с дороги двух не в меру сообразительных частных детективов.
Собственно, диалоги всех этих персонажей, забавные комментарии Арчи Гудвина, от имени которого ведется рассказ, язвительные замечания и мудрые сентенции Ниро Вульфа и создают ту атмосферу романов Рекса Стаута, которая заставляет снова и снова возвращаться к знакомым героям и с увлечением следить за их похождениями.